<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Macron to face nationalist challenge in Corsica</title>
    <meta charset="utf-8" />
    <meta name="description" content="The French president pays a high-stake visit to the Mediterranean island ruled by nationalists - amid growing cultural claims and political tensions." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Analysis] Macron to face nationalist challenge in Corsica" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/beyond-brussels/140845" />
<meta property="og:description" content="The French president pays a high-stake visit to the Mediterranean island ruled by nationalists - amid growing cultural claims and political tensions." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/8ec48fa9d2b9f1351a6b4edf3d8f86b3-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@er1cmau" />
    <link rel="canonical"
          href="https://euobserver.com/beyond-brussels/140845" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=8" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=6"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "beyond-brussels"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Monday</p>
<p>5th Feb 2018</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands selected'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class='selected'>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/news-fr'>News (FR)</a>
</li>
<li class=''>
<a href='/news-de'>News (DE)</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a lang="fr" href="/news-fr">En français</a></li>
    <li><a lang="de" href="/news-de">Auf Deutsch</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/beyond-brussels'>Beyond Brussels</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="140845">
  <h4 class="label analysis">Analysis</h4>  <h1>Macron to face nationalist challenge in Corsica</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/8ec48fa9d2b9f1351a6b4edf3d8f86b3.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/8ec48fa9d2b9f1351a6b4edf3d8f86b3-800x.jpg" width="801" height="534" alt="" /></a><figcaption>Macron is &quot;awaited like the Messiah&quot;, amid growing cultural claims and political tensions (Photo: Elysee/flickr)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Eric+Maurice%22'>Eric Maurice</a></span>
<a data-icon='o' href="mailto:em@euobserver.com"></a><a data-icon='l' href="https://twitter.com/er1cmau"></a></p>
  <time datetime='2018-02-05T13:49:52+01:00'>BRUSSELS, Today, 13:49</time>
  <div class="body larger">
    
<p>French president Emmanuel Macron will make a high-stake visit on Tuesday and Wednesday (6-7 February) to Corsica, the Mediterranean island ruled by nationalists, amid growing political tension.</p>


<p>The purpose of the visit will be to commemorate the murder of <a href="https://en.wikipedia.org/wiki/Claude_%C3%89rignac">Claude Erignac</a>, the region's prefect - the local top state civil servant - by a separatist commando in 1998. </p>


    <div class="osm-layer">
  <h1 class="orange">Thank you for reading EUobserver!</h1>
  <p><strong>Subscribe now for a 30 day free trial.</strong></p>
  <ol class="benefits">
    <li><span data-icon="p"></span>€150 per year</li>
    <li><span data-icon="p"></span>or €15 per month</li>
    <li><span data-icon="p"></span>Cancel anytime</li>
  </ol>
  <p></p>
  <div>
    <a href="#" class="white button close">Not now</a>
    <a href="/my/register" class="button register">Register</a>
  </div>
  <p>EUobserver is an independent, not-for-profit news organization that publishes daily news reports, analysis, and investigations from Brussels and the EU member states. We are an indispensable news source for anyone who wants to know what is going on in the EU.</p>

  <p>We are mainly funded by advertising and subscription revenues. As advertising revenues are falling fast, we depend on subscription revenues to support our journalism.</p>

  <p class="subtle">For group, corporate or student subscriptions, please <a href="mailto:subscriptions@euobserver.com">contact us</a>.
    See also our full <a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/terms.pdf">Terms of Use</a>.</p>

  <p class="subtle">If you already have an account <a href="/my/login">click here</a> to login.</p>
</div>    <div>
              <div class="image-list">
<ul>
<li>
<figure class=''>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/4c3aa8a0694173e55609000db3a21d27.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/4c3aa8a0694173e55609000db3a21d27-480x.jpg" width="480" height="320" alt="" /></a><figcaption>Ajaccio. Nationalists want &quot;full autonomy&quot; and a recognition of their people and language. (Photo: jrg.jennerig)</figcaption>
</figure>
</li>
</ul>
</div>
            
<p>The killing was the gravest episode in the decades-long struggle between the French state and the island's nationalists.</p>


<p>Since then, the most radical separatists have laid down their weapons. Killings still regularly occur, but they are now due to criminal gangs settling scores rather than political motivations.</p>


<p>But the nationalist issue is still high on the agenda, and Macron is "awaited like the Messiah", the local Corse Matin daily said last week. </p>


<p>The French leader is expected to lay out his views on Corsica's future on Wednesday.</p>


<p>On Saturday, several thousands of people marched in Ajaccio, the island's main town, to ask for "democracy and respect for the Corsican people".</p>


<h2>'Corsica is not Catalonia'</h2>


<p>In December, a nationalist coalition won 41 seats out of 63 in the regional assembly - with a shock 45 percent of the votes in the first round, against seven other lists.</p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>The victory followed an initial breakthrough for the nationalists in 2015 with a more narrow majority.</p>


<p>Nationalists have now become the main political force on the island, almost wiping off the traditional centre-right and centre-left political establishment and raising concerns about a Catalan-style push for independence.</p>


<p>Nationalists leaders downplayed concerns ahead of the vote.</p>


<p>"Corsica is not Catalonia,"  Gilles Simeoni, the region's leader, said in <a href="http://www.lemonde.fr/idees/article/2017/11/22/gilles-simeoni-la-corse-n-est-pas-la-catalogne_5218338_3232.html">an opinion article in Le Monde</a>, the most influential French daily. </p>


<p>He insisted that the "institutional claim" of his party, Per a Corsica (For Corsica) was for a "full autonomy" with legislative powers.</p>


<p>The other nationalist leader, Jean-Guy Talamoni, who became the assembly speaker after the elections, admitted that "a self-determination vote would not obtain a majority of votes."</p>


<p>"In Catalonia, the aspiration for independence is incomparable," Andre Fazi, a political scientist at the university of Corte, told EUobserver.</p>


<p>He noted that Corsica and Catalonia have different economic power, as well as different state and political cultures.</p>


<p>"They do not have the same capacity to push for independence," he said.</p>


<p>Corsica has 300,000 inhabitants and represents 0.5 percent of France's GDP, compared to 7.5 million people in Catalonia, which represents some 20 percent of Spain's GDP.</p>


<p>Fazi pointed out that the Catalan civil society is "extraordinarily well organised" and instrumental in pushing the independence claim, while in Corsica, "the culture is of a direct link between politicians and citizens, and intermediate bodies are rather weak."</p>


<p>"The pro-independence side don't see it as a short-term possibility," he said, adding that even Talamoni, a hardliner, says that the debate will take place only if Corsica develops its economy first.</p>


<h2>Cultural battle</h2>


<p>But since their December victory, nationalists have raised the stakes with demands for a more specific status within the French state.</p>


<p>They have reiterated their old claim for an amnesty of what they term 'political prisoners' - including Erignac's sentenced killer, Yvan Colonna, who claims his innocence - or at least their transfer to Corsican prisons.</p>


<p>They are also asking for a 'resident status' that would give priority for buying real estate to people who have been living on the island for at least five years.</p>


<p>But their main and most problematic demand, in addition to more autonomy with fiscal powers, is the recognition of the Corsican people in the French constitution and of the Corsican language as an official co-language.</p>


<p>The nationalist movement is waging "a cultural battle [to] circulate its ideas and its vision," Jerome Fourquet, from the Ifop think tank, wrote in a note to be published this month. </p>


<p>The nationalists' project is to put in place a "policy of national or regional preference", he said.</p>


<h2>'One and indivisible'</h2>


<p>In a country where the principle of a Republic that is "one and indivisible" has been a basic principle inherited since the 1789 revolution, the demand is a red line for the French government.</p>


<p>The principle is a reason why, for instance, France has still not ratified the Council of Europe's charter for regional or minority languages, which entered into force 20 years ago.</p>


<p>The French constitution however recognises Corsica as a "community with a particular statute", and prime minister Edouard Philippe said in December that Corsica could be "an adequate territory to try out and implement" a more decentralised organisation of the French state.</p>


<p>But after a meeting with Philippe last month, Simeoni warned that discussions were in a "deadlock".</p>


<p>On Sunday, he called on Macron to "open a political perspective" for Corsica.&#x2028;&#x2028; Otherwise, he said, "we risk to go towards situations of tension and maybe of violence."</p>


<p>According to a poll last week, 43 percent of French people think that the government should open talks with the nationalists. But 44 percent oppose a recognition of Corsica's specificity. </p>


<p>"No government creates differentiated statutes by vocation. They react to aspirations according to their strength and capacity to pose political problem," political scientist Fazi noted. </p>


<h2>Risks of rift</h2>


<p>He explained that France is organised along two logics: a "unitary" logic for the mainland, including Corsica, and a "differentiated" logic for overseas territories across the world. </p>


<p>"The question is to know under which Corsica falls. No in-between solution has been satisfactory," he said.</p>


<p>But beyond the apparently limited political and constitutional objectives, the nationalists' cultural strategy could lead to a situation that bears more resemblance to the situation in Catalonia.</p>


<p>For the nationalists, the challenge will be to push their claims for more political and cultural recognition without creating a rift between native Corsicans and islanders who come from the 'continent'.</p>


<p>"In a secessionist context, the language that is spoken can become an extremely structuring electoral marker," Fourquet said in his note.</p>


<p>He pointed out that the question for nationalists will be to know how far they can go without splitting the Corsican society and "alienate, as it is the case for their Catalan counterparts, the majority of non-natives, who represents half of the electorate."</p>


    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
  
      <div class='v-space larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/beyond-brussels">Beyond Brussels</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/8927">Corsica can keep its special status</a></li>
<li><a href="/article/140622">Pay into EU budget for market access, Macron tells May</a></li>
<li><a href="/article/140578">Macron eyes France-UK border agreement</a></li>
<li><a href="/article/140666">Catalonia shows that &#039;Europe of Regions&#039; is dead</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/news/8927"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/6e5f90e3e78121ba09aefe7419b47a16-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/news/8927">Corsica can keep its special status</a>
      </h5>
    <time datetime='2003-01-08T09:37:00+01:00'>8. Jan 2003, 09:37</time>

      <div class='summary '><p>The French-owned island of Corsica, obtained on Tuesday in Brussels a prolongation of its fiscal derogations and the development aid needed to boost the economy. The French Interieor Minister Nicolas Sarkozy, together with 19 Corsicans representatives, including nationalists, came to the European Commission to urge that the special status be continued. Commission President, Romano Prodi, agreed that the phasing out of fiscal benefits for the island should be continued for another five years.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/140622"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/146e9d6244d59507a77343bb0ea814a7-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/140622">Pay into EU budget for market access, Macron tells May</a>
      </h5>
    <time datetime='2018-01-19T09:25:34+01:00'>19. Jan, 09:25</time>

      <div class='summary '><p>Britain to beef up defence cooperation with France, but on Brexit, France told UK that there could be no equal treatment outside of the single market.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/140578"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/86d76d1d1eefd43e43e9698950c67b23-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/140578">Macron eyes France-UK border agreement</a>
      </h5>
    <time datetime='2018-01-17T09:25:14+01:00'>17. Jan, 09:25</time>

      <div class='summary '><p>French president Macron wants the UK to take in more refugees as he revisits the 2003 Le Touquet agreement, which allows British border controls to take place inside French territory.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/news/140666"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/668869cadd6dc3ba9ab25e76786e45da-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label feature">Feature</h4>
      <h5>
        <a href="/news/140666">Catalonia shows that &#039;Europe of Regions&#039; is dead</a>
      </h5>
    <time datetime='2018-01-24T14:12:04+01:00'>24. Jan, 14:12</time>

      <div class='summary '><p>&quot;A Europe of regions created by the state is like electrical cars created by oil companies,&quot; Catalan separatist leader Carles Puigdemont told EUobserver.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/beyond-brussels/140855"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/1776873fd7e3fee40f1a313bc156c4ee-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/beyond-brussels/140855">Catalan separatists mull &#039;symbolic&#039; presidency</a>
      </h5>
    <time datetime='2018-02-05T18:55:47+01:00'>Today, 18:55</time>

      <div class='summary '><p>Catalan separatists leaders are discussing a plan that would allow their exiled leader keep influence in the region -  even if he cannot be elected president of the government.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/beyond-brussels/140750"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f60ef7341604c141425e1e20d55711aa-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/beyond-brussels/140750">Puigdemont ghost hangs over Catalan vote</a>
      </h5>
    <time datetime='2018-01-30T09:23:08+01:00'>30. Jan, 09:23</time>

      <div class='summary '><p>The Catalan parliament is due to elect the president of the regional government, amid uncertainties over the whereabouts and strategy of the self-exiled separatist leader.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 line-sep'>
<figure class=''>
<a href="/beyond-brussels/140845"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/8ec48fa9d2b9f1351a6b4edf3d8f86b3-480x.jpg" width="480" height="320" alt="" /></a></figure>
<h4 class="label analysis">Analysis</h4>
      <h2>
        <a href="/beyond-brussels/140845">Macron to face nationalist challenge in Corsica</a>
      </h2>
    <time datetime='2018-02-05T13:49:52+01:00'>Today, 13:49</time>

      <div class='summary '><p>The French president pays a high-stake visit to the Mediterranean island ruled by nationalists - amid growing cultural claims and political tensions.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/elections/140841"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/74ee187009b27a00a0045edaadaa9694-480x.jpg" width="480" height="320" alt="" /></a></figure>

      <h3>
        <a href="/elections/140841">Re-elected Cyprus president eyes fresh peace talks</a>
      </h3>
    <time datetime='2018-02-05T09:15:21+01:00'>Today, 09:15</time>

      <div class='summary '><p>Nikos Anastasiades, who won a second term on Sunday, said he was &quot;determined to continue the dialogue&quot; to reunite the island. Turkey is less enthusiastic.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2018-02-05T17:39:09+01:00'>Today, 17:39</time>
<a href="/tickers/140853">Far-right MEPs must choose between funeral and Brexit vote</a></li>
<li><time datetime='2018-02-05T16:10:53+01:00'>Today, 16:10</time>
<a href="/tickers/140847">Eurozone reaches 11-year record for economic output</a></li>
<li><time datetime='2018-02-05T15:47:14+01:00'>Today, 15:47</time>
<a href="/tickers/140851">Belgian prosecutor calls for 20-year sentence for Paris suspect</a></li>
<li><time datetime='2018-02-05T14:36:51+01:00'>Today, 14:36</time>
<a href="/tickers/140850">EU lets UN lead talks on Macedonia name</a></li>
<li><time datetime='2018-02-05T14:28:14+01:00'>Today, 14:28</time>
<a href="/tickers/140849">Barnier: &#039;Not a moment to lose&#039; in Brexit talks</a></li>
<li><time datetime='2018-02-05T14:27:12+01:00'>Today, 14:27</time>
<a href="/tickers/140848">Netherlands withdraws ambassador from Turkey</a></li>
<li><time datetime='2018-02-05T08:57:10+01:00'>Today, 08:57</time>
<a href="/tickers/140840">Mass protest in Athens over Macedonia name dispute</a></li>
<li><time datetime='2018-02-05T08:55:58+01:00'>Today, 08:55</time>
<a href="/tickers/140838">France tables &#039;fake news&#039; law</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">European Friends of Armenia</span><a href="http://eufoa.org/save-the-date-2802-nagorno-karabakh-the-eu1988-2018/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Friends of Armenia: http://eufoa.org/save-the-date-2802-nagorno-karabakh-the-eu1988-2018/');">Save The Date 28/02: “Nagorno-Karabakh &amp; the EU: 1988-2018”</a></li>
<li><span class="author">European Heart Network</span><a href="http://www.ehnheart.org/medias/press-releases.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Heart Network: http://www.ehnheart.org/medias/press-releases.html');">Smart CAP is Triple Win for Economy, Environment and Health</a></li>
<li><span class="author">European Free Allliance</span><a href="http://www.e-f-a.org/news/news/?no_cache=1&amp;tx_ttnews%5Btt_news%5D=1120&amp;cHash=85a337508c2aa3a633e728f53f65d67f" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Free Allliance: http://www.e-f-a.org/news/news/?no_cache=1&amp;tx_ttnews%5Btt_news%5D=1120&amp;cHash=85a337508c2aa3a633e728f53f65d67f');">EFA Joins the Protest in Aiacciu on 03 Feb. to Solicit a Dialogue After the Elections</a></li>
<li><span class="author">EPSU</span><a href="https://www.epsu.org/article/recast-drinking-water-directive-step-forward-misses-opportunity-recognize-human-right-water" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EPSU: https://www.epsu.org/article/recast-drinking-water-directive-step-forward-misses-opportunity-recognize-human-right-water');">Drinking Water Directive Step Forward but Human Right to Water Not Recognized</a></li>
<li><span class="author">European Gaming &amp; Betting Association</span><a href="http://www.egba.eu/online-privacy-european-online-gambling-operators-file-data-protection-complaint-unlawful-payment-blocking-scheme-norway/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Gaming &amp; Betting Association: http://www.egba.eu/online-privacy-european-online-gambling-operators-file-data-protection-complaint-unlawful-payment-blocking-scheme-norway/');">Gambling Operators File Data Protection Complaint Against Payment Block in Norway</a></li>
<li><span class="author">European Jewish Congress</span><a href="https://eurojewcong.org/ejc-in-action/statements/ejc-expresses-deep-concern-proposed-holocaust-law-poland/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: https://eurojewcong.org/ejc-in-action/statements/ejc-expresses-deep-concern-proposed-holocaust-law-poland/');">EJC Expresses Deep Concern Over Proposed Holocaust Law in Poland</a></li>
<li><span class="author">CECE</span><a href="https://www.cece.eu/news/registration-to-the-workshop-on-digital-construction-is-now-open" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CECE: https://www.cece.eu/news/registration-to-the-workshop-on-digital-construction-is-now-open');">Construction Industry Gets Together to Discuss the Digital Revolution @ the EU Industry Days</a></li>
<li><span class="author">Mission of China to the EU</span><a href="https://euobserver.com/stakeholders/140728" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: https://euobserver.com/stakeholders/140728');">China-EU Relations in the New Era</a></li>
<li><span class="author">European Free Allliance</span><a href="http://www.e-f-a.org/services/news-single-view/?tx_ttnews%5Btt_news%5D=1119&amp;cHash=ddb6285d226a4a9db2fa293c11cd3d11" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Free Allliance: http://www.e-f-a.org/services/news-single-view/?tx_ttnews%5Btt_news%5D=1119&amp;cHash=ddb6285d226a4a9db2fa293c11cd3d11');">End Discrimination of European Minorities - Sign the Minority Safepack Initiative</a></li>
<li><span class="author">Centre Maurits Coppieters</span><a href="https://www.ideasforeurope.eu/news/diversity-shouldnt-be-only-a-nice-slogan-lorant-vincze-fuen-warns-european-commission-11-january-2018/diversity-shouldnt-be-only-a-nice-slogan-lorant-vincze-fuen-warns-european-commission-11-january-2018/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Centre Maurits Coppieters: https://www.ideasforeurope.eu/news/diversity-shouldnt-be-only-a-nice-slogan-lorant-vincze-fuen-warns-european-commission-11-january-2018/diversity-shouldnt-be-only-a-nice-slogan-lorant-vincze-fuen-warns-european-commission-11-january-2018/');">“Diversity Shouldn’t Be Only a Slogan” Lorant Vincze (Fuen) Warns European Commission</a></li>
<li><span class="author">Dialogue Platform</span><a href="https://www.lausanne.org/content/lga/2018-01/can-christians-learn-global-islamic-movement" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Dialogue Platform: https://www.lausanne.org/content/lga/2018-01/can-christians-learn-global-islamic-movement');">What Can Christians Learn from a Global Islamic Movement?</a></li>
<li><span class="author">European Jewish Congress</span><a href="https://eurojewcong.org/news/ejc-in-the-media/arutz-sheva-ejc-president-warns-europe-holocaust-memory-fades/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: https://eurojewcong.org/news/ejc-in-the-media/arutz-sheva-ejc-president-warns-europe-holocaust-memory-fades/');">EJC President Warns Europe as Holocaust Memory Fades</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2018-02-05T18:55:47+01:00'>Today, 18:55</time>
<a href="/beyond-brussels/140855">Catalan separatists mull &#039;symbolic&#039; presidency</a></li>
<li><time datetime='2018-02-05T17:57:53+01:00'>Today, 17:57</time>
<a href="/enlargement/140854">Juncker plans &#039;geopolitical&#039; Balkans tour</a></li>
<li><time datetime='2018-02-05T17:20:39+01:00'>Today, 17:20</time>
<a href="/foreign/140852">EU promises to respect Western Sahara trade ruling</a></li>
<li><time datetime='2018-02-05T17:01:15+01:00'>Today, 17:01</time>
<a href="/opinion/140843">Why transnational lists are good for European democracy</a></li>
<li><time datetime='2018-02-05T13:49:52+01:00'>Today, 13:49</time>
<a href="/beyond-brussels/140845">Macron to face nationalist challenge in Corsica</a></li>
<li><time datetime='2018-02-05T11:31:57+01:00'>Today, 11:31</time>
<a href="/foreign/140844">Turkey &#039;ready&#039; to reform terror laws for EU visa deal</a></li>
<li><time datetime='2018-02-05T09:57:49+01:00'>Today, 09:57</time>
<a href="/opinion/140818">EU needs commitment to rights in West Balkans</a></li>
<li><time datetime='2018-02-05T09:28:26+01:00'>Today, 09:28</time>
<a href="/political/140842">MEPs hit by second Polish email campaign</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">European Free Allliance</span><a href="http://www.e-f-a.org/news/news/?no_cache=1&amp;tx_ttnews%5Btt_news%5D=1115&amp;cHash=2baf271df386110c211f832c1d82846a" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Free Allliance: http://www.e-f-a.org/news/news/?no_cache=1&amp;tx_ttnews%5Btt_news%5D=1115&amp;cHash=2baf271df386110c211f832c1d82846a');">No Justice From the Spanish Supreme Court Ruling</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/new-activities-to-brand-nordic-solutions-for-sustainable-cities" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/new-activities-to-brand-nordic-solutions-for-sustainable-cities');">Nordic Solutions for Sustainable Cities: New Grants Awarded for Branding Projects</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://english.gov.cn/news/video/2017/11/02/content_281475929633836.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://english.gov.cn/news/video/2017/11/02/content_281475929633836.htm');">Trade Between China, Belt and Road Countries up 15%</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/freedom-of-movement-council-and-the-oeresund-region-an-example-for-europe" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/freedom-of-movement-council-and-the-oeresund-region-an-example-for-europe');">Oresund Inspires Other EU Border Regions to Work Together to Generate Growth</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://english.gov.cn/news/video/2017/11/02/content_281475929633836.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://english.gov.cn/news/video/2017/11/02/content_281475929633836.htm');">Trade Between China, Belt and Road Countries up 15%</a></li>
<li><span class="author">AJC Transatlantic Institute</span><a href="https://transatlanticinstitute.org/press-releases/ajc-calls-eu-sanction-irans-revolutionary-guards-expel-ambassadors" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'AJC Transatlantic Institute: https://transatlanticinstitute.org/press-releases/ajc-calls-eu-sanction-irans-revolutionary-guards-expel-ambassadors');">AJC Calls on EU to Sanction Iran’s Revolutionary Guards, Expel Ambassadors</a></li>
<li><span class="author">Dialogue Platform</span><a href="http://www.dialogueplatform.eu/event/political-islam-civil-islam-and-the-west" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Dialogue Platform: http://www.dialogueplatform.eu/event/political-islam-civil-islam-and-the-west');">Roundtable on &quot;Political Islam, Civil Islam and The West&quot; 31 January</a></li>
<li><span class="author">ILGA Europe</span><a href="https://www.ilga-europe.org/resources/news/latest-news/Coman-AGopinion-Jan2018" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA Europe: https://www.ilga-europe.org/resources/news/latest-news/Coman-AGopinion-Jan2018');">Freedom of Movement and Same-Sex Couples in Romania – Case Update!</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/results" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/results');">Estonia Completes First EU Presidency, Introduced New Topics to the Agenda</a></li>
<li><span class="author">Bio-Based Industries</span><a href="https://euobserver.com/stakeholders/140445" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Bio-Based Industries: https://euobserver.com/stakeholders/140445');">Leading the Transition Towards a Post-Petroleum Society</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/gb/en/news/2018/january/EU-Presidency.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/gb/en/news/2018/january/EU-Presidency.html');">Welcomes the Start of the New Bulgarian Presidency</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.fmprc.gov.cn/mfa_eng/zxxx_662805/t1511151.shtml" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.fmprc.gov.cn/mfa_eng/zxxx_662805/t1511151.shtml');">Premier Li and President Tusk Stress Importance of Ties at ASEM Summit</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/press-releases/vat-electronic-commerce-new-rules-adopted" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/press-releases/vat-electronic-commerce-new-rules-adopted');">VAT on Electronic Commerce: New Rules Adopted</a></li>
<li><span class="author">European Jewish Congress</span><a href="https://eurojewcong.org/news/news-and-views/chair-european-parliament-working-group-antisemitism-condemns-wave-violent-attacks/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: https://eurojewcong.org/news/news-and-views/chair-european-parliament-working-group-antisemitism-condemns-wave-violent-attacks/');">Chair of EU Parliament Working Group on Antisemitism Condemns Wave of Attacks</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/new-study-challenges-the-infrastructure-mega-corridors-agenda/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/new-study-challenges-the-infrastructure-mega-corridors-agenda/');">A New Study Challenges the Infrastructure Mega Corridors Agenda</a></li>
<li><span class="author">Dialogue Platform</span><a href="http://www.dialogueplatform.eu/articles/the-gulen-community-who-to-believe-politicians-or-actions" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Dialogue Platform: http://www.dialogueplatform.eu/articles/the-gulen-community-who-to-believe-politicians-or-actions');">The Gülen Community: Who to Believe - Politicians or Actions?&quot; by Thomas Michel</a></li>
<li><span class="author">Plastics Recyclers Europe</span><a href="http://www.plasticsrecyclers.eu/news/65-plastics-packaging-recycling-target-attainable-new-study-shows-substantial-environmental" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Plastics Recyclers Europe: http://www.plasticsrecyclers.eu/news/65-plastics-packaging-recycling-target-attainable-new-study-shows-substantial-environmental');">65% Plastics Recycling Rate Attainable by 2025 New Study Shows</a></li>
<li><span class="author">European Heart Network</span><a href="http://www.ehnheart.org/ehns-25th-anniversary.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Heart Network: http://www.ehnheart.org/ehns-25th-anniversary.html');">Commissioner Andriukaitis&#039; Address to EHN on the Occasion of Its 25th Anniversary</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/uk/en/professional-insights/technology/The-race-for-relevance.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/uk/en/professional-insights/technology/The-race-for-relevance.html');">CFOs Risk Losing Relevance If They Do Not Embrace Technology</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_102303.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_102303.html');">Make the Digital World Safer for Children &amp; Increase Access for the Most Disadvantaged</a></li>
<li><span class="author">European Jewish Congress</span><a href="https://eurojewcong.org/ejc-in-action/statements/ejc-president-kantor-welcomes-us-administration-recognition-jerusalem-capital-israel-calls-european-states-follow-suit/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: https://eurojewcong.org/ejc-in-action/statements/ejc-president-kantor-welcomes-us-administration-recognition-jerusalem-capital-israel-calls-european-states-follow-suit/');">Welcomes Recognition of Jerusalem as the Capital of Israel and Calls on EU States to Follow Suit</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://english.gov.cn/news/top_news/2017/10/28/content_281475923988168.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://english.gov.cn/news/top_news/2017/10/28/content_281475923988168.htm');">China and EU Boost Innovation Cooperation Under Horizon 2020</a></li>
<li><span class="author">European Gaming &amp; Betting Association</span><a href="http://www.egba.eu/junckers-political-commission-leaves-gambling-reforms-courts/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Gaming &amp; Betting Association: http://www.egba.eu/junckers-political-commission-leaves-gambling-reforms-courts/');">Juncker’s &quot;Political&quot; Commission Leaves Gambling Reforms to the Court</a></li>
<li><span class="author">AJC Transatlantic Institute</span><a href="https://transatlanticinstitute.org/press-releases/ajc-applauds-us-recognition-jerusalem-israels-capital-city" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'AJC Transatlantic Institute: https://transatlanticinstitute.org/press-releases/ajc-applauds-us-recognition-jerusalem-israels-capital-city');">AJC Applauds U.S. Recognition of Jerusalem as Israel’s Capital City</a></li>
</ol>
</article>

</div>
</div>
</div>
</main>
</body>
</html>