<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>EU-UK vaccine &#039;nationalism&#039; spat intensifies</title>
    <meta charset="utf-8" />
    <meta name="description" content="Britain has rejected claims from the European Council president Charles Michel, who accused the UK of imposing a ban on vaccine exports. Meanwhile, one-third of vaccines produced in the EU last month were exported to the UK." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Coronavirus] EU-UK vaccine &#039;nationalism&#039; spat intensifies" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/coronavirus/151191" />
<meta property="og:description" content="Britain has rejected claims from the European Council president Charles Michel, who accused the UK of imposing a ban on vaccine exports. Meanwhile, one-third of vaccines produced in the EU last month were exported to the UK." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/2b48616f4428534da32b6f4171dd1604-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@sanchelen" />
    <link rel="canonical"
          href="https://euobserver.com/coronavirus/151191" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=37" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=9" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=17"></script>
    <script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="//cdn.jsdelivr.net/npm/hls.js@latest/dist/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "coronavirus"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Thursday</p>
<p>11th Mar 2021</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
<li class=''>
<a href='/brexit'>Brexit</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands selected'>
<a href='/green-deal' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/green-deal'>Green Deal</a>
</li>
<li class='selected'>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>Focus</li>
<li class=' selected'><a href='/coronavirus'>Coronavirus</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="151191"
  >
  <h4 class="label coronavirus">Coronavirus</h4>  <h1>EU-UK vaccine &#039;nationalism&#039; spat intensifies</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a class='' href="https://s3.eu-central-1.amazonaws.com/euobs-media/2b48616f4428534da32b6f4171dd1604.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2b48616f4428534da32b6f4171dd1604-800x.jpg" width="800" height="533" alt="" /></a><figcaption>One-third of vaccines produced in the EU last month were exported to the UK (Photo: Michael Bird)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Elena+S%C3%A1nchez+Nicol%C3%A1s%22'>Elena Sánchez Nicolás</a></span>
<a data-icon='o' href="mailto:esn@euobserver.com"></a><a data-icon='l' href="https://twitter.com/sanchelen"></a></p>
  <time datetime='2021-03-11T07:02:43+01:00'>Brussels, Today, 07:02</time>
  <div class="body larger">
    
<p>British prime minister Boris Johnson has rejected claims from the European Council president Charles Michel - who this week accused the UK of imposing a ban on vaccine exports. </p>


<p>"Let me be clear: we have not blocked the export of a single Covid-19 vaccine or vaccine components," Johnson told parliament on Wednesday (10 March).</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/kd-video.jpg" alt="Koert Debeuf" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our editor-in-chief Koert Debeuf explain the reasons in <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
                          
<p>"This pandemic has put us all on the same side in the battle for global health. We oppose vaccine nationalism in all its forms," he added. </p>


<p>The new row between the EU and the UK broke out on Tuesday, after <a href="https://euobserver.com/science/151183">Michel accused London and Washington of blocking vaccine exports</a> - claiming his position was based on "facts". </p>


<p>Following a wave of criticism from UK authorities, Michel said that he was "glad" if the British reaction led to more transparency, arguing that there were "different ways of imposing bans or restrictions on vaccines/medicines".</p>


<p>The EU deputy ambassador to the UK, Nicole Mannion, had a meeting on Wednesday with British foreign office permanent under-secretary Philip Barton, an EU official said, to discuss the latest vaccine clash.</p>


<p>The UK did not accredit the EU representative as an ambassador, the source also said, adding that this had complicated matters to a certain extent.</p>


<p>While Britain has not introduced an official export ban, it effectively blocks exports to third countries by using a UK-first clause in its contract with AstraZeneca, the only company producing Covid-19 vaccines in Britain, Reuters reported. </p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>As of Wednesday, the UK has given the first jab to some 35 percent of its population, compared to 9.6 percent across the EU, according to data published by Our World in Data.</p>


<h2>8m doses to UK from EU</h2>


<p>The EU exported 25 million doses of vaccines (produced in the bloc) to 31 countries last month, with Britain and Canada as the largest recipients, according to a document seen by EUobserver. </p>


<p>A total of 24,746,787 vaccines were produced in the EU between 1 February and 1 March, of which about one-third (some eight million) were shipped to the UK.</p>


<p>Meanwhile, the EU also exported 651,000 vaccines to the US last month, where there is a temporary export ban of critical raw materials is in place.</p>


<p>This tug-of-war represents the second dispute between the EU and the UK over vaccine supplies this year, a few months after Britain officially left the EU.</p>


<p>In January, <a href="https://euobserver.com/coronavirus/150745">a stand-off with vaccine-manufacturer AstraZeneca</a> triggered an export control mechanism on vaccines produced in EU countries - a move seen as "vaccine nationalism" in the international community.</p>


<p>Italy used this scheme for the first time last week to blocked a shipment of 250,000 doses of Oxford/AstraZeneca's coronavirus vaccine due to go to Australia.</p>


<h2>4m extra doses</h2>


<p>Meanwhile, the European Commission has secured four million additional doses of BioNtech/Pfizer vaccines "to tackle coronavirus hotspots and facilitate free movement".</p>


<p>"This will help member states in their efforts to keep the spread of new variants under control. Through their targeted use where they are most needed, in particular in border regions, these doses will also help ensure or restore free movement of goods and people," said EU Commission president Ursula von der Leyen.</p>


<p>EU countries will have to assess their epidemiological situation, considering the spread of variants, to identify hotspots where the numbers of infections and hospitalisations are rising steeply.</p>


<p>Over the past weeks, regions such as Tyrol in Austria, Nice and Moselle in France, Bolzano in Italy and some parts of Bavaria and Saxony in Germany, among others, have seen a sharp increase in the number of cases.</p>


<p>Member states will be responsible for placing their orders directly with the company, based on pro-rata to their population.</p>


<p>These four million extra doses will be delivered before the end of March.</p>


    </div>
  </div>
    <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fcoronavirus%2F151191&amp;text=EU-UK+vaccine+%27nationalism%27+spat+intensifies">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fcoronavirus%2F151191">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Fcoronavirus%2F151191">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fcoronavirus%2F151191">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=EU-UK%20vaccine%20%27nationalism%27%20spat%20intensifies&amp;body=https%3A%2F%2Feuobserver.com%2Fcoronavirus%2F151191">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/coronavirus">Coronavirus</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/151187">The &#039;Cold War&#039; diplomacy behind Covid-19 vaccines</a></li>
<li><a href="/article/151164">Von der Leyen on vaccines: &#039;We&#039;re tired of being the scapegoat&#039;</a></li>
<li><a href="/article/151017">EU defends all vaccines, amid lower AstraZeneca take-up</a></li>
<li><a href="/article/150995">Rich countries &#039;stockpile one billion vaccines&#039;, report says</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/opinion/151187"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/ab400a8d91508a0eeb36e81b36a540d1-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/151187">The &#039;Cold War&#039; diplomacy behind Covid-19 vaccines</a>
      </h5>
    <time datetime='2021-03-11T07:02:02+01:00'>Today, 07:02</time>

      <div class='summary '><p>China and Russia aren&#039;t just selling vaccines—they&#039;re peddling a value set that undermines international norms.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/coronavirus/151164"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/a3f94c57867c0814b64dfcc6016ec633-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/coronavirus/151164">Von der Leyen on vaccines: &#039;We&#039;re tired of being the scapegoat&#039;</a>
      </h5>
    <time datetime='2021-03-09T07:22:33+01:00'>9. Mar, 07:22</time>

      <div class='summary '><p>The commission president also backed Italy&#039;s recent decision to block a shipment of AstraZeneca&#039;s vaccine to Australia, for the first time using a new EU rule on exports.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/coronavirus/151017"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/7da995cd81e70afbaea86d682cb957c9-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/coronavirus/151017">EU defends all vaccines, amid lower AstraZeneca take-up</a>
      </h5>
    <time datetime='2021-02-23T07:04:29+01:00'>23. Feb, 07:04</time>

      <div class='summary '><p>The European Commission said that bloc&#039;s strict regulatory process for the evaluation and approval of vaccines is crucial to persuade citizens to get the jab, calling on member states to fight vaccine hesitancy with information.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/coronavirus/150995"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f3333e73a50911260ba4788acfaa44c7-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/coronavirus/150995">Rich countries &#039;stockpile one billion vaccines&#039;, report says</a>
      </h5>
    <time datetime='2021-02-22T07:02:33+01:00'>22. Feb, 07:02</time>

      <div class='summary '><p>Just 10 countries have administered 75 percent of all Covid vaccines so far - while some 130 poor countries have not yet received a single dose</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/science/151198"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/223752e73e22002004ac33ba913e5ce7-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/science/151198">Leaked figures show EU efforts to secure and export vaccines</a>
      </h5>
    <time datetime='2021-03-11T07:13:16+01:00'>Today, 07:13</time>

      <div class='summary '><p>EU states have exported 24.8 million doses of vaccines to 31 countries - almost half the number delivered to member states, leaked figures show. </p>
<p>according to internal figures which came to light amid a row on &quot;vaccine nationalism&quot;.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/coronavirus/151162"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d920386f3614803fdafb25dd6ef08782-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/coronavirus/151162">EU Commission &#039;surprised&#039; by Belgian travel ban extension</a>
      </h5>
    <time datetime='2021-03-09T07:17:36+01:00'>9. Mar, 07:17</time>

      <div class='summary '><p>The European Commission has expressed surprise over the Belgian government&#039;s decision to extend the ban on non-essential travel, stressing that &quot;all options&quot; are on the table to ensure free movement across the bloc.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2021-03-11T07:21:21+01:00'>Today, 07:21</time>
<a href="/tickers/151199">EU envoy to Cuba made &#039;mistake&#039; to bad-mouth US</a></li>
<li><time datetime='2021-03-11T07:04:10+01:00'>Today, 07:04</time>
<a href="/tickers/151195">Libyan parliament approves new unity government</a></li>
<li><time datetime='2021-03-11T07:03:59+01:00'>Today, 07:03</time>
<a href="/tickers/151194">Saudi court upholds travel ban for women&#039;s rights activist</a></li>
<li><time datetime='2021-03-11T07:03:48+01:00'>Today, 07:03</time>
<a href="/tickers/151193">EU institutions okay &#039;Future of Europe&#039; conference</a></li>
<li><time datetime='2021-03-11T07:03:11+01:00'>Today, 07:03</time>
<a href="/tickers/151192">Macron declassifies 50-year old Algerian war files</a></li>
<li><time datetime='2021-03-11T07:02:25+01:00'>Today, 07:02</time>
<a href="/tickers/151190">Study: UK Covid-variant is significantly more lethal</a></li>
<li><time datetime='2021-03-10T07:27:20+01:00'>10. Mar, 07:27</time>
<a href="/tickers/151186">China and Russia unveil plans for science station on moon</a></li>
<li><time datetime='2021-03-10T07:22:53+01:00'>10. Mar, 07:22</time>
<a href="/tickers/151185">EU&#039;s anti-greenwashing laws enter into force</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/coronavirus/150601"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/e5c86067bac890faa6cf9090e2f05d1e-480x.jpg" width="480" height="320" alt="" /></a></figure>

      <h3>
        <a href="/coronavirus/150601">EU: Vaccine misinformation will be &#039;big challenge&#039;</a>
      </h3>
    <time datetime='2021-01-14T07:06:02+01:00'>14. Jan, 07:06</time>

      <div class='summary '><p>EU officials warned that &quot;one of the biggest challenges&quot; ahead will be fighting the spread of vaccine misinformation and addressing vaccine hesitancy.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/opinion/150589"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2bae4a50cae32a3c6194574e210adf55-480x.jpg" width="480" height="320" alt="" /></a></figure>
<h4 class="label opinion">Opinion</h4>
      <h3>
        <a href="/opinion/150589">Together Europe can beat pandemics, Alzheimer&#039;s, cancer</a>
      </h3>
    <time datetime='2021-01-14T07:01:44+01:00'>14. Jan, 07:01</time>

      <div class='summary '><p>Let&#039;s expand the EU with a Health Union where cutting edge research and world-class applications go hand in hand. For this, it is worth being European, believing in Europe, working on Europe, writes European People&#039;s Party leader Manfred Weber MEP.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-region-can-and-should-play-leading-role-europes-digital-development" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-region-can-and-should-play-leading-role-europes-digital-development');">The Nordic Region can and should play a leading role in Europe’s digital development</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-council-host-eu-webinars-energy-digitalisation-and-antibiotic-resistance" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-council-host-eu-webinars-energy-digitalisation-and-antibiotic-resistance');">Nordic Council to host EU webinars on energy, digitalisation and antibiotic resistance</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/blog/eu-code-of-conduct-offers-the-chance-to-showcase-how-public-private-partnerships-can-deliver-a-healthier-and-more-sustainable-society/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/blog/eu-code-of-conduct-offers-the-chance-to-showcase-how-public-private-partnerships-can-deliver-a-healthier-and-more-sustainable-society/');">EU Code of Conduct can showcase PPPs delivering healthier more sustainable society</a></li>
<li><span class="author">CESI</span><a href="https://www.cesi.org/european-independent-trade-unions-re-elect-romain-wolff-and-klaus-heeger-as-president-and-secretary-general/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CESI: https://www.cesi.org/european-independent-trade-unions-re-elect-romain-wolff-and-klaus-heeger-as-president-and-secretary-general/');">Klaus Heeger and Romain Wolff re-elected Secretary General and President of independent trade unions in Europe (CESI)</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/women-benefit-digitalised-labour-market" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/women-benefit-digitalised-labour-market');">Women benefit in the digitalised labour market</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/report-prevalence-men-who-use-internet-forums-characterised-misogyny" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/report-prevalence-men-who-use-internet-forums-characterised-misogyny');">Report: The prevalence of men who use internet forums characterised by misogyny</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2021-03-11T07:15:31+01:00'>Today, 07:15</time>
<a href="/political/151196">MEPs to declare EU an LGBTI &#039;freedom zone&#039;</a></li>
<li><time datetime='2021-03-11T07:13:16+01:00'>Today, 07:13</time>
<a href="/science/151198">Leaked figures show EU efforts to secure and export vaccines</a></li>
<li><time datetime='2021-03-11T07:10:26+01:00'>Today, 07:10</time>
<a href="/foreign/151189">EU floats Ethiopia sanctions over humanitarian aid</a></li>
<li><time datetime='2021-03-11T07:09:11+01:00'>Today, 07:09</time>
<a href="/political/151197">EU fears death of free media in eastern Europe</a></li>
<li><time datetime='2021-03-11T07:02:43+01:00'>Today, 07:02</time>
<a href="/coronavirus/151191">EU-UK vaccine &#039;nationalism&#039; spat intensifies</a></li>
<li><time datetime='2021-03-11T07:02:02+01:00'>Today, 07:02</time>
<a href="/opinion/151187">The &#039;Cold War&#039; diplomacy behind Covid-19 vaccines</a></li>
<li><time datetime='2021-03-10T07:21:27+01:00'>10. Mar, 07:21</time>
<a href="/science/151183">EU blasts UK and Russia in &#039;vaccine propaganda&#039; war</a></li>
<li><time datetime='2021-03-10T07:14:41+01:00'>10. Mar, 07:14</time>
<a href="/foreign/151177">Germany &#039;main target&#039; of Russian disinformation</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/join-nordic-climate-debate-17-november" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/join-nordic-climate-debate-17-november');">Join the Nordic climate debate on 17 November!</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/wp-content/uploads/2020/09/UNESDA-F2F-Plan-10.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/wp-content/uploads/2020/09/UNESDA-F2F-Plan-10.pdf');">Making healthier diets the easy choice</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/un-secretary-general-meet-nordic-council-covid-19" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/un-secretary-general-meet-nordic-council-covid-19');">UN Secretary General to meet with Nordic Council on COVID-19</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/wp-content/uploads/2020/09/UNESDA-EFBW-joint-paper-DRS.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/wp-content/uploads/2020/09/UNESDA-EFBW-joint-paper-DRS.pdf');">Well-designed Deposit Return Schemes can help reach Single-Use Plastics Directive targets</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-council-meets-belarusian-opposition-leader-svetlana-tichanovskaja" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-council-meets-belarusian-opposition-leader-svetlana-tichanovskaja');">Nordic Council meets Belarusian opposition leader Svetlana Tichanovskaja</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>