<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Tusk migration note prompted &#039;hysterical&#039; outcry</title>
    <meta charset="utf-8" />
    <meta name="description" content="The EU Council president&#039;s call for a debate on migration is seen as biased by some member states and by the commission,  but for others, it was stating the obvious." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="Tusk migration note prompted &#039;hysterical&#039; outcry" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/institutional/140278" />
<meta property="og:description" content="The EU Council president&#039;s call for a debate on migration is seen as biased by some member states and by the commission,  but for others, it was stating the obvious." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/03de8636911f1a84014ff0e7260e3154-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@eszterz" />
    <link rel="canonical"
          href="https://euobserver.com/institutional/140278" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=8" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=6"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "institutional"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>13th Dec 2017</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands selected'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/news-fr'>News (FR)</a>
</li>
<li class=''>
<a href='/news-de'>News (DE)</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class='selected'>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a lang="fr" href="/news-fr">En français</a></li>
    <li><a lang="de" href="/news-de">Auf Deutsch</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/institutional'>Institutional Affairs</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="140278">
    <h1>Tusk migration note prompted &#039;hysterical&#039; outcry</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/03de8636911f1a84014ff0e7260e3154.jpeg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/03de8636911f1a84014ff0e7260e3154-800x.jpg" width="800" height="600" alt="" /></a><figcaption>Tusk has called the migration quotas &quot;ineffective&quot;, an anathema for the EU Commission (Photo: Consilium)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Eszter+Zalan%22'>Eszter Zalan</a></span>
<a data-icon='o' href="mailto:ez@euobserver.com"></a><a data-icon='l' href="https://twitter.com/eszterz"></a></p>
  <time datetime='2017-12-13T19:21:00+01:00'>BRUSSELS, Today, 19:21</time>
  <div class="body larger">
    
<p>European Council president Donald Tusk has sparked controversy with a note on migration that has been called "anti-European" by an EU commissioner. </p>


<p>Tusk has called for a debate on migration at the EU summit on Thursday (14 December) in a note to EU leaders that described the migration relocation quotas as "highly divisive" and "ineffective". </p>


        <div>
                          
<p>EU migration commissioner Dimitris Avramopoulos called Tusk's note "anti-European", which in <a href="https://euobserver.com/migration/140255">the Brussels' EU bubble translates to plain heresy.</a></p>


<p>Tusk's note has caused ripples among member states as well, and it highlights insitutional frictions that plagued the EU's handling of the migration crisis.</p>


<p>The text of the note has been changed after serious concerns were raised at a meeting of EU diplomats on Monday (11 December). </p>


<p>The result was propping up the role of the EU in tackling the migration crisis, and cuts on saying that only member states can take on the crisis by individual action or on a bilateral basis. </p>


<p>"The text could have given the impression that the role of the EU institutions was not very important &#x2026; The formulation he [Tusk] used caused controversy, but the note is now corrected," an EU diplomat said. </p>


<p>"What Tusk says about the mandatory quotas is only stating the obvious," said another EU source, pointing out that only 32,000 people have been relocated form Greece and Italy in the same period as 1.5 million have applied for aslyum in Europe. </p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>The source added that Tusk did not call into question the relocation scheme that was adopted in 2015, but pointed at difficuties concerning the future mechanisms on relocation proposed by the commission as part of a reform of the so-called Dublin asylum mechanism. </p>


<p>The commission just last week referred the Czech Republic, Hungary and Poland to the EU Court of Justice, because they have not complied with the 2015 decision.  </p>


<p>The commission's spokesman said Wednesday that Tusk's note "only partly reflects the comprehensive and encompassing nature of the EU's collective approach to migration". </p>


<p>"The commission firmly disagrees that relocation has been ineffective," Margaritis Schinas added. </p>


<p>He tried to downplay the controversy by saying "there is no quarrel, there is no brawl" between the two institutions. </p>


<p>"I don't think the commission plays a constructive role here, we need to move together towards a consensus, and his [Avramopoulos] remarks did not signal that," a senior EU diplomat said, however. </p>


<h2>Leaders' group therapy</h2>


<p>Tusk's note also raised the question of whether the European Council president is overstepping his role as facilitator of consensus by engaging in making proposals, a job reserved for the EU commission in the bloc's political and institutional balance. </p>


<p>In October, the Council president came up with the idea of a so-called Leaders' Agenda, and set up a new working method and a decision calendar for EU leaders.</p>


<p>The document, which was <a href="https://euobserver.com/political/139511">adopted by EU leaders in October</a>, aims at the leaders informally discussing issues that have been stuck unresolved in the bloc's legislative process to achieve a consensus.</p>


<p>An EU source, however, said Tusk was "not imposing any role" in this process, but only wants to spur debate by "asking difficult quesitons". </p>


<p>"This entire controversy is very much intentional in a way, this is what the Leaders' Agenda is about, to have an honest, political discussion on controversial issues," the EU source added. </p>


<p>Some EU states warned this should not result in the European Council, the meeting of the leaders, legislating itself on EU policies. </p>


<p>"That is a change, which also means you have have to get use to that," an EU official said. </p>


<p>"It might be a bit more controversial, if you want to solve controversial and divisive issues, you can either hide and wait or you can tackle them," the official said. </p>


<p>"The European Council president has shown support for the second option, and some might not like it," he added.</p>


<h2>Hysterical and clumsy</h2>


<p>While some EU diplomats described Tusk's migration note as "clumsy", "not neutral", Avramopoulos' reaction was described as "hysterical" and "unhelpful". </p>


<p>The dividing lines among EU countries over Tusk's phrasing can be traced back to which member states thinks what of the migration quotas. </p>


<p>Supporters of relocation felt a "bit of a blow" reading the note, while Visegrad countries - including the Czech Republic, Hungary, Slovakia and Poland - felt that finally their objection had received the deserved attention. </p>


<p>Some diplomats have said that it is actually Tusk's proactive approach that could avoid the schism that happened in 2015, when Hungary, Slovakia and the Czech Republic were <a href="https://euobserver.com/migration/130374">voted down on the emergency relocation scheme.</a></p>


<p>They argue that the sooner all diverging positions are taken seriously, the better. </p>


<p>"Even though the Tusk note was controversial, it is high time to put on the table alternative views," the senior EU source said. "In a certain sense it is rebalancing the approach of the commission," the source added.</p>


    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
  
      <div class='v-space larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/institutional">Institutional Affairs</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/140255">Commission attacks Tusk on &#039;anti-European&#039; migrant plan</a></li>
<li><a href="/article/140276">Migration looms over summit, as Africa pledges fall short</a></li>
<li><a href="/article/138943">Migrant relocation ruling raises questions</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/140255"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/17bbe6e75e9d21fb4ccd128edc1620d1-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/140255">Commission attacks Tusk on &#039;anti-European&#039; migrant plan</a>
      </h5>
    <time datetime='2017-12-12T17:56:17+01:00'>12. Dec, 17:56</time>

      <div class='summary '><p>EU Council chief Tusk, in a paper to EU leaders, wants to scrap migrant relocation quotas, drawing a sharp rebuke from migration commissioner Avramopoulos.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/140276"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/129c6cd4d0600a23ee0b16fb90a50857-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/140276">Migration looms over summit, as Africa pledges fall short</a>
      </h5>
    <time datetime='2017-12-13T16:54:40+01:00'>Today, 16:54</time>

      <div class='summary '><p>EU summit leaders on Thursday will not reach any deal on migration, while Italy and the Visegrad Group countries confront each other on the Trust Fund for Africa. The debate on internal EU asylum relocation, however, remains off the table.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/138943"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/71797b8b793c0f864b29aff06b48a655-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/138943">Migrant relocation ruling raises questions</a>
      </h5>
    <time datetime='2017-09-08T13:13:02+02:00'>8. Sep, 13:13</time>

      <div class='summary '><p>The recent EU court decision to refute Hungary and Slovakia&#039;s objections to the EU relocation scheme raises a number of important questions.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/140179"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/75becaa66eb900055010839a53660df1-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/institutional/140179">EU states ready for tussle with MEPs on lawmaking</a>
      </h5>
    <time datetime='2017-12-06T17:46:56+01:00'>6. Dec, 17:46</time>

      <div class='summary '><p>The row over &#039;delegated&#039; vs &#039;implementing&#039; acts sounds technical - in fact, it is at the heart of how much legislative powers MEPs have.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/140148"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/604356c75f6c2a74956b6ba67f73107e-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/institutional/140148">Centeno: Eurogroup picks Southern head</a>
      </h5>
    <time datetime='2017-12-05T07:19:42+01:00'>5. Dec, 07:19</time>

      <div class='summary '><p>Portuguese finance minister was chosen by his eurozone colleagues with a &#039;very substantial majority&#039; after he appeared to be the only one ticking the boxes.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/140144"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/c65978937e1f8fdfdb6bf40cebf4b542-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/institutional/140144">Idea for more EU digital talks remains &#039;suggestion&#039; for now</a>
      </h5>
    <time datetime='2017-12-04T17:46:47+01:00'>4. Dec, 17:46</time>

      <div class='summary '><p>Suggestion by Luxembourgish prime minister Bettel to have more meetings between telecoms ministers has not been followed up.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 line-sep'>
<figure class=''>
<a href="/institutional/140179"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/75becaa66eb900055010839a53660df1-480x.jpg" width="480" height="264" alt="" /></a></figure>

      <h2>
        <a href="/institutional/140179">EU states ready for tussle with MEPs on lawmaking</a>
      </h2>
    <time datetime='2017-12-06T17:46:56+01:00'>6. Dec, 17:46</time>

      <div class='summary '><p>The row over &#039;delegated&#039; vs &#039;implementing&#039; acts sounds technical - in fact, it is at the heart of how much legislative powers MEPs have.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/digital/140162"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/1a0f711343b032e03b0edfffbe22fcee-480x.jpg" width="481" height="241" alt="" /></a></figure>
<h4 class="label analysis">Analysis</h4>
      <h3>
        <a href="/digital/140162">Suddenly, digital single market doesn&#039;t &#039;need&#039; EU agency</a>
      </h3>
    <time datetime='2017-12-05T16:12:35+01:00'>5. Dec, 16:12</time>

      <div class='summary '><p>EU digital commissioner Gabriel downplayed the rejection of the commission&#039;s plan for a strong EU telecommunications watchdog, highlighting that the elements of the digital single market are not set in stone.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2017-12-13T17:40:22+01:00'>Today, 17:40</time>
<a href="/tickers/140277">Report: Pro-Kremlin trolls targeted Scottish referendum</a></li>
<li><time datetime='2017-12-13T15:08:37+01:00'>Today, 15:08</time>
<a href="/tickers/140275">MEPs vote to allow phosphate additives in kebabs</a></li>
<li><time datetime='2017-12-13T14:58:13+01:00'>Today, 14:58</time>
<a href="/tickers/140274">Babis government sworn in in Czech Republic</a></li>
<li><time datetime='2017-12-13T10:03:47+01:00'>Today, 10:03</time>
<a href="/tickers/140272">Russia looks to crypto-currencies to evade EU sanctions</a></li>
<li><time datetime='2017-12-13T10:02:50+01:00'>Today, 10:02</time>
<a href="/tickers/140271">Juncker embroiled in Luxembourg wire-tapping trial</a></li>
<li><time datetime='2017-12-13T09:12:02+01:00'>Today, 09:12</time>
<a href="/tickers/140267">Kurz close to forming new Austrian right-wing government</a></li>
<li><time datetime='2017-12-13T09:09:38+01:00'>Today, 09:09</time>
<a href="/tickers/140266">Ministers reach deal on fish quotas but overfishing continues</a></li>
<li><time datetime='2017-12-13T09:04:06+01:00'>Today, 09:04</time>
<a href="/tickers/140262">UK parliament to vote on right to veto final Brexit deal</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">European Heart Network</span><a href="http://www.ehnheart.org/ehn%E2%80%99s-25th-anniversary.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Heart Network: http://www.ehnheart.org/ehn%E2%80%99s-25th-anniversary.html');">Commissioner Andriukaitis&#039; Address to EHN on the Occasion of Its 25th Anniversary</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/uk/en/professional-insights/technology/The-race-for-relevance.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/uk/en/professional-insights/technology/The-race-for-relevance.html');">CFOs Risk Losing Relevance If They Do Not Embrace Technology</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_102303.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_102303.html');">Make the Digital World Safer for Children &amp; Increase Access for the Most Disadvantaged</a></li>
<li><span class="author">European Jewish Congress</span><a href="https://eurojewcong.org/ejc-in-action/statements/ejc-president-kantor-welcomes-us-administration-recognition-jerusalem-capital-israel-calls-european-states-follow-suit/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: https://eurojewcong.org/ejc-in-action/statements/ejc-president-kantor-welcomes-us-administration-recognition-jerusalem-capital-israel-calls-european-states-follow-suit/');">Welcomes Recognition of Jerusalem as the Capital of Israel and Calls on EU States to Follow Suit</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://english.gov.cn/news/top_news/2017/10/28/content_281475923988168.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://english.gov.cn/news/top_news/2017/10/28/content_281475923988168.htm');">China and EU Boost Innovation Cooperation Under Horizon 2020</a></li>
<li><span class="author">European Gaming &amp; Betting Association</span><a href="http://www.egba.eu/junckers-political-commission-leaves-gambling-reforms-courts/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Gaming &amp; Betting Association: http://www.egba.eu/junckers-political-commission-leaves-gambling-reforms-courts/');">Juncker’s &quot;Political&quot; Commission Leaves Gambling Reforms to the Court</a></li>
<li><span class="author">AJC Transatlantic Institute</span><a href="https://transatlanticinstitute.org/press-releases/ajc-applauds-us-recognition-jerusalem-israels-capital-city" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'AJC Transatlantic Institute: https://transatlanticinstitute.org/press-releases/ajc-applauds-us-recognition-jerusalem-israels-capital-city');">AJC Applauds U.S. Recognition of Jerusalem as Israel’s Capital City</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/press-releases/eu-telecom-ministers-reached-agreement-5g-roadmap" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/press-releases/eu-telecom-ministers-reached-agreement-5g-roadmap');">EU Telecom Ministers Reached an Agreement on the 5G Roadmap</a></li>
<li><span class="author">European Friends of Armenia</span><a href="http://eufoa.org/eu-armenia-relations-in-the-cepa-era-whats-next/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Friends of Armenia: http://eufoa.org/eu-armenia-relations-in-the-cepa-era-whats-next/');">EU-Armenia Relations in the CEPA Era: What&#039;s Next?</a></li>
<li><span class="author">Mission of China to the EU</span><a href="https://euobserver.com/stakeholders/140044" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: https://euobserver.com/stakeholders/140044');">16+1 Cooperation Injects New Vigour Into China-EU Ties</a></li>
<li><span class="author">EPSU</span><a href="http://www.epsu.org/article/eu-blacklist-tax-havens-sham" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EPSU: http://www.epsu.org/article/eu-blacklist-tax-havens-sham');">EU Blacklist of Tax Havens Is a Sham</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/insights/role-culture-building-cohesive-societies-europe" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/insights/role-culture-building-cohesive-societies-europe');">Role of Culture in Building Cohesive Societies in Europe</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2017-12-13T19:21:00+01:00'>Today, 19:21</time>
<a href="/institutional/140278">Tusk migration note prompted &#039;hysterical&#039; outcry</a></li>
<li><time datetime='2017-12-13T16:54:40+01:00'>Today, 16:54</time>
<a href="/migration/140276">Migration looms over summit, as Africa pledges fall short</a></li>
<li><time datetime='2017-12-13T14:49:45+01:00'>Today, 14:49</time>
<a href="/opinion/140273">Brits in EU-27 are uncertain, alone and far from protected</a></li>
<li><time datetime='2017-12-13T11:58:27+01:00'>Today, 11:58</time>
<a href="/environment/140270">2018 fishing quotas agreed - but Brexit muddies waters</a></li>
<li><time datetime='2017-12-13T09:29:45+01:00'>Today, 09:29</time>
<a href="/foreign/140269">Medical HQ to spearhead EU military push</a></li>
<li><time datetime='2017-12-13T09:29:30+01:00'>Today, 09:29</time>
<a href="/economic/140268">Facebook to shift ad revenue away from Ireland</a></li>
<li><time datetime='2017-12-13T09:29:18+01:00'>Today, 09:29</time>
<a href="/health/140261">EU renews glyphosate approval, pledges transparency</a></li>
<li><time datetime='2017-12-13T09:18:50+01:00'>Today, 09:18</time>
<a href="/beyond-brussels/140260">Romania searching for EU respectability</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">ILGA Europe</span><a href="https://www.ilga-europe.org/resources/news/latest-news/austria-court-equal-marriage" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA Europe: https://www.ilga-europe.org/resources/news/latest-news/austria-court-equal-marriage');">Congratulations to Austria - Court Overturns Barriers to Equal Marriage</a></li>
<li><span class="author">Centre Maurits Coppieters</span><a href="https://www.ideasforeurope.eu/news/celebrating-diversity-citizenship-and-the-european-project-with-fundacio-josep-irla/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Centre Maurits Coppieters: https://www.ideasforeurope.eu/news/celebrating-diversity-citizenship-and-the-european-project-with-fundacio-josep-irla/');">Celebrating Diversity, Citizenship and the European Project With Fundació Josep Irla</a></li>
<li><span class="author">European Healthy Lifestyle Alliance</span><a href="http://en.calameo.com/read/00402871794da5735ed46" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Healthy Lifestyle Alliance: http://en.calameo.com/read/00402871794da5735ed46');">Understanding the Social Consequences of Obesity</a></li>
<li><span class="author">Union for the Mediterranean</span><a href="http://ufmsecretariat.org/ufm-member-states-commit-to-strengthening-the-role-of-women-in-the-euro-mediterranean-region/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Union for the Mediterranean: http://ufmsecretariat.org/ufm-member-states-commit-to-strengthening-the-role-of-women-in-the-euro-mediterranean-region/');">Mediterranean Countries Commit to Strengthening Women&#039;s Role in Region</a></li>
<li><span class="author">Bio-Based Industries</span><a href="https://stakeholderforum.bbi.europa.eu/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Bio-Based Industries: https://stakeholderforum.bbi.europa.eu/');">Registration for BBI JU Stakeholder Forum about to close. Last chance to register!</a></li>
<li><span class="author">European Heart Network</span><a href="http://www.ehnheart.org/medias/news/1398:joint-statement-on-simplified-front-of-pack-nutrition-labelling.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Heart Network: http://www.ehnheart.org/medias/news/1398:joint-statement-on-simplified-front-of-pack-nutrition-labelling.html');">The Time Is Ripe for Simplified Front-Of-Pack Nutrition Labelling</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/new-eu-external-investment-plan-risks-sidelining-development-objectives/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/new-eu-external-investment-plan-risks-sidelining-development-objectives/');">New EU External Investment Plan Risks Sidelining Development Objectives</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/press-releases/chairman-board-eas-calls-eastern-partnership-countries-enter-eu-market-through" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/press-releases/chairman-board-eas-calls-eastern-partnership-countries-enter-eu-market-through');">EAS Calls for Eastern Partnership Countries to Enter EU Market Through Estonia</a></li>
<li><span class="author">Dialogue Platform</span><a href="http://www.dialogueplatform.eu/articles/the-turkey-i-no-longer-know-2" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Dialogue Platform: http://www.dialogueplatform.eu/articles/the-turkey-i-no-longer-know-2');">The Turkey I No Longer Know</a></li>
<li><span class="author">World Vision</span><a href="http://wvi.org/pressrelease/7-million-children-under-threat-drc-brussels-donor-meeting-has-focus-saving-more-lives" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'World Vision: http://wvi.org/pressrelease/7-million-children-under-threat-drc-brussels-donor-meeting-has-focus-saving-more-lives');">7 Million Children at Risk in the DRC: Donor Meeting to Focus on Saving More Lives</a></li>
<li><span class="author">EPSU-Eurelectric-IndustriAll</span><a href="http://www.epsu.org/article/electricity-european-social-partners-stand-just-energy-transition" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EPSU-Eurelectric-IndustriAll: http://www.epsu.org/article/electricity-european-social-partners-stand-just-energy-transition');">Electricity European Social Partners Stand up for Just Energy Transition</a></li>
<li><span class="author">European Friends of Armenia</span><a href="http://eufoa.org/comprehensive-and-enhanced-partnership-agreement-cepa-marks-a-fresh-start-for-eu-armenia-relations/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Friends of Armenia: http://eufoa.org/comprehensive-and-enhanced-partnership-agreement-cepa-marks-a-fresh-start-for-eu-armenia-relations/');">Signature of CEPA Marks a Fresh Start for EU-Armenia Relations</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
</main>
</body>
</html>