<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Killer robots debate shortened by unpaid bills</title>
    <meta charset="utf-8" />
    <meta name="description" content="A UN group on lethal autonomous weapons was cancelled because of a lack of cash. European late payers include Russia, Ukraine, Poland, Portugal, and Luxembourg." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="Killer robots debate shortened by unpaid bills" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/science/138914" />
<meta property="og:description" content="A UN group on lethal autonomous weapons was cancelled because of a lack of cash. European late payers include Russia, Ukraine, Poland, Portugal, and Luxembourg." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/7b94a506e289ed82b121488c56a8b4ec-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@peterteffer" />
    <link rel="canonical"
          href="https://euobserver.com/science/138914" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=8" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=4"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "science"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Thursday</p>
<p>7th Sep 2017</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands selected'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/news-fr'>News (FR)</a>
</li>
<li class=''>
<a href='/news-de'>News (DE)</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class='selected'>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a lang="fr" href="/news-fr">En français</a></li>
    <li><a lang="de" href="/news-de">Auf Deutsch</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/science'>Science, Tech &amp; Research</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="138914">
    <h1>Killer robots debate shortened by unpaid bills</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/7b94a506e289ed82b121488c56a8b4ec.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/7b94a506e289ed82b121488c56a8b4ec-800x.jpg" width="801" height="534" alt="" /></a><figcaption>Drones can be designed to become killer robots, but a UN discussion on international consequences has been cut short because of a lack of cash (Photo: <a href="https://unsplash.com/@skyestudios" target="_blank">Skye Studios</a>)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Peter+Teffer%22'>Peter Teffer</a></span>
<a data-icon='o' href="mailto:pt@euobserver.com"></a><a data-icon='l' href="https://twitter.com/peterteffer"></a></p>
  <time datetime='2017-09-07T08:52:19+02:00'>Brussels, Today, 08:52</time>
  <div class="body larger">
    
<p>A United Nations working group has scheduled a meeting for November to discuss lethal autonomous weapons, after enough countries, including Spain and Greece, had paid their bills. </p>


<p>Their first meeting, scheduled for August, had been cancelled because the cash to finance the meeting rooms and translators was lacking.</p>


        <div>
              <div class="image-list">
<ul>
<li>
<figure class=''>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/80c64d3c19939f2d996cc60ad3da3852.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/80c64d3c19939f2d996cc60ad3da3852-480x.jpg" width="480" height="320" alt="" /></a><figcaption>Some of the late payments are small when compared to national budgets (Photo: <a href="https://www.flickr.com/photos/teegardin/5537894072/" target="_blank">Ken Teegardin</a>)</figcaption>
</figure>
</li>
</ul>
</div>
            
<p>However, almost 50 countries still have not paid their contributions - either from this year, previous years, or both - casting doubts over whether future discussions can go ahead.</p>


<p>Last month, a group of more than 100 technology CEOs signed an open letter calling on the UN to prevent an arms race with lethal autonomous weapon systems - colloquially referred to as "killer robots".</p>


<p>The CEOs wrote that they regretted the August meeting - which was supposed to be the inaugural meeting - had been cancelled. They called on the working group, the Group of Governmental Experts (GGE), to "double their efforts" at the first meeting in November.</p>


<p>But the five-day August meeting has been cancelled, not postponed. This means that the UN experts will spend only five days instead of ten days this year on the issue.</p>


<p>The subject is pressing, however, since killer robot technology is advancing quickly.</p>


<p>"There is surprisingly little debate about some of the consequences," Soren Transberg Hansen, one of the open letter's signatories, <a href="https://euobserver.com/science/138769">told EUobserver last month</a>.</p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>In 2014, the European Parliament adopted a non-binding <a href="http://www.europarl.europa.eu/sides/getDoc.do?type=MOTION&amp;reference=P7-RC-2014-0201&amp;language=EN">resolution</a> which called on EU member states to "ban the development, production and use of fully autonomous weapons, which enable strikes to be carried out without human intervention".</p>


<p>But the most recent <a href="http://data.consilium.europa.eu/doc/document/ST-8831-2016-INIT/en/pdf">Council of the EU conclusions</a> on the subject, from December 2016, showed such a ban is still far away.</p>


<p>The text, agreed on by member states, said only that the Council "appreciates the important work" done by the UN group, and noted that it hoped the GGE would begin work in 2017.</p>


<h2>Extracurricular budget</h2>


<p>The GGE is part of the UN's Conference of the Convention on Certain Conventional Weapons (CCW).</p>


<p>CCW meetings are extracurricular, and not funded from the central UN budget.</p>


<p>Since then, $55,308 (around &#x20AC;46,000) worth of payments came in - half of them from Spain and Greece. Last week, it was decided it was enough to fund the November session.</p>


<p>However, as of 31 August 2017, the CCW still had $336,322.37 (around &#x20AC;280,000) in outstanding payments, which are determined based on a country's GDP.</p>


<p>The bulk of that, 70 percent, is caused by subsequent unpaid bills from Brazil. Nevertheless, several European nations are also to blame.</p>


<p>Russia owes the CCW its 2017 contribution of $35,956.35 (around &#x20AC;30,000), while Ukraine has accumulated unpaid bills since 2009 - amounting to $10,467.37 (around &#x20AC;8,700).</p>


<p>According to the press office of Ukraine's foreign affairs ministry, the back payment has a "purely technical legislation background".</p>


<p>"As of now, Ukraine is preparing amendments to the ... legislation in the sphere of international financial obligations of our state. We expect this issue to be settled soon," it said in an e-mailed statement.</p>


<h2>Finland owes the UN &#x20AC;12.50</h2>


<p>Some of the late payments are small when compared to national budgets.</p>


<p>EU members with outstanding payments in relation to CCW are Finland ($15, or &#x20AC;12.50), Luxembourg ($617.05, or &#x20AC;516), Poland ($8,485.32, or &#x20AC;7,000), and Portugal ($2,952.97 or almost &#x20AC;2,500).</p>


<p>Mikko Autti, of the arms control unit at Finland's foreign ministry, explained that the unpaid contribution was "due to a human error".</p>


<p>"In fact, Finland has intended to pay its net contributions to the UN in a timely manner and in full and the minor payment gap is actually bank transfer fees, which also should have been paid by Finland," Autti wrote in an e-mail, noting the matter will be corrected.</p>


<p>The other countries did not reply to a request for comment.</p>


<p>The same problem exists for another UN groups on disarmament, the Anti Personnel Landmine Convention, which is missing around &#x20AC;40,000.</p>


    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
  
      <div class='v-space larger links'>
        <h4>Document</h4>
<ol>
<li><a href="https://www.unog.ch/80256EDD006B8954/(httpAssets)/13453BBBB35C6C72C1258193004A1543/$file/Status+of+Contrib+BWC+CCW+CCM+OTW_31+Aug+2017.pdf">Status of contributions of BWC, CCW, CCM, OTW as at  31 August 2017</a></li>
</ol>
<h4>Letter</h4>
<ol>
<li><a href="https://futureoflife.org/autonomous-weapons-open-letter-2017">Open Letter to the United Nations Convention on Certain Conventional Weapons</a></li>
</ol>
<h4>Site Section</h4>
<ol>
<li><a href="/science">Science, Tech &amp; Research</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/138769">&#039;Killer robots&#039; are not about Terminator</a></li>
<li><a href="/article/136553">EU should raise own taxes, says report</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/science/138769"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d49ddc55fa40b6954adaf8f76a1fd8f3-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/science/138769">&#039;Killer robots&#039; are not about Terminator</a>
      </h5>
    <time datetime='2017-08-21T18:00:34+02:00'>21. Aug, 18:00</time>

      <div class='summary '><p>A European signatory of an open letter about autonomous weapons says the imagery of fictional killer robots is distracting from a seriously dangerous issue.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/136553"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/0bd71b2352f2f728d3b5cb26ea084a42-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/institutional/136553">EU should raise own taxes, says report</a>
      </h5>
    <time datetime='2017-01-16T18:35:07+01:00'>16. Jan, 18:35</time>

      <div class='summary '><p>A group chaired by former Italian PM and EU commissioner Mario Monti says Brexit should be used to create EU-level levies to depend less on member states contributions, and to abolish member states rebates in the EU budget.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/science/138830"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f234fa157ada3d09e23086adbc19c6a3-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/science/138830">Supercomputing lag could prompt EU brain drain</a>
      </h5>
    <time datetime='2017-08-30T09:19:14+02:00'>30. Aug, 09:19</time>

      <div class='summary '><p>“We are not in the top-10 or the top-five in the world when it comes to high-performance computing but we have the potential to do it,&quot; says EU digital commissioner Mariya Gabriel.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/science/138551"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9b46b9fd149d1302dc0349fa6c6553e5-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label interview">Interview</h4>
      <h5>
        <a href="/science/138551">Temporary director shakes up EU innovation agency</a>
      </h5>
    <time datetime='2017-07-18T08:29:04+02:00'>18. Jul, 08:29</time>

      <div class='summary '><p>Martin Kern has been interim director of the European Institute for Innovation and Technology for almost three years. “I understand it must look a bit unusual from the outside.”</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/science/138356"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/7efe1e135c4804e6b510544e2fb00927-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/science/138356">EU fines Google €2.4 bn over online shopping</a>
      </h5>
    <time datetime='2017-06-27T14:26:20+02:00'>27. Jun, 14:26</time>

      <div class='summary '><p>Brussels says Google has abused a near-monopoly position in online searches to favour its shopping service, but the US company said Brussels cannot prove the charges.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/science/138234"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9df676e684d815e53c65d8c7e4bc3bfd-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/science/138234">No more roaming charges in EU</a>
      </h5>
    <time datetime='2017-06-15T09:18:21+02:00'>15. Jun, 09:18</time>

      <div class='summary '><p>Major telecoms operators across all 28 EU states have scrapped roaming fees on data, text messages, and calls, as of Thursday (15 June).</p>

      </div>
    </div>
</div>
</article>
</div>
</div>

</div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 line-sep'>
<figure class=''>
<a href="/stakeholders/138818"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/01b2c1056574de83cecc98023333888b-480x.jpg" width="480" height="320" alt="" /></a></figure>
<h4 class="label stakeholder">Stakeholder</h4>
      <h2>
        <a href="/stakeholders/138818">Propelling the construction revolution with silicones</a>
      </h2>
    <time datetime='2017-09-06T09:05:41+02:00'>6. Sep, 09:05</time>

      <div class='summary '><p>You might be surprised at how crucial silicones are for the construction sector.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/science/138551"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9b46b9fd149d1302dc0349fa6c6553e5-480x.jpg" width="480" height="320" alt="" /></a></figure>
<h4 class="label interview">Interview</h4>
      <h3>
        <a href="/science/138551">Temporary director shakes up EU innovation agency</a>
      </h3>
    <time datetime='2017-07-18T08:29:04+02:00'>18. Jul, 08:29</time>

      <div class='summary '><p>Martin Kern has been interim director of the European Institute for Innovation and Technology for almost three years. “I understand it must look a bit unusual from the outside.”</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2017-09-07T09:10:56+02:00'>Today, 09:10</time>
<a href="/tickers/138921">Russia-linked hackers target electricity firms</a></li>
<li><time datetime='2017-09-07T09:09:50+02:00'>Today, 09:09</time>
<a href="/tickers/138922">Erdogan on Merkel: &#039;This is Nazism&#039;</a></li>
<li><time datetime='2017-09-07T08:43:50+02:00'>Today, 08:43</time>
<a href="/tickers/138919">Czech MPs lift immunity of prime minister candidate</a></li>
<li><time datetime='2017-09-07T08:40:25+02:00'>Today, 08:40</time>
<a href="/tickers/138918">EU to increase North Korea sanctions</a></li>
<li><time datetime='2017-09-07T08:39:51+02:00'>Today, 08:39</time>
<a href="/tickers/138920">Merkel tells voters to avoid left-wing parties</a></li>
<li><time datetime='2017-09-07T08:11:50+02:00'>Today, 08:11</time>
<a href="/tickers/138917">EU wants UK to work out Irish border solution</a></li>
<li><time datetime='2017-09-06T13:18:30+02:00'>6. Sep, 13:18</time>
<a href="/tickers/138910">EU court backs US tech firm in antitrust case</a></li>
<li><time datetime='2017-09-06T13:00:04+02:00'>6. Sep, 13:00</time>
<a href="/tickers/138908">EU extends Russia blacklist for six months</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/gb/en/news/2017/september/gas-report.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/gb/en/news/2017/september/gas-report.html');">US &#039;Dash for Gas&#039; Could Disrupt Global Gas Markets</a></li>
<li><span class="author">Swedish Enterprises</span><a href="https://www.svensktnaringsliv.se/english/welcome-to-a-film-screening-and-debate-on-how-business-politics-a_683143.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Swedish Enterprises: https://www.svensktnaringsliv.se/english/welcome-to-a-film-screening-and-debate-on-how-business-politics-a_683143.html');">“No Time to Lose” Film &amp; Debate on How Business &amp; Politics Can Fight Climate Change</a></li>
<li><span class="author">European Free Alliance</span><a href="http://www.ideasforeurope.eu/conference/coppieters-awards-2017-to-recognize-carme-forcadell/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Free Alliance: http://www.ideasforeurope.eu/conference/coppieters-awards-2017-to-recognize-carme-forcadell/');">Save The Date!! 26.09 - Coppieters Awards To... Carme Forcadell</a></li>
<li><span class="author">European Jewish Congress</span><a href="http://www.eurojewcong.org/ejc-news/17060-ejc-staggered-by-polish-governments-laissez-faire-attitude-to-antisemitism.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: http://www.eurojewcong.org/ejc-news/17060-ejc-staggered-by-polish-governments-laissez-faire-attitude-to-antisemitism.html');">EJC Expresses Grave Concern Over Rise in Antisemitism in Poland</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/insights/cybersecurity-and-estonian-presidency" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/insights/cybersecurity-and-estonian-presidency');">Cybersecurity and the Estonian Presidency</a></li>
<li><span class="author">European Free Alliance</span><a href="http://www.e-f-a.org/services/news-single-view/?tx_ttnews%5Btt_news%5D=1077&amp;cHash=816ba6d48fa72f7abb3eb685cc7360ae" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Free Alliance: http://www.e-f-a.org/services/news-single-view/?tx_ttnews%5Btt_news%5D=1077&amp;cHash=816ba6d48fa72f7abb3eb685cc7360ae');">Femu a Corsica. A Corsican Nationalist Party With a European Dimension</a></li>
<li><span class="author">Salzburg Global Seminar</span><a href="http://www.salzburgglobal.org/calendar/2010-2019/2017/session-589.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Salzburg Global Seminar: http://www.salzburgglobal.org/calendar/2010-2019/2017/session-589.html');">Seminar on Sharing Experiences Across Borders to Combat Extremism</a></li>
<li><span class="author">CYBERSEC 2017</span><a href="https://cybersecforum.eu/en/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CYBERSEC 2017: https://cybersecforum.eu/en/');">Public Policy Conference Focused on Strategic Aspects of Cybersecurity</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/putting-nordic-trust-in-the-spotlight" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/putting-nordic-trust-in-the-spotlight');">Trust Is the New Nordic Gold</a></li>
<li><span class="author">European Jewish Congress</span><a href="http://www.eurojewcong.org/ejc-in-action/16987-ejc-president-kantor:-european-governments-must-take-stronger-steps-against-islamist-terrorists.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: http://www.eurojewcong.org/ejc-in-action/16987-ejc-president-kantor:-european-governments-must-take-stronger-steps-against-islamist-terrorists.html');">European Governments Must Take Stronger Action Against Terrorism</a></li>
<li><span class="author">European Healthy Lifestyle Alliance</span><a href="http://www.ehla-europe.eu/blog/2016/02/19/does-genetics-explain-why-so-few-of-us-have-an-ideal-cardiovascular-health/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Healthy Lifestyle Alliance: http://www.ehla-europe.eu/blog/2016/02/19/does-genetics-explain-why-so-few-of-us-have-an-ideal-cardiovascular-health/');">Does Genetics Explain Why So Few of Us Have an Ideal Cardiovascular Health?</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/gb/en/news/2017/august/Ethics-digital.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/gb/en/news/2017/august/Ethics-digital.html');">Businesses Must Grip Ethics and Trust in the Digital Age</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2017-09-07T09:15:26+02:00'>Today, 09:15</time>
<a href="/beyond-brussels/138923">Catalan authorities call independence vote</a></li>
<li><time datetime='2017-09-07T08:53:11+02:00'>Today, 08:53</time>
<a href="/opinion/138896">Supplying arms to Ukraine would be a mistake</a></li>
<li><time datetime='2017-09-07T08:52:19+02:00'>Today, 08:52</time>
<a href="/science/138914">Killer robots debate shortened by unpaid bills</a></li>
<li><time datetime='2017-09-06T17:58:56+02:00'>6. Sep, 17:58</time>
<a href="/news/138916">Court deals blow to EU anti-trust machine</a></li>
<li><time datetime='2017-09-06T17:57:41+02:00'>6. Sep, 17:57</time>
<a href="/migration/138913">Hungary and Slovakia defiant after EU court rebuke</a></li>
<li><time datetime='2017-09-06T17:38:28+02:00'>6. Sep, 17:38</time>
<a href="/justice/138911">EU seeks new rules on internal border checks</a></li>
<li><time datetime='2017-09-06T17:27:35+02:00'>6. Sep, 17:27</time>
<a href="/justice/138912">EU ministers to discuss Polish situation again</a></li>
<li><time datetime='2017-09-06T13:16:48+02:00'>6. Sep, 13:16</time>
<a href="/institutional/138909">EU Parliament chief calls for &#039;good budget&#039;</a></li>
</ol>
</article>

</div>
</div>
</div>
</main>
</body>
</html>