<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Confusion over US laptop ban for EU travellers</title>
    <meta charset="utf-8" />
    <meta name="description" content="EU commissioners Violeta Bulc (transport) and Dimitris Avramopoulos (migration) held talks on Tuesday with US secretary for homeland security John Kelly about possibly expanding a US ban on in-flight laptops. Restrictions are currently in place for citize..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
        <link rel="canonical"
          href="https://euobserver.com/tickers/138067" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=7" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=3"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>31st May 2017</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/news-fr'>News (FR)</a>
</li>
<li class=''>
<a href='/news-de'>News (DE)</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/lgbti'>Equality &amp; LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/lgbti">Equality &amp; LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a lang="fr" href="/news-fr">En français</a></li>
    <li><a lang="de" href="/news-de">Auf Deutsch</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="138067">
  <h4 class="label ticker">Ticker</h4>  <h1>Confusion over US laptop ban for EU travellers</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUOBSERVER%22'>EUOBSERVER</a></span>
</p>
  <time datetime='2017-05-31T08:45:37+02:00'>Today, 08:45</time>
  <div class="body larger">
    
<p>EU commissioners Violeta Bulc (transport) and Dimitris Avramopoulos (migration) held talks on Tuesday with US secretary for homeland security John Kelly about possibly expanding a US ban on in-flight laptops. Restrictions are currently in place for citizens from several African and Middle Eastern countries. After the meeting, US officials said they would not extend the ban to EU citizens, for now, but that the option was "still on the table".</p>


        <div>
            
            
    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/nordic/138065"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/0a5cd67e3bd03f4b469e9eb7361d3b22-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label focus">Focus</h4>
      <h5>
        <a href="/nordic/138065">&#039;Who rules the world? Riyadh vs. Bergen&#039;</a>
      </h5>
    <time datetime='2017-05-31T09:32:42+02:00'>Today, 09:32</time>

      <div class='summary '><p>Nordic leaders have pitted their vision of greener economies, gender equality, and sustainable food and welfare against the fossil fuel world order.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/economic/138070"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/113e6e6af6a8a20f6ffda18f3337f134-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/economic/138070">US &#039;open&#039; to new talks on free trade pact</a>
      </h5>
    <time datetime='2017-05-31T09:29:54+02:00'>Today, 09:29</time>

      <div class='summary '><p>The US commcernce secretary said the US is open to relaunch free trade negotiations with the EU in an effort to reduce its trade deficit with the bloc. The EU remains cautious over the protectionist Trump administration.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/political/138071"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/39cc792867dcab62067ddffcc3eb0697-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/political/138071">EU washes hands of Czech media debate</a>
      </h5>
    <time datetime='2017-05-31T09:29:40+02:00'>Today, 09:29</time>

      <div class='summary '><p>The European Commission and MEPs said on Tuesday that a Czech tycoon&#039;s media influence was problematic, but did not threaten democracy.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/justice/138069"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/a10f0a0e9c86e5cde8413b98d26fe8d1-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/justice/138069">MEPs grill Juncker on tax scandals</a>
      </h5>
    <time datetime='2017-05-31T09:29:05+02:00'>Today, 09:29</time>

      <div class='summary '><p>EU commission head made new concessions on tax justice, but denied responsibility for Luxembourg tax-dodging schemes when he led the country.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/business/137524"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/1e84435e8d62a279fa57f1b279670009-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label magazine">Magazine</h4>
      <h5>
        <a href="/business/137524">Lobbying power of sharing economy grows rapidly</a>
      </h5>
    <time datetime='2017-05-31T07:03:16+02:00'>Today, 07:03</time>

      <div class='summary '><p>The European Collaborative Economy Forum, a trade association, has recently started doing advocacy work, while Uber increased its spending on EU lobbying significantly.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/138063"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/c31a0deb9e02cc783695ef48368df539-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/institutional/138063">Commission hints at political conditions for EU funds</a>
      </h5>
    <time datetime='2017-05-30T17:36:16+02:00'>30. May, 17:36</time>

      <div class='summary '><p>EU budget chief Guenther Oettinger said that access to cohesion funds after 2020 could depend on respect for the rule of law and economic recommendations.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>

</div>
</div>
<div class='col-7 right'>
<div class='grid'>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2017-05-31T09:11:21+02:00'>Today, 09:11</time>
<a href="/tickers/138066">EU reaches deal on financial securitisation</a></li>
<li><time datetime='2017-05-31T09:11:11+02:00'>Today, 09:11</time>
<a href="/tickers/138068">EU financial markets agency wants more powers</a></li>
<li><time datetime='2017-05-31T08:45:37+02:00'>Today, 08:45</time>
<a href="/tickers/138067">Confusion over US laptop ban for EU travellers</a></li>
<li><time datetime='2017-05-30T17:38:58+02:00'>30. May, 17:38</time>
<a href="/tickers/138064">Chechen governor fends off EU leaders&#039; criticism</a></li>
<li><time datetime='2017-05-30T08:47:48+02:00'>30. May, 08:47</time>
<a href="/tickers/138054">No bond buying yet for Greece, says ECB chief</a></li>
<li><time datetime='2017-05-30T08:42:32+02:00'>30. May, 08:42</time>
<a href="/tickers/138052">EU agencies accused of downplaying weedkiller toxicity</a></li>
<li><time datetime='2017-05-30T08:39:17+02:00'>30. May, 08:39</time>
<a href="/tickers/138053">EU institutions agree on free public wi-fi</a></li>
<li><time datetime='2017-05-29T17:10:13+02:00'>29. May, 17:10</time>
<a href="/tickers/138050">Organic farming talks halted by rejected compromise</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Centre Maurits Coppieters</span><a href="http://cppt.rs/2rf54Wr" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Centre Maurits Coppieters: http://cppt.rs/2rf54Wr');">What&#039;s Going on in Catalonia? Join the Debate on 8 June</a></li>
<li><span class="author">Swedish Enterprises</span><a href="https://www.svensktnaringsliv.se/english/do-we-need-a-more-social-europe_677391.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Swedish Enterprises: https://www.svensktnaringsliv.se/english/do-we-need-a-more-social-europe_677391.html');">Do We Need a More Social Europe? A Lively Debate Awaits You on 7 June</a></li>
<li><span class="author">Centre Maurits Coppieters</span><a href="http://cppt.rs/2qrtAVo" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Centre Maurits Coppieters: http://cppt.rs/2qrtAVo');">Discover the Role of Feminism in the Peripheries of Europe on 9 June</a></li>
<li><span class="author">Malta EU 2017</span><a href="http://www.livenewsmalta.com/index.php/2017/05/29/maltese-presidency-launcheseu-group-of-friends-f-children/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Malta EU 2017: http://www.livenewsmalta.com/index.php/2017/05/29/maltese-presidency-launcheseu-group-of-friends-f-children/');">EU Group Launched to Focus on Priorities and Policies Concerning Children</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_96021.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_96021.html');">Child Alert on Myanmar: Fruits of Rapid Development yet to Reach Remote Regions</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/rethinking-place-branding-call-for-nordic-trace-explorers" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/rethinking-place-branding-call-for-nordic-trace-explorers');">Become an Explorer - &#039;Traces of Nordic&#039; Seeking Storytellers Around the World</a></li>
<li><span class="author">European Healthy Lifestyle Alliance</span><a href="http://www.ehla-europe.eu/blog/2015/10/15/why-high-intensity-interval-training-is-a-therapeutic-option-for-patients-with-type-2-diabetes/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Healthy Lifestyle Alliance: http://www.ehla-europe.eu/blog/2015/10/15/why-high-intensity-interval-training-is-a-therapeutic-option-for-patients-with-type-2-diabetes/');">High-Intensity Interval Training Is Therapeutic Option for Type 2 Diabetes</a></li>
<li><span class="author">Malta EU 2017</span><a href="http://www.eu2017.mt/en/news/Pages/Closer-cooperation-and-reinforced-solidarity-to-ensure-security-of-gas-supply.aspx" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Malta EU 2017: http://www.eu2017.mt/en/news/Pages/Closer-cooperation-and-reinforced-solidarity-to-ensure-security-of-gas-supply.aspx');">Closer Cooperation and Reinforced Solidarity to Ensure Security of Gas Supply</a></li>
<li><span class="author">Dialogue Platform</span><a href="http://www.dialogueplatform.eu/articles/the-turkey-i-no-longer-know" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Dialogue Platform: http://www.dialogueplatform.eu/articles/the-turkey-i-no-longer-know');">&quot;The West Must Help Turkey Return to a Democratic Path&quot; a Call by Fethullah Gulen</a></li>
<li><span class="author">ILGA-Europe</span><a href="http://www.rainbow-europe.org" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA-Europe: http://www.rainbow-europe.org');">Rainbow Europe 2017 Is Live - Which Countries Are Leading on LGBTI Equality?</a></li>
<li><span class="author">Centre Maurits Coppieters</span><a href="http://cppt.rs/2qvqqwg" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Centre Maurits Coppieters: http://cppt.rs/2qvqqwg');">When You Invest in a Refugee Woman You Help the Whole Community</a></li>
<li><span class="author">Eurogroup for Animals</span><a href="http://www.eurogroupforanimals.org/ecjruling_eu-singapore-trade-deal" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Eurogroup for Animals: http://www.eurogroupforanimals.org/ecjruling_eu-singapore-trade-deal');">ECJ Ruling: Member States Given No Say on Wildlife Protection In Trade</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2017-05-31T09:32:42+02:00'>Today, 09:32</time>
<a href="/nordic/138065">&#039;Who rules the world? Riyadh vs. Bergen&#039;</a></li>
<li><time datetime='2017-05-31T09:29:54+02:00'>Today, 09:29</time>
<a href="/economic/138070">US &#039;open&#039; to new talks on free trade pact</a></li>
<li><time datetime='2017-05-31T09:29:40+02:00'>Today, 09:29</time>
<a href="/political/138071">EU washes hands of Czech media debate</a></li>
<li><time datetime='2017-05-31T09:29:05+02:00'>Today, 09:29</time>
<a href="/justice/138069">MEPs grill Juncker on tax scandals</a></li>
<li><time datetime='2017-05-31T07:03:16+02:00'>Today, 07:03</time>
<a href="/business/137524">Lobbying power of sharing economy grows rapidly</a></li>
<li><time datetime='2017-05-30T17:36:16+02:00'>30. May, 17:36</time>
<a href="/institutional/138063">Commission hints at political conditions for EU funds</a></li>
<li><time datetime='2017-05-30T17:35:23+02:00'>30. May, 17:35</time>
<a href="/education/138062">EU &#039;rebrands&#039; youth corps</a></li>
<li><time datetime='2017-05-30T17:04:32+02:00'>30. May, 17:04</time>
<a href="/economic/138057">Malta unable to solve EU organic conundrum</a></li>
</ol>
</article>

</div>
</div>
</div>
</main>
</body>
</html>