<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Emails show Airbus influence over EU climate position</title>
    <meta charset="utf-8" />
    <meta name="description" content="Emails uncovered via an access to documents request by environmental campaign group Transport &amp; Environment (T&amp;E) show the European Commission closely coordinated its position at United Nations aviation climate talks with Airbus. &quot;Now we know: when it com..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Ticker] Emails show Airbus influence over EU climate position" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/tickers/140057" />
<meta property="og:description" content="Emails uncovered via an access to documents request by environmental campaign group Transport &amp; Environment (T&amp;E) show the European Commission closely coordinated its position at United Nations aviation climate talks with Airbus. &quot;Now we know: when it com..." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/6e5f90e3e78121ba09aefe7419b47a16-480x.jpg" />
    <link rel="canonical"
          href="https://euobserver.com/tickers/140057" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=8" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=6"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Tuesday</p>
<p>28th Nov 2017</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/news-fr'>News (FR)</a>
</li>
<li class=''>
<a href='/news-de'>News (DE)</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a lang="fr" href="/news-fr">En français</a></li>
    <li><a lang="de" href="/news-de">Auf Deutsch</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="140057">
  <h4 class="label ticker">Ticker</h4>  <h1>Emails show Airbus influence over EU climate position</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUOBSERVER%22'>EUOBSERVER</a></span>
</p>
  <time datetime='2017-11-28T11:52:36+01:00'>Today, 11:52</time>
  <div class="body larger">
    
<p>Emails uncovered <a href="https://www.transportenvironment.org/sites/te/files/Emails.pdf">via an access to documents request</a> by environmental campaign group Transport &amp; Environment (T&amp;E) show the European Commission closely coordinated its position at United Nations aviation climate talks with Airbus. "Now we know: when it comes to the climate, Europe lets Airbus write its own rules. The result of this direct interference in lawmaking is a standard tailored to Airbus' needs," said T&amp;E.</p>


        <div>
            
            
    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/environment/140065"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/4e2fc1c3c1e240a94e4166a6f0d6f5d4-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/environment/140065">EU will formally renew glyphosate on 12 December</a>
      </h5>
    <time datetime='2017-11-28T18:00:45+01:00'>Today, 18:00</time>

      <div class='summary '><p>The European Commission will also reply to a million-strong citizens&#039; petition to ban glyphosate, and clarify EU rules concerning scientific studies on which the herbicide&#039;s renewal was based.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/foreign/140060"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/33f77f83ae201a2afcd30840dbc6473c-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/foreign/140060">European foundation demands release of Turkish journalist</a>
      </h5>
    <time datetime='2017-11-28T17:55:18+01:00'>Today, 17:55</time>

      <div class='summary '><p>The EU is accused of standing silent over the 7.5 year jail sentence handed down to a young Turkish journalist, seemingly found guilty merely of having a messaging app on her phone.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/beyond-brussels/140066"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/28e40b3519619ef0ae866b144b7be432-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/beyond-brussels/140066">EU glyphosate vote hits German coalition</a>
      </h5>
    <time datetime='2017-11-28T17:53:41+01:00'>Today, 17:53</time>

      <div class='summary '><p>Chancellor Merkel disowned her agriculture minister over his decision to back a renewal of the weedkiller&#039;s licence. as the issue pits Social Democrats against Christian Democrats ahead of coalition talks.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/140058"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/866686140fe8085a2892576e68c500c9-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/140058">Glyphosate renewal is a Pyrrhic victory for Monsanto</a>
      </h5>
    <time datetime='2017-11-28T12:50:26+01:00'>Today, 12:50</time>

      <div class='summary '><p>A last-minute five-year renewal for glyphosate, the chemical in Monsanto&#039;s weedkiller Roundup, seemed like a victory for the herbicide industry - but is it?</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/140053"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/952d6d42b371525cc2ce689cca467474-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/140053">The &#039;Soros Plan&#039;: what to keep and what to scrap</a>
      </h5>
    <time datetime='2017-11-28T11:46:47+01:00'>Today, 11:46</time>

      <div class='summary '><p>For all the furore, George Soros and the Hungarian government of Viktor Orban agree on a little more than many assume when it comes to immigration.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/foreign/140051"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/c8ec1dcef6fa51c020d5aa03da9d3a33-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/foreign/140051">EU diplomats to get training on &#039;fake news&#039;</a>
      </h5>
    <time datetime='2017-11-28T09:30:11+01:00'>Today, 09:30</time>

      <div class='summary '><p>EU diplomats in Western Balkans and former Soviet countries to be trained on how to spot and debunk bogus Russian stories.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>

</div>
</div>
<div class='col-7 right'>
<div class='grid'>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2017-11-28T15:44:35+01:00'>Today, 15:44</time>
<a href="/tickers/140062">Irish deputy PM resigns to save government</a></li>
<li><time datetime='2017-11-28T13:09:26+01:00'>Today, 13:09</time>
<a href="/tickers/140061">Committee MEPs up climate target to 35% renewable energy</a></li>
<li><time datetime='2017-11-28T12:49:15+01:00'>Today, 12:49</time>
<a href="/tickers/140059">Negotiators will meet on a Sunday to reach deal on waste</a></li>
<li><time datetime='2017-11-28T11:56:27+01:00'>Today, 11:56</time>
<a href="/tickers/140055">MEPs reject objection to glyphosate renewal</a></li>
<li><time datetime='2017-11-28T11:52:36+01:00'>Today, 11:52</time>
<a href="/tickers/140057">Emails show Airbus influence over EU climate position</a></li>
<li><time datetime='2017-11-28T11:46:35+01:00'>Today, 11:46</time>
<a href="/tickers/140056">German minister says he decided glyphosate renewal &#039;on his own&#039;</a></li>
<li><time datetime='2017-11-28T11:23:55+01:00'>Today, 11:23</time>
<a href="/tickers/140054">OECD warns of Brexit and Catalan crisis effect</a></li>
<li><time datetime='2017-11-28T09:48:25+01:00'>Today, 09:48</time>
<a href="/tickers/140052">Dutch consumer authority fines VW over Dieselgate</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Dialogue Platform</span><a href="http://www.dialogueplatform.eu/articles/the-turkey-i-no-longer-know-2" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Dialogue Platform: http://www.dialogueplatform.eu/articles/the-turkey-i-no-longer-know-2');">The Turkey I No Longer Know</a></li>
<li><span class="author">World Vision</span><a href="http://wvi.org/pressrelease/7-million-children-under-threat-drc-brussels-donor-meeting-has-focus-saving-more-lives" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'World Vision: http://wvi.org/pressrelease/7-million-children-under-threat-drc-brussels-donor-meeting-has-focus-saving-more-lives');">7 Million Children at Risk in the DRC: Donor Meeting to Focus on Saving More Lives</a></li>
<li><span class="author">EPSU-Eurelectric-IndustriAll</span><a href="http://www.epsu.org/article/electricity-european-social-partners-stand-just-energy-transition" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EPSU-Eurelectric-IndustriAll: http://www.epsu.org/article/electricity-european-social-partners-stand-just-energy-transition');">Electricity European Social Partners Stand up for Just Energy Transition</a></li>
<li><span class="author">European Friends of Armenia</span><a href="http://eufoa.org/comprehensive-and-enhanced-partnership-agreement-cepa-marks-a-fresh-start-for-eu-armenia-relations/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Friends of Armenia: http://eufoa.org/comprehensive-and-enhanced-partnership-agreement-cepa-marks-a-fresh-start-for-eu-armenia-relations/');">Signature of CEPA Marks a Fresh Start for EU-Armenia Relations</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/nordic-ministers-to-co-operate-more-closely-on-energy-at-european-level" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/nordic-ministers-to-co-operate-more-closely-on-energy-at-european-level');">Nordic Energy Ministers Pledge to Work More Closely at Nordic and EU Level</a></li>
<li><span class="author">European Friends of Armenia</span><a href="http://eufoa.org/president-sargsyan-joined-eufoa-honorary-council-inaugural-meeting/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Friends of Armenia: http://eufoa.org/president-sargsyan-joined-eufoa-honorary-council-inaugural-meeting/');">President Sargsyan Joined EuFoA Honorary Council Inaugural Meeting</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://iphronline.org/eu-press-azerbaijan-rights-summit.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://iphronline.org/eu-press-azerbaijan-rights-summit.html');">EU Leaders Should Press Azerbaijan President to End the Detention of Critics</a></li>
<li><span class="author">CECE</span><a href="https://www.cece.eu/news/skills-breakfast-debate-cece-gathered-key-stakeholders-to-jointly-tackle-the-skills-issue-in-the-construction-sector" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CECE: https://www.cece.eu/news/skills-breakfast-debate-cece-gathered-key-stakeholders-to-jointly-tackle-the-skills-issue-in-the-construction-sector');">Key Stakeholders to Jointly Tackle the Skills Issue in the Construction Sector</a></li>
<li><span class="author">European Friends of Armenia</span><a href="http://eufoa.org/eufoa-launches-its-honorary-council-in-brussels/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Friends of Armenia: http://eufoa.org/eufoa-launches-its-honorary-council-in-brussels/');">Launch of Honorary Council on the Occasion of the Eastern Partnership Summit and CEPA</a></li>
<li><span class="author">Idealist Quarterly</span><a href="https://www.eventbrite.com/e/dear-politics-time-to-meet-creativity-tickets-39689369974" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Idealist Quarterly: https://www.eventbrite.com/e/dear-politics-time-to-meet-creativity-tickets-39689369974');">&quot;Dear Politics, Time to Meet Creativity!&quot; Afterwork Discussion &amp; Networking</a></li>
<li><span class="author">EPSU</span><a href="http://www.epsu.org/article/new-study-finds-epsu-led-tuned-and-employers-central-governments-most-representative" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EPSU: http://www.epsu.org/article/new-study-finds-epsu-led-tuned-and-employers-central-governments-most-representative');">Study Finds TUNED and Employers in Central Governments Most Representative</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mh/t1509203.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mh/t1509203.htm');">Ambassador Zhang Ming Received by Tusk; Bright Future for EU-China Relations</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2017-11-28T18:00:45+01:00'>Today, 18:00</time>
<a href="/environment/140065">EU will formally renew glyphosate on 12 December</a></li>
<li><time datetime='2017-11-28T17:55:18+01:00'>Today, 17:55</time>
<a href="/foreign/140060">European foundation demands release of Turkish journalist</a></li>
<li><time datetime='2017-11-28T17:53:41+01:00'>Today, 17:53</time>
<a href="/beyond-brussels/140066">EU glyphosate vote hits German coalition</a></li>
<li><time datetime='2017-11-28T12:50:26+01:00'>Today, 12:50</time>
<a href="/opinion/140058">Glyphosate renewal is a Pyrrhic victory for Monsanto</a></li>
<li><time datetime='2017-11-28T11:46:47+01:00'>Today, 11:46</time>
<a href="/opinion/140053">The &#039;Soros Plan&#039;: what to keep and what to scrap</a></li>
<li><time datetime='2017-11-28T09:30:11+01:00'>Today, 09:30</time>
<a href="/foreign/140051">EU diplomats to get training on &#039;fake news&#039;</a></li>
<li><time datetime='2017-11-28T09:20:36+01:00'>Today, 09:20</time>
<a href="/eu-china/140050">China vows more investment in eastern Europe at summit</a></li>
<li><time datetime='2017-11-28T08:27:25+01:00'>Today, 08:27</time>
<a href="/economic/140040">Tax haven list to &#039;whitewash&#039; EU culprits</a></li>
</ol>
</article>

</div>
</div>
</div>
</main>
</body>
</html>