<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Study: small countries biggest winners in EU internal market</title>
    <meta charset="utf-8" />
    <meta name="description" content="The biggest winners of the EU single market are small countries that trade a lot and have competitive economies, a study from the Bertelsmann Foundation has found. A non-EU country, Switzerland, was found to benefit the most (€2,900 per year per capita), ..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Ticker] Study: small countries biggest winners in EU internal market" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/tickers/144835" />
<meta property="og:description" content="The biggest winners of the EU single market are small countries that trade a lot and have competitive economies, a study from the Bertelsmann Foundation has found. A non-EU country, Switzerland, was found to benefit the most (€2,900 per year per capita), ..." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/6e5f90e3e78121ba09aefe7419b47a16-480x.jpg" />
    <link rel="canonical"
          href="https://euobserver.com/tickers/144835" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=8" />
    <link rel="stylesheet"
          href="/css/my.css?v=3" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=1"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* IP anonymization. */
      ga("set", "anonymizeIp", true);
      /* Set custom dimensions. */
      ga("set", "dimension1", euobs.user || "na");
      ga("set", "dimension2", euobs.customer || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>8th May 2019</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/eu-election'>2019 EU Election</a>
</li>
<li class=''>
<a href='/brexit'>Brexit</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/nordic' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/eu-election' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/eu-election'>2019 EU Election</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="12"
  data-id="144835"
>
  <h4 class="label ticker">Ticker</h4>  <h1>Study: small countries biggest winners in EU internal market</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUOBSERVER%22'>EUOBSERVER</a></span>
</p>
  <time datetime='2019-05-08T08:55:27+02:00'>Today, 08:55</time>
  <div class="body larger">
    
<p>The biggest winners of the EU single market are small countries that trade a lot and have competitive economies, a <a href="https://www.bertelsmann-stiftung.de/en/topics/latest-news/2019/may/eu-single-market-boosts-per-capita-incomes-by-almost-1000-euros-a-year/">study</a> from the Bertelsmann Foundation has found. A non-EU country, Switzerland, was found to benefit the most (&#x20AC;2,900 per year per capita), Luxembourg (&#x20AC;2,800) and Ireland (&#x20AC;1,900). Citizens in Southern Europe benefit less, Spain (&#x20AC;590), Portugal (&#x20AC;500) and Greece (&#x20AC;400).</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Support quality EU news</h2>
    <h3>Get instant access to all articles — and 18 year's of archives.
       30 days free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/1#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;15</h5>
            <p>Small monthly fee</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Our most popular plan</p>
          </div>
        </a>

        <a href="/my/register/6#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <p>Student, retired or simply can't afford full price? No worries.</p>
            <p class="strong">Pay only &euro;75</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-join">join as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>EUobserver's coverage of the 2019 European election. Investigative. Independent. Influential.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=bft0pD8zRW8&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=bft0pD8zRW8&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30 seconds video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
            
            
    </div>
  </div>
    <div class="v-space share">
    <h4>Share Ticker</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F144835&amp;text=Study%3A+small+countries+biggest+winners+in+EU+internal+market">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Ftickers%2F144835">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuobserver.com%2Ftickers%2F144835">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F144835">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Study%3A%20small%20countries%20biggest%20winners%20in%20EU%20internal%20market&amp;body=https%3A%2F%2Feuobserver.com%2Ftickers%2F144835">Mail</a>
      </li>
    </ul>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/economic/144838"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/31aaf6d7dc99e75dd75a1e479b19a1d3-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/economic/144838">Italy on course for new EU budget clash</a>
      </h5>
    <time datetime='2019-05-08T09:28:08+02:00'>Today, 09:28</time>

      <div class='summary '><p>Clashes on Italian overspending are set to return to the EU centre stage, if the European Commission&#039;s gloomy forecast comes true.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/144831"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2d03710bbcacf259378841d22931500d-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label analysis">Analysis</h4>
      <h5>
        <a href="/institutional/144831">Sibiu: EU leaders prepare post-Brexit show of unity</a>
      </h5>
    <time datetime='2019-05-08T07:55:23+02:00'>Today, 07:55</time>

      <div class='summary '><p>With the European elections just three weeks away, the EU-27 will try to set the agenda for the next years for the EU institutions. But with persisting divisions on key issues, unity will be an achievement in itself.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/144827"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/b14f6e6e5b89e322d853959f179f59e4-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/144827">The non-accountable MEPs</a>
      </h5>
    <time datetime='2019-05-08T07:37:13+02:00'>Today, 07:37</time>

      <div class='summary '><p>We did not ask what tax the parliamentarians pay or how they use their salary, or for information about their private lives. Rather we asked for documents to verify that this public money is spent in accordance with the rules.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/justice/144833"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/10889dd917a2c92a57478ea3c99d97e8-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/justice/144833">Stalling on VAT reform costing billions, says Commission</a>
      </h5>
    <time datetime='2019-05-07T17:54:11+02:00'>7. May, 17:54</time>

      <div class='summary '><p>German media outlet Correctiv, along with other newsrooms, have revealed how criminals annually cheat EU states out of billions in VAT fraud. The EU Commission says solutions exist - but member states refuse to budge on tax unanimity.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/eu-election/144832"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/32777e058f3bde19d4945e9ec36121b5-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/eu-election/144832">EU leaders to have first talk on bloc&#039;s next top jobs</a>
      </h5>
    <time datetime='2019-05-07T17:31:04+02:00'>7. May, 17:31</time>

      <div class='summary '><p>The discussion in Sibiu will focus on the &#039;how&#039;, rather than the &#039;who&#039;, on a successor to Jean-Claude Juncker. EU leaders will also have to decide on Donald Tusk&#039;s successor, the next EU&#039;s foreign affairs chief, and ECB president.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/news/144830"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/943e2652ff97a06b0a3d9863ad2ee0a6-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/news/144830">Key Arctic ministerial hits US climate rock</a>
      </h5>
    <time datetime='2019-05-07T15:27:48+02:00'>7. May, 15:27</time>

      <div class='summary '><p>US secretary of state Mike Pompeo refused to compromise, so Arctic ministerial meeting ends with no formal agreement on climate change.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2019-05-08T09:35:41+02:00'>Today, 09:35</time>
<a href="/tickers/144839">Iran to restart EU oil sales, foreign minister says</a></li>
<li><time datetime='2019-05-08T08:57:47+02:00'>Today, 08:57</time>
<a href="/tickers/144834">UK confirms participation in European elections</a></li>
<li><time datetime='2019-05-08T09:06:03+02:00'>Today, 09:06</time>
<a href="/tickers/144837">Poll: Two new anti-migrant parties to win Danish seats</a></li>
<li><time datetime='2019-05-08T08:55:27+02:00'>Today, 08:55</time>
<a href="/tickers/144835">Study: small countries biggest winners in EU internal market</a></li>
<li><time datetime='2019-05-08T08:53:45+02:00'>Today, 08:53</time>
<a href="/tickers/144836">&#039;Aragorn&#039; actor hits back at Spain&#039;s Vox party</a></li>
<li><time datetime='2019-05-07T15:27:28+02:00'>7. May, 15:27</time>
<a href="/tickers/144829">Juncker: &#039;biggest mistakes&#039; were LuxLeaks and Brexit</a></li>
<li><time datetime='2019-05-07T13:38:57+02:00'>7. May, 13:38</time>
<a href="/tickers/144828">Danish prime minister calls election for 5 June</a></li>
<li><time datetime='2019-05-07T11:26:05+02:00'>7. May, 11:26</time>
<a href="/tickers/144826">Tusk aims for swift agreement on EU top jobs at Sibiu</a></li>
</ol>
</article>



      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/education-gets-refugees-work" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/education-gets-refugees-work');">Education gets refugees into work</a></li>
<li><span class="author">Counter Balance</span><a href="https://www.counter-balance.org/your-eib/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: https://www.counter-balance.org/your-eib/');">Sign the petition to help reform the EU’s Bank</a></li>
<li><span class="author">UNICEF</span><a href="https://www.childrightsmanifesto.eu/european-parliament-elections-citizens-urged-to-vote-for-children/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.childrightsmanifesto.eu/european-parliament-elections-citizens-urged-to-vote-for-children/');">Child rights organisations encourage candidates for EU elections to become Child Rights Champions</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/wp-content/uploads/2019/04/UNESDA-Aspirations_MANIFESTOA4_V03.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/wp-content/uploads/2019/04/UNESDA-Aspirations_MANIFESTOA4_V03.pdf');">UNESDA Outlines 2019-2024 Aspirations: Sustainability, Responsibility, Competitiveness</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/record-citizens-input-to-eu-banks-consultation-calls-on-the-bank-to-urgently-abandon-fossil-fuels/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/record-citizens-input-to-eu-banks-consultation-calls-on-the-bank-to-urgently-abandon-fossil-fuels/');">Record citizens’ input to EU bank’s consultation calls on EIB to abandon fossil fuels</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://www.iphronline.org/eu-turkmenistan-human-rights-dialogue-push-for-implementation-of-new-benchmarks.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://www.iphronline.org/eu-turkmenistan-human-rights-dialogue-push-for-implementation-of-new-benchmarks.html');">Annual EU-Turkmenistan Human Rights Dialogue takes place in Ashgabat</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-campaign-spot-capture-and-share-traces-north" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-campaign-spot-capture-and-share-traces-north');">New campaign: spot, capture and share Traces of North</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/leading-nordic-candidates-go-head-head-eu-election-debate" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/leading-nordic-candidates-go-head-head-eu-election-debate');">Leading Nordic candidates go head-to-head in EU election debate</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-secretary-general-nordic-co-operation-must-benefit-everybody" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-secretary-general-nordic-co-operation-must-benefit-everybody');">New Secretary General: Nordic co-operation must benefit everybody</a></li>
<li><span class="author">Platform for Peace and Justice</span><a href="http://www.platformpj.org/kati-piri-our-red-line-on-turkey-has-been-crossed-and-that-is-how-we-have-ended-up-with-our-position-today/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Platform for Peace and Justice: http://www.platformpj.org/kati-piri-our-red-line-on-turkey-has-been-crossed-and-that-is-how-we-have-ended-up-with-our-position-today/');">MEP Kati Piri: “Our red line on Turkey has been crossed”</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/press-releases/2018-deadliest-year-yet-children-syria-war-enters-9th-year" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/press-releases/2018-deadliest-year-yet-children-syria-war-enters-9th-year');">2018 deadliest year yet for children in Syria as war enters 9th year</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-commitment-driving-global-gender-equality" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-commitment-driving-global-gender-equality');">Nordic commitment to driving global gender equality</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2019-05-08T09:28:08+02:00'>Today, 09:28</time>
<a href="/economic/144838">Italy on course for new EU budget clash</a></li>
<li><time datetime='2019-05-08T07:55:23+02:00'>Today, 07:55</time>
<a href="/institutional/144831">Sibiu: EU leaders prepare post-Brexit show of unity</a></li>
<li><time datetime='2019-05-08T07:37:13+02:00'>Today, 07:37</time>
<a href="/opinion/144827">The non-accountable MEPs</a></li>
<li><time datetime='2019-05-07T17:54:11+02:00'>7. May, 17:54</time>
<a href="/justice/144833">Stalling on VAT reform costing billions, says Commission</a></li>
<li><time datetime='2019-05-07T17:31:04+02:00'>7. May, 17:31</time>
<a href="/eu-election/144832">EU leaders to have first talk on bloc&#039;s next top jobs</a></li>
<li><time datetime='2019-05-07T15:27:48+02:00'>7. May, 15:27</time>
<a href="/news/144830">Key Arctic ministerial hits US climate rock</a></li>
<li><time datetime='2019-05-07T09:27:16+02:00'>7. May, 09:27</time>
<a href="/foreign/144824">Turkey election fiasco hits at &#039;heart&#039; of EU relations</a></li>
<li><time datetime='2019-05-07T07:41:31+02:00'>7. May, 07:41</time>
<a href="/opinion/144755">First overhaul the investment bank for a greener EU</a></li>
</ol>
</article>

</div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=12>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>