<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>UK and EU stuck on &#039;philosophy&#039; of Brexit bill</title>
    <meta charset="utf-8" />
    <meta name="description" content="The lack of a UK position on a financial settlement is becoming a crucial obstacle in Brexit talks, amid &quot;philosophical&quot; differences on what the money should pay for." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="UK and EU stuck on &#039;philosophy&#039; of Brexit bill" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/uk-referendum/138641" />
<meta property="og:description" content="The lack of a UK position on a financial settlement is becoming a crucial obstacle in Brexit talks, amid &quot;philosophical&quot; differences on what the money should pay for." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/e558fad0bdf03b6609032aadef583f13-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@eszterz" />
    <link rel="canonical"
          href="https://euobserver.com/uk-referendum/138641" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=8" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=4"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "uk-referendum"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Friday</p>
<p>28th Jul 2017</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands selected'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/news-fr'>News (FR)</a>
</li>
<li class=''>
<a href='/news-de'>News (DE)</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class='selected'>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a lang="fr" href="/news-fr">En français</a></li>
    <li><a lang="de" href="/news-de">Auf Deutsch</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/uk-referendum'>Brexit</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="138641">
    <h1>UK and EU stuck on &#039;philosophy&#039; of Brexit bill</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/e558fad0bdf03b6609032aadef583f13.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/e558fad0bdf03b6609032aadef583f13-800x.jpg" width="800" height="533" alt="" /></a><figcaption>Talks progressing at snail&#039;s pace as deadline looms (Photo: <a href="http://ec.europa.eu/avservices/photo/photoDetails.cfm?sitelang=en&amp;ref=035021#3" target="_blank">European Commission</a>)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Eszter+Zalan%22'>Eszter Zalan</a></span>
<a data-icon='o' href="mailto:ez@euobserver.com"></a><a data-icon='l' href="https://twitter.com/eszterz"></a></p>
  <time datetime='2017-07-28T17:49:16+02:00'>BRUSSELS, Today, 17:49</time>
  <div class="body larger">
    
<p>The lack of a UK position on a financial settlement with the EU is one of the main obstacles to any progress in the Brexit talks, the EU's chief negotiator, Michel Barnier, told member states' representatives this week. </p>


<p>The French politician warned that if the talks proceeded at the same pace after the summer break as they have down so far, then a self-imposed deadline of October to reach a political agreement on key issues would be unlikely. </p>


    <div class="osm-layer">
  <h1 class="orange">Thank you for reading EUobserver!</h1>
  <p><strong>Subscribe now and get 40% off for an annual subscription. Sale ends soon.</strong></p>
  <ol class="benefits">
    <li><span data-icon="p"></span>€90 per year. Use discount code <span class='orange'>EUOBS40%</span></li>
    <li><span data-icon="p"></span>or €15 per month</li>
    <li><span data-icon="p"></span>Cancel anytime</li>
  </ol>
  <p></p>
  <div>
    <a href="#" class="white button close">Not now</a>
    <a href="/my/register" class="button register">Register</a>
  </div>
  <p>EUobserver is an independent, not-for-profit news organization that publishes daily news reports, analysis, and investigations from Brussels and the EU member states. We are an indispensable news source for anyone who wants to know what is going on in the EU.</p>

  <p>We are mainly funded by advertising and subscription revenues. As advertising revenues are falling fast, we depend on subscription revenues to support our journalism.</p>

  <p class="subtle">For group, corporate or student subscriptions, please <a href="mailto:subscriptions@euobserver.com">contact us</a>.
    See also our full <a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/terms.pdf">Terms of Use</a>.</p>

  <p class="subtle">If you already have an account <a href="/my/login">click here</a> to login.</p>
</div>    <div>
                          
<p>The UK acknowledged two weeks ago that it would have to pay to meet its commitment upon leaving, but it has so far presented no detailed position. </p>


<p>The expectation is that the UK government will be reluctant to do so before the Conservative Party congress in early October.</p>


<p>&#x201C;The EU would like to see how much is what they have in mind,&#x201D; an EU official said. </p>


<p>But there is also a "philosophical" issue between the UK and the EU on how to settle the accounts. </p>


<p>The UK is looking to see what it can get from the EU in return for its money, in effect paying for the quality of future relations with the EU. On the other side, the EU is focusing on making the UK settle previous commitments during Brexit talks, the source said. </p>


<p>The EU on the other sees the financial settlement as rooted in the past, not the future. </p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>It wants the UK to pay for previous obligations, such as the EU budget. </p>


<p>But the UK has so far listed a number of objections to how the EU intends to calculate the amount the UK owes the bloc. </p>


<p>London, for instance, would only want to pay for projects from the EU budget that have been contracted, not just pledged to an implementing partner. </p>


<p>The suggestion by Philip Hammond, the chancellor of the exchequer, for a transitional period until 2022 could bridge some of the financial issues. </p>


<p>Hammond told the BBC on Friday (28 July) that the UK should move gradually towards a new relationship with the EU. </p>


<p>His suggestion could point to a Norway-like scenario for a limited period of time for the UK. </p>


<p>It would temporarily solve such contentious issues as the jurisdiction of the European Court of Justice, or the financial settlement. </p>


<p>The UK would keep contributing to the EU budget for this cycle, meaning that other member states would not have to chip in, which would help in keeping the so far unprecedented unity of the 27.</p>


<p>Barnier also told EU ambassadors that there were only a few differences in the citizens&#x2019; rights file, but tat those were significant and would be difficult to overcome. </p>


<p>The underlying difference is the different approach in enforcement: the EU wants the continuation of EU law, while the UK wants to base them on British law, making it impossible for citizens to turn to the European Court of Justice if some of those rights were breached. </p>


<p>The UK has so far presented its position on citizens&#x2019; rights, on ongoing judicial proceedings, on Euratom, the bloc&#x2019;s nuclear energy treaty, and on the privileges of EU agencies and bodies in the UK.</p>


    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
  
      <div class='v-space larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/uk-referendum">Brexit</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/138624">UK requests EU migration study, 13 months after Brexit vote</a></li>
<li><a href="/article/138590">UK presses the Brexit pause button</a></li>
<li><a href="/article/138579">EU urges UK to clarify its Brexit positions</a></li>
<li><a href="/article/138542">Brexit talks restart in sense of urgency</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/138624"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f66e1227aaccb424faa9ba6eac452561-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/138624">UK requests EU migration study, 13 months after Brexit vote</a>
      </h5>
    <time datetime='2017-07-27T08:53:50+02:00'>27. Jul, 08:53</time>

      <div class='summary '><p>The UK government has announced it will commission a study to determine the role of EU migrants in the economy. The report is expected for September 2018. Opposition MPs criticised the timing.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/138590"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d1f579daa8a68f3c1c94448dd02833a1-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label brexit-briefing">Column / Brexit Briefing</h4>
      <h5>
        <a href="/uk-referendum/138590">UK presses the Brexit pause button</a>
      </h5>
    <time datetime='2017-07-24T16:42:39+02:00'>24. Jul, 16:42</time>

      <div class='summary '><p>Originally, a transitional deal to soften the UK&#039;s exit from the EU was seen as a no-go on the British side, but now it is seeming more and more likely.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/138579"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9a74e70a223eef31498f877f74739231-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/138579">EU urges UK to clarify its Brexit positions</a>
      </h5>
    <time datetime='2017-07-20T17:06:58+02:00'>20. Jul, 17:06</time>

      <div class='summary '><p>EU and UK negotiators presented their Brexit positions to identify common grounds this week, but that was made difficult by the scarcity of UK position papers.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/138542"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/49f3cc60054f027bd138b31d79d4236e-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/138542">Brexit talks restart in sense of urgency</a>
      </h5>
    <time datetime='2017-07-17T08:45:42+02:00'>17. Jul, 08:45</time>

      <div class='summary '><p>The first full round of Brexit talks on key issues kicks off on Monday, while infighting heats up in the UK government over its strategy.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/138629"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/1327339467eae2dcdadcc30172be62f8-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label brexit-briefing">Column / Brexit Briefing</h4>
      <h5>
        <a href="/uk-referendum/138629">Corbyn re-opens Labour&#039;s single market wound</a>
      </h5>
    <time datetime='2017-07-27T17:57:03+02:00'>27. Jul, 17:57</time>

      <div class='summary '><p>The Labour leader has put his Brexit cards on the table again but it stands to divide the party, which still has a strong pro-EU following.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/138602"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/eb8dd34d6c0d92dd148497458cf63681-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label interview">Interview</h4>
      <h5>
        <a href="/uk-referendum/138602">European law will apply &#039;for years&#039; in the UK, says EU judge</a>
      </h5>
    <time datetime='2017-07-25T12:54:55+02:00'>25. Jul, 12:54</time>

      <div class='summary '><p>&quot;It&#039;s hard to imagine that, overnight, UK law would suddenly forget European law,&quot; said Ian S. Forrester, a British judge at the Court of Justice of the EU.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>

</div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 line-sep'>
<figure class=''>
<a href="/uk-referendum/138624"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f66e1227aaccb424faa9ba6eac452561-480x.jpg" width="480" height="320" alt="" /></a></figure>

      <h2>
        <a href="/uk-referendum/138624">UK requests EU migration study, 13 months after Brexit vote</a>
      </h2>
    <time datetime='2017-07-27T08:53:50+02:00'>27. Jul, 08:53</time>

      <div class='summary '><p>The UK government has announced it will commission a study to determine the role of EU migrants in the economy. The report is expected for September 2018. Opposition MPs criticised the timing.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/uk-referendum/138629"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/1327339467eae2dcdadcc30172be62f8-480x.jpg" width="480" height="411" alt="" /></a></figure>
<h4 class="label brexit-briefing">Column / Brexit Briefing</h4>
      <h3>
        <a href="/uk-referendum/138629">Corbyn re-opens Labour&#039;s single market wound</a>
      </h3>
    <time datetime='2017-07-27T17:57:03+02:00'>27. Jul, 17:57</time>

      <div class='summary '><p>The Labour leader has put his Brexit cards on the table again but it stands to divide the party, which still has a strong pro-EU following.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2017-07-28T09:23:30+02:00'>Today, 09:23</time>
<a href="/tickers/138635">EU citizens will need registration to enter UK in Brexit transition</a></li>
<li><time datetime='2017-07-28T08:42:45+02:00'>Today, 08:42</time>
<a href="/tickers/138634">Italy weighs up sending navy into Libyan waters</a></li>
<li><time datetime='2017-07-28T08:32:08+02:00'>Today, 08:32</time>
<a href="/tickers/138633">Swedish PM fights for survival amid IT scandal</a></li>
<li><time datetime='2017-07-28T08:26:14+02:00'>Today, 08:26</time>
<a href="/tickers/138632">Poland&#039;s Kaczynski vows to continue judicial reform</a></li>
<li><time datetime='2017-07-27T08:57:24+02:00'>27. Jul, 08:57</time>
<a href="/tickers/138626">Werner Hoyer re-appointed as EU investment bank chief</a></li>
<li><time datetime='2017-07-27T08:33:51+02:00'>27. Jul, 08:33</time>
<a href="/tickers/138623">Spanish PM denies knowledge of party corruption</a></li>
<li><time datetime='2017-07-27T08:29:47+02:00'>27. Jul, 08:29</time>
<a href="/tickers/138625">France &#039;routinely&#039; abuses migrants, says NGO</a></li>
<li><time datetime='2017-07-27T08:27:37+02:00'>27. Jul, 08:27</time>
<a href="/tickers/138622">Swedish government rocked by data scandal</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_98465.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_98465.html');">Report: Children on the Move From Africa Do Not First Aim to Go to Europe</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/out-for-summer-episode-3-eib-promoting-development-in-egypt-at-what-cost/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/out-for-summer-episode-3-eib-promoting-development-in-egypt-at-what-cost/');">Out for Summer, Ep. 2: EIB Promoting Development in Egypt - At What Cost?</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/press-releases/local-leaders-through-european-committee-regions-push-local-and-regional" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/press-releases/local-leaders-through-european-committee-regions-push-local-and-regional');">Local Leaders Push for Local and Regional Targets to Address Climate Change</a></li>
<li><span class="author">European Healthy Lifestyle Alliance</span><a href="http://www.ehla-europe.eu/blog/2016/02/02/improving-global-cardiovascular-health-begins-by-closing-the-gap-in-sex-disparities/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Healthy Lifestyle Alliance: http://www.ehla-europe.eu/blog/2016/02/02/improving-global-cardiovascular-health-begins-by-closing-the-gap-in-sex-disparities/');">More Women Than Men Have Died From Heart Disease in Past 30 Years</a></li>
<li><span class="author">European Jewish Congress</span><a href="http://www.eurojewcong.org/france/16949-jean-marie-le-pen-faces-trial-for-oven-comments-about-jewish-singer.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: http://www.eurojewcong.org/france/16949-jean-marie-le-pen-faces-trial-for-oven-comments-about-jewish-singer.html');">Jean-Marie Le Pen Faces Trial for Oven Comments About Jewish Singer</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/africa/en/news/2017/july/Belt-Road.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/africa/en/news/2017/july/Belt-Road.html');">Announces Belt &amp; Road Research at Shanghai Conference</a></li>
<li><span class="author">ECPA</span><a href="http://www.ecpa.eu/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ECPA: http://www.ecpa.eu/');">Food waste in the field can double without crop protection. #WithOrWithout #pesticides</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/press-releases/government-allocated-one-million-euros-alleviate-migratory-pressure-libya-italy" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/press-releases/government-allocated-one-million-euros-alleviate-migratory-pressure-libya-italy');">Estonia Allocates €1 Million to Alleviate Migratory Pressure From Libya in Italy</a></li>
<li><span class="author">Dialogue Platform</span><a href="http://admin.dialogueplatform.eu/wp-content/uploads/2017/07/Gulen-message-15-July.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Dialogue Platform: http://admin.dialogueplatform.eu/wp-content/uploads/2017/07/Gulen-message-15-July.pdf');">Fethullah Gulen&#039;s Message on the Anniversary of the Coup Attempt in Turkey</a></li>
<li><span class="author">Martens Centre</span><a href="https://www.martenscentre.eu/publications/weeding-out-fake-news-approach-social-media-regulation" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Martens Centre: https://www.martenscentre.eu/publications/weeding-out-fake-news-approach-social-media-regulation');">Weeding out Fake News: An Approach to Social Media Regulation</a></li>
<li><span class="author">European Jewish Congress</span><a href="http://www.eurojewcong.org/ejc-in-action/16923-ejc-concerned-by-normalisation-of-antisemitic-tropes-in-hungary.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: http://www.eurojewcong.org/ejc-in-action/16923-ejc-concerned-by-normalisation-of-antisemitic-tropes-in-hungary.html');">EJC Concerned by Normalisation of Antisemitic Tropes in Hungary</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/out-for-summer-1-the-ambatovy-mine-in-madagascar-how-the-eib-is-sweeping-a-development-fiasco-under-the-rug/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/out-for-summer-1-the-ambatovy-mine-in-madagascar-how-the-eib-is-sweeping-a-development-fiasco-under-the-rug/');">Out for Summer Ep. 1: How the EIB Sweeps a Development Fiasco Under the Rug</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2017-07-28T17:49:16+02:00'>Today, 17:49</time>
<a href="/uk-referendum/138641">UK and EU stuck on &#039;philosophy&#039; of Brexit bill</a></li>
<li><time datetime='2017-07-28T17:35:13+02:00'>Today, 17:35</time>
<a href="/opinion/138639">Europe needs a policy for peace in Nagorno-Karabakh</a></li>
<li><time datetime='2017-07-28T15:38:07+02:00'>Today, 15:38</time>
<a href="/beyond-brussels/138640">Spain&#039;s PM appeals to court over Catalan independence</a></li>
<li><time datetime='2017-07-28T09:28:49+02:00'>Today, 09:28</time>
<a href="/foreign/138637">Senate backs Russia sanctions, setting scene for EU clash</a></li>
<li><time datetime='2017-07-28T09:19:19+02:00'>Today, 09:19</time>
<a href="/political/138636">France and Italy quarrel over shipyard and Libya</a></li>
<li><time datetime='2017-07-27T17:57:03+02:00'>27. Jul, 17:57</time>
<a href="/uk-referendum/138629">Corbyn re-opens Labour&#039;s single market wound</a></li>
<li><time datetime='2017-07-27T17:52:59+02:00'>27. Jul, 17:52</time>
<a href="/political/138631">Visegrad lobby makes food quality an EU issue</a></li>
<li><time datetime='2017-07-27T17:28:41+02:00'>27. Jul, 17:28</time>
<a href="/opinion/138628">EU court could dismiss national borders in cyberspace</a></li>
</ol>
</article>

</div>
</div>
</div>
</main>
</body>
</html>