<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Moldova facing Europe&#039;s worst demographic crisis</title>
    <meta charset="utf-8" />
    <meta name="description" content="The loss of population is down to several factors - both negative demographic growth, plus Moldovans leaving for work abroad, or even taking up Romanian citizenships in order to move freely within the European Union." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="Moldova facing Europe&#039;s worst demographic crisis" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/world/152559" />
<meta property="og:description" content="The loss of population is down to several factors - both negative demographic growth, plus Moldovans leaving for work abroad, or even taking up Romanian citizenships in order to move freely within the European Union." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/eacc9017a504b55965bce2d20910817b-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@euobs" />
    <link rel="canonical"
          href="https://euobserver.com/world/152559" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=37" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=9" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=17"></script>
    <script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="//cdn.jsdelivr.net/npm/hls.js@latest/dist/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "world"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Monday</p>
<p>2nd Aug 2021</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/climate'>Climate Change</a>
</li>
<li class=''>
<a href='/democracy'>Freedom &amp; Democracy</a>
</li>
<li class='selected'>
<a href='/world'>EU &amp; the World</a>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=' expands'>
<a href='/investigations' data-icon='C'>More</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/world'>EU &amp; the World</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="152559"
  >
    <h1>Moldova facing Europe&#039;s worst demographic crisis</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a class='' href="https://s3.eu-central-1.amazonaws.com/euobs-media/eacc9017a504b55965bce2d20910817b.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/eacc9017a504b55965bce2d20910817b-800x.jpg" width="800" height="686" alt="" /></a><figcaption>A young Moldovan. According to a survey, one-in-three remaining Moldovans would like to leave the country (Photo: EUobserver)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Cristian+Gherasim%22'>Cristian Gherasim</a></span>
</p>
  <time datetime='2021-08-02T07:05:00+02:00'>Bucharest, Today, 07:05</time>
  <div class="body larger">
    
<p>As Moldova prepares to mark 30 years since gaining independence from the Soviet Union, the eastern European is haunted by its staggering population loss.</p>


<p>Nearly a third of its population has left over the past three decades, making the country one of the worst hit by the demographic decline seen throughout many parts of post-communist Europe.</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/kd-video.jpg" alt="Koert Debeuf" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our editor-in-chief Koert Debeuf explain the reasons in <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
              <div class="image-list">
<ul>
<li>
<figure class=''>
<a class='' href="https://s3.eu-central-1.amazonaws.com/euobs-media/12fdc3f4f16a7c491b653b61d582b904.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/12fdc3f4f16a7c491b653b61d582b904-480x.jpg" width="480" height="320" alt="" /></a><figcaption>Many Moldovans have taken up Romanian citizenship in order to move freely within the European Union (Photo: European Parliament)</figcaption>
</figure>
</li>
</ul>
</div>
            
<p>Moldova declared independence from the then Soviet Union in August 1991, before being officially recognised by the United Nations in March 1992.</p>


<p>According to an analysis by the Chisinau-based <a href="http://viitorul.org/ro/content/republica-moldova-se-depopuleaz%C4%83-destul-de-activ-de-la-ob%C5%A3inerea-independen%C8%9Bei-popula%C8%9Bia">Institute for Development and Social Initiative (IDIS) Viitorul</a>, from 1991 to now, the population of the Republic of Moldova has decreased by almost 1.5 million people. </p>


<p>The number of Moldovan citizens is now at 2.9 million - including citizens on the left bank of the Dniester, representing the breakaway Transnistria region, where there are just over 300,000 Moldovan citizens left. </p>


<p>The findings show that Moldova is nearing its population level of 1950, if the trend continues.</p>


<p>The most recent census, dating back from 2014, puts the country's population at 2.8 million, down from 4.3 million recorded by the 1989 census.</p>


<p>Data from <a href="https://statbank.statistica.md/PxWeb/pxweb/en/20%20Populatia%20si%20procesele%20demografice/20%20Populatia%20si%20procesele%20demografice__POP__POP010/POP011400.px/table/tableViewLayout1/?rxid=b2ff27d7-0b96-43c9-934b-42e1a2a9a774">Moldova's statistics bureau</a> highlight the dramatic fall in population in the period following the collapse of the Soviet Union. </p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>According to Veaceslav Ioni&#x21B;&#x103;, the IDIS expert on economic policies, in 1991 Moldova's population reached 4,364,000, including the people of Transnistria  with 731 thousand citizens counted there. Thus, for 30 years, the number of Moldovan citizens left in the country decreased by 1,5 million: 1, 036 million fewer on the right bank of the Dniester and 425 thousand citizens fewer in the Transnistria  region. </p>


<p>The breakaway Transnistria region saw the most shocking population fall, decreasing from 731,000 to 306,000 over the past 30 years. </p>


<p>"I don't think you will find another country in Europe, or another region, where we have such a depopulation as it happens on the left bank of the Dniester," said the economist.</p>


<p>The loss of population is down to several factors - both negative demographic growth, plus Moldovans leaving for work abroad, or even taking up Romanian citizenships in order to move freely within the European Union.</p>


<p>However, by doing so it meant that they now appeared in statistics as Romanians, and so their numbers are almost impossible to track.</p>


<p>Troubled by political upheaval, extreme poverty and corruption, it's no surprise that even with a severely-dwindling population, remaining Moldavians are still looking for a way out. According to a survey, one-in-three Moldovans would still like to leave the country.</p>


<h2>Existential threat</h2>


<p>The devastating loss in population is not only causing labour shortages and a severe lack of professionals in key fields such as healthcare, but threatens the very existence of the state.</p>


<p>Speaking to EUobserver, Armand Gosu, a specialist in the ex-Soviet region, said that Moldova's population shrinkage needs to be discussed in existential terms.</p>


<p>"The stake is huge. We are talking about the very the survival of a state. Throughout history, states have appeared and disappeared. Moldova's population crises speaks about the validity of its existence as a state."</p>


<p>Gosu said that a success of the governing coalition and an improved economy could slow down the rate of depopulation. "There are no countries without people, hence the huge task ahead and the challenge the new government has to face", he told EUobserver.</p>


<p>For the trend to change, Moldova needs an overhaul of its governance and a drastic break with past oligarch practices - which the current government has said it will undertake. </p>


<p>Moldova's recently elected pro-European president, as well the current parliamentary majority, promised zero tolerance towards corruption, calling for the combined effort of all pro-European forces to meet citizens' expectations.</p>


    </div>
  </div>
  
        <div class='info-box bio'>
          <div>
            <span data-icon='v'></span>
            <h4>Author bio</h4>
          </div>
          <p><a href="https://twitter.com/Crstn_Gherasim">Cristian Gherasim</a> is a freelance journalist contributing to EUobserver, Euronews, EU Reporter, Katoikos, Von Mises Institute, and bne IntelliNews, with a particular focus on European and regional affairs.</p>

        </div>
        <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fworld%2F152559&amp;text=Moldova+facing+Europe%27s+worst+demographic+crisis">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fworld%2F152559">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Fworld%2F152559">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fworld%2F152559">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Moldova%20facing%20Europe%27s%20worst%20demographic%20crisis&amp;body=https%3A%2F%2Feuobserver.com%2Fworld%2F152559">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/world">EU &amp; the World</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/150540">New law gives Russian &#039;privileged status&#039; in Moldova</a></li>
<li><a href="/article/149953">Moldova: Pro-EU candidate scores surprise first-round win</a></li>
<li><a href="/article/145177">What&#039;s going on in Moldova - and what next?</a></li>
<li><a href="/article/130685">EU&#039;s east-west migrant rift abates</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/foreign/150540"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/ce42aec554f5daa2d5c48966d9dfdf50-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/foreign/150540">New law gives Russian &#039;privileged status&#039; in Moldova</a>
      </h5>
    <time datetime='2021-01-13T07:04:20+01:00'>13. Jan, 07:04</time>

      <div class='summary '><p>Following a draft law approved by Moldovan parliament, the Russian language will now get a special status as the &quot;language of interethnic communication&quot;, and becomes mandatory for all civil servants.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/foreign/149953"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2f6999c5d21d884ac33f5f93777827f5-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/foreign/149953">Moldova: Pro-EU candidate scores surprise first-round win</a>
      </h5>
    <time datetime='2020-11-05T07:07:12+01:00'>5. Nov 2020, 07:07</time>

      <div class='summary '><p>Maia Sandu, Moldova&#039;s pro-EU former prime minister, won the first round of voting in Sunday&#039;s election, setting the stage for a run-off against pro-Russian incumbent Igor Dodon.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/opinion/145177"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/7113c6299e5734a967eea4a2c623e499-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/145177">What&#039;s going on in Moldova - and what next?</a>
      </h5>
    <time datetime='2019-06-19T08:57:50+02:00'>19. Jun 2019, 08:57</time>

      <div class='summary '><p>Over the weekend, as private jets evacuated prominent members of the Democratic Party and their allies, Moldovans celebrated the peaceful power transition. Looking beyond the euphoria that surrounded the celebrations, the new government is facing many challenges.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/political/130685"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/0f8de136acf214f3668ef97557a23336-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/political/130685">EU&#039;s east-west migrant rift abates</a>
      </h5>
    <time datetime='2015-10-15T09:05:07+02:00'>15. Oct 2015, 09:05</time>

      <div class='summary '><p>EU summit expected to show tempers have cooled between some central European countries and their EU peers, weeks after a divisive debate on relocations.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/152545"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9daf9818d3523420a951a3c813ef7d67-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/152545">European arms &#039;displaced over a million people&#039;, research finds</a>
      </h5>
    <time datetime='2021-07-28T08:42:00+02:00'>28. Jul, 08:42</time>

      <div class='summary '><p>Researchers at the Dutch-based Transnational Institute linked the shipment of European arms to conflicts around the world with the forced displacement of at least one million people.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/152474"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/c050e2b09e4fbf0492acece7f3fec65f-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label exclusive">Exclusive</h4>
      <h5>
        <a href="/world/152474">EU firms up plans for Libya military mission</a>
      </h5>
    <time datetime='2021-07-19T07:06:16+02:00'>19. Jul, 07:06</time>

      <div class='summary '><p>The EU is firming up plans for a military mission to Libya in order to compete with foreign powers there, according to a leaked paper seen by EUobserver.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2021-07-30T08:56:36+02:00'>30. Jul, 08:56</time>
<a href="/tickers/152566">Officials worried at infection-surge on Greek holiday islands</a></li>
<li><time datetime='2021-07-30T08:53:35+02:00'>30. Jul, 08:53</time>
<a href="/tickers/152568">EU calls on online platforms to tackle vaccine hesitancy</a></li>
<li><time datetime='2021-07-30T08:52:09+02:00'>30. Jul, 08:52</time>
<a href="/tickers/152565">Russia accused of falling short on Sputnik V deliveries</a></li>
<li><time datetime='2021-07-30T08:48:24+02:00'>30. Jul, 08:48</time>
<a href="/tickers/152564">France: UK quarantine rules &#039;discriminatory&#039;</a></li>
<li><time datetime='2021-07-30T08:46:46+02:00'>30. Jul, 08:46</time>
<a href="/tickers/152563">Italy&#039;s government reaches deal on judicial reform</a></li>
<li><time datetime='2021-07-30T08:44:08+02:00'>30. Jul, 08:44</time>
<a href="/tickers/152562">EU adopts guidelines to &#039;climate-proof&#039; infrastructure projects</a></li>
<li><time datetime='2021-07-29T09:19:45+02:00'>29. Jul, 09:19</time>
<a href="/tickers/152561">US backs WHO plan for further Covid-origin investigation</a></li>
<li><time datetime='2021-07-29T09:17:41+02:00'>29. Jul, 09:17</time>
<a href="/tickers/152560">EU to buy 220,000 supplies of potential Covid treatment</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/opinion/152360"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/878460dd23fc773938e1a2461a253b4d-480x.jpg" width="480" height="560" alt="" /></a></figure>
<h4 class="label column">Column</h4>
      <h3>
        <a href="/opinion/152360">Values? EU leaders must &#039;float like a butterfly, sting like a bee&#039;</a>
      </h3>
    <time datetime='2021-07-07T07:15:14+02:00'>7. Jul, 07:15</time>

      <div class='summary '><p>Neither Commission nor EU leaders have reacted to the Austrian government&#039;s amorphous fight against &quot;political Islam&quot;. Their silence is deafening over French president Emmanuel Macron&#039;s controversial draft &#039;separatism&#039; bill. Or Social Democrat-led Denmark&#039;s legislation relocating asylum seekers to third countries.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/world/152370"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/1277c06f754ee24468fd33496160c506-480x.jpg" width="480" height="320" alt="" /></a></figure>

      <h3>
        <a href="/world/152370">Ethiopia creating &#039;famine&#039; in Tigray, EU warns</a>
      </h3>
    <time datetime='2021-07-07T07:20:30+02:00'>7. Jul, 07:20</time>

      <div class='summary '><p>Ethiopia&#039;s &quot;siege&quot; on its restive Tigray region is creating a &quot;man-made famine&quot;, the European Commission has warned.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nineteen-demands-nordic-young-people-save-biodiversity" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nineteen-demands-nordic-young-people-save-biodiversity');">Nineteen demands by Nordic young people to save biodiversity</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/sustainable-public-procurement-effective-way-achieve-global-goals?fbclid=IwAR03OlMNItto2pfWVhaOmDEuOszKn7apcCZZ6_JV5BM_C39AjN0KPe6cStA" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/sustainable-public-procurement-effective-way-achieve-global-goals?fbclid=IwAR03OlMNItto2pfWVhaOmDEuOszKn7apcCZZ6_JV5BM_C39AjN0KPe6cStA');">Sustainable public procurement is an effective way to achieve global goals</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-council-enters-formal-relations-european-parliament" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-council-enters-formal-relations-european-parliament');">Nordic Council enters into formal relations with European Parliament</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/women-more-active-violent-extremist-circles-first-assumed" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/women-more-active-violent-extremist-circles-first-assumed');">Women more active in violent extremist circles than first assumed</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/digitalisation-can-help-us-pick-green-pace" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/digitalisation-can-help-us-pick-green-pace');">Digitalisation can help us pick up the green pace</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/covid19-wake-call-fight-against-antibiotic-resistance" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/covid19-wake-call-fight-against-antibiotic-resistance');">COVID19 is a wake-up call in the fight against antibiotic resistance</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2021-08-02T07:36:31+02:00'>Today, 07:36</time>
<a href="/opinion/152572">Amazon deforestation and the EU-Mercosur trade deal</a></li>
<li><time datetime='2021-08-02T07:05:00+02:00'>Today, 07:05</time>
<a href="/world/152559">Moldova facing Europe&#039;s worst demographic crisis</a></li>
<li><time datetime='2021-07-30T09:04:24+02:00'>30. Jul, 09:04</time>
<a href="/democracy/152567">Malta responsible for journalist&#039;s death, inquiry finds</a></li>
<li><time datetime='2021-07-30T07:06:19+02:00'>30. Jul, 07:06</time>
<a href="/opinion/152554">Can Greece work with Biden to solve the West Balkans impasse?</a></li>
<li><time datetime='2021-07-29T09:09:26+02:00'>29. Jul, 09:09</time>
<a href="/coronavirus/152557">EU and UK frustrated at US travel ban extension</a></li>
<li><time datetime='2021-07-29T09:02:21+02:00'>29. Jul, 09:02</time>
<a href="/democracy/152555">Polish judges rally behind EU court ruling</a></li>
<li><time datetime='2021-07-29T07:05:54+02:00'>29. Jul, 07:05</time>
<a href="/opinion/152544">Why &#039;Fit for 55&#039; isn&#039;t fit for purpose</a></li>
<li><time datetime='2021-07-28T09:00:40+02:00'>28. Jul, 09:00</time>
<a href="/coronavirus/152546">EU hits vaccination target, as Delta variant now dominates</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-region-can-and-should-play-leading-role-europes-digital-development" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-region-can-and-should-play-leading-role-europes-digital-development');">The Nordic Region can and should play a leading role in Europe’s digital development</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-council-host-eu-webinars-energy-digitalisation-and-antibiotic-resistance" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-council-host-eu-webinars-energy-digitalisation-and-antibiotic-resistance');">Nordic Council to host EU webinars on energy, digitalisation and antibiotic resistance</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/blog/eu-code-of-conduct-offers-the-chance-to-showcase-how-public-private-partnerships-can-deliver-a-healthier-and-more-sustainable-society/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/blog/eu-code-of-conduct-offers-the-chance-to-showcase-how-public-private-partnerships-can-deliver-a-healthier-and-more-sustainable-society/');">EU Code of Conduct can showcase PPPs delivering healthier more sustainable society</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/women-benefit-digitalised-labour-market" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/women-benefit-digitalised-labour-market');">Women benefit in the digitalised labour market</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>