<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Serbia appoints first female and gay PM</title>
    <meta charset="utf-8" />
    <meta name="description" content="Serbia is set to have its first female and openly gay prime minister. Ana Brnabic was nominated on Thursday as prime minister by Serbia&#039;s president, Aleksandar Vucic. Serbia is a deeply conservative Balkan state where many, according to polls, view homose..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
        <link rel="canonical"
          href="https://euobserver.com/tickers/138250" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=7" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=3"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Friday</p>
<p>16th Jun 2017</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/news-fr'>News (FR)</a>
</li>
<li class=''>
<a href='/news-de'>News (DE)</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a lang="fr" href="/news-fr">En français</a></li>
    <li><a lang="de" href="/news-de">Auf Deutsch</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="138250">
  <h4 class="label ticker">Ticker</h4>  <h1>Serbia appoints first female and gay PM</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUOBSERVER%22'>EUOBSERVER</a></span>
</p>
  <time datetime='2017-06-16T09:07:42+02:00'>Today, 09:07</time>
  <div class="body larger">
    
<p>Serbia is set to have its first female and openly gay prime minister. Ana Brnabic was nominated on Thursday as prime minister by Serbia's president, Aleksandar Vucic. Serbia is a deeply conservative Balkan state where many, according to polls, view homosexuality as an illness. Brnabic, who entered politics only last year, was described by Serbia's president as &#x201C;hard-working, [with] professional and personal qualities&#x201D;.</p>


        <div>
            
            
    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/138251"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/3e9b5ac7d6830230dd296a2665b4a2c6-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/138251">Brexit vote prompted rebound in pro-EU feeling</a>
      </h5>
    <time datetime='2017-06-16T08:49:54+02:00'>Today, 08:49</time>

      <div class='summary '><p>Europeans appreciate the EU more than they did before Brexit, but want more say over their own affairs, including in referendums on EU membership.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/economic/138243"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/e0d22c0580611e2e5eb6b52148f96e3f-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/economic/138243">Eurozone, IMF find minimum deal on Greek debt</a>
      </h5>
    <time datetime='2017-06-16T07:29:15+02:00'>Today, 07:29</time>

      <div class='summary '><p>IMF has promised a $2-billion loan after measures designed to make Greek debt sustainable. The compromise allows a new €8.5-billion deal for Greece.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/138244"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9a879ac4e5f033d2ef381600214e4769-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label brexit-briefing">Column / Brexit Briefing</h4>
      <h5>
        <a href="/uk-referendum/138244">Coalition, chaos and lame-ducks</a>
      </h5>
    <time datetime='2017-06-16T07:18:54+02:00'>Today, 07:18</time>

      <div class='summary '><p>Shell-shocked MPs returned to a Westminster that has become part-implausible soap opera and part-Game of Thrones.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/justice/138242"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/a51558a45608699ba41166f73cfcef9b-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/justice/138242">Women playing greater role in terror, says EU police agency</a>
      </h5>
    <time datetime='2017-06-15T18:28:40+02:00'>15. Jun, 18:28</time>

      <div class='summary '><p>Some 720 people were arrested on suspicion of jihadist terrorism related offences last year in the EU. Of those, one in four was a woman, according to Europol</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/138241"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/527af1775a26ba72dc8cd3c8f67f86c2-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/138241">Brexit talks to start on time, next Monday</a>
      </h5>
    <time datetime='2017-06-15T17:56:54+02:00'>15. Jun, 17:56</time>

      <div class='summary '><p>David Davis to meet with Michel Barnier for the long awaited first round of talks on the UK&#039;s exit from in the EU on Monday as planned.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/political/138240"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f9be4be14918b42e52f09a2673fac8a4-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/political/138240">Security and defence to top EU summit</a>
      </h5>
    <time datetime='2017-06-15T14:40:04+02:00'>15. Jun, 14:40</time>

      <div class='summary '><p>Pressure is mounting for social media platforms to remove any online content deemed to incite terrorism. Draft conclusions, seen by EUobserver, have made the issue a top priority in leaders&#039; talks next week.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>

</div>
</div>
<div class='col-7 right'>
<div class='grid'>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2017-06-16T09:09:31+02:00'>Today, 09:09</time>
<a href="/tickers/138247">Google faces possible €1 billion EU fine</a></li>
<li><time datetime='2017-06-16T09:07:42+02:00'>Today, 09:07</time>
<a href="/tickers/138250">Serbia appoints first female and gay PM</a></li>
<li><time datetime='2017-06-16T08:59:15+02:00'>Today, 08:59</time>
<a href="/tickers/138245">Brexit bill likely around €100 billion</a></li>
<li><time datetime='2017-06-16T08:53:58+02:00'>Today, 08:53</time>
<a href="/tickers/138246">Austria and Germany oppose US sanctions on Russia</a></li>
<li><time datetime='2017-06-15T09:52:51+02:00'>15. Jun, 09:52</time>
<a href="/tickers/138237">Record high 234.2 million employed in the EU</a></li>
<li><time datetime='2017-06-15T09:26:25+02:00'>15. Jun, 09:26</time>
<a href="/tickers/138235">Migrants lift millions out of poverty, new report shows</a></li>
<li><time datetime='2017-06-15T09:23:07+02:00'>15. Jun, 09:23</time>
<a href="/tickers/138229">Volkswagen downplays warranty deal announced by EU</a></li>
<li><time datetime='2017-06-15T09:19:29+02:00'>15. Jun, 09:19</time>
<a href="/tickers/138232">Romania&#039;s ruling party tries to sack own prime minister</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Martens Centre</span><a href="https://www.martenscentre.eu/events/where-theres-will-theres-way-game-changers-european-defence" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Martens Centre: https://www.martenscentre.eu/events/where-theres-will-theres-way-game-changers-european-defence');">Join Us on 21 June for a Debate With VP Katainen on the Future of European Defence</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/european-parliament-criticizes-the-juncker-plans-implementation/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/european-parliament-criticizes-the-juncker-plans-implementation/');">European Parliament Criticises the Juncker Plan&#039;s Implementation</a></li>
<li><span class="author">The Idealist Quarterly</span><a href="http://www.theideal.ist/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'The Idealist Quarterly: http://www.theideal.ist/');">Does Europe Really Still Need Feminism? After-Work Debate on 22 June</a></li>
<li><span class="author">EUSEW17</span><a href="http://bit.ly/2tpgcy0" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EUSEW17: http://bit.ly/2tpgcy0');">Create an Energy Day Event Before the End of June. Join the Call for Clean Energy</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_96452.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_96452.html');">1 in 5 Children in Rich Countries Lives in Relative Income Poverty, 1 in 8 Faces Food Insecurity</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="http://iphronline.org/joint-ngo-appeal-prevent-misuse-interpol-case-prominent-azerbaijani-human-rights-defenders.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: http://iphronline.org/joint-ngo-appeal-prevent-misuse-interpol-case-prominent-azerbaijani-human-rights-defenders.html');">26 NGOs Call on Interpol Not to Intervene Versus Azerbaijani Human Rights Defenders</a></li>
<li><span class="author">CESI</span><a href="http://www.cesi.org/registration-now-open-upcoming-on-june-20-cesinoon-european-pillar-of-social-rights-phrase-mongering-or-real-social-progress/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CESI: http://www.cesi.org/registration-now-open-upcoming-on-june-20-cesinoon-european-pillar-of-social-rights-phrase-mongering-or-real-social-progress/');">Can the Pillar of Social Rights Bring Real Progress for Citizens? Join Us on 20 June</a></li>
<li><span class="author">Malta EU 2017</span><a href="http://www.eu2017.mt/en/news/Pages/Maltese-Presidency-secures-rules-for-better-investment-in-start-ups-and-innovation.aspx" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Malta EU 2017: http://www.eu2017.mt/en/news/Pages/Maltese-Presidency-secures-rules-for-better-investment-in-start-ups-and-innovation.aspx');">Significant Boost in Financing for SMEs and Entrepreneurs Under New Agreement</a></li>
<li><span class="author">Dialogue Platform</span><a href="http://www.dialogueplatform.eu/event/contemporary-turkey-in-conflict" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Dialogue Platform: http://www.dialogueplatform.eu/event/contemporary-turkey-in-conflict');">Contemporary Turkey in Conflict. Join the Book Launch &amp; Discussion on 20 June</a></li>
<li><span class="author">World Vision</span><a href="http://www.wvi.org/world-vision-european-union/pressrelease/children-and-young-people-rise-eu-signs-consensus" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'World Vision: http://www.wvi.org/world-vision-european-union/pressrelease/children-and-young-people-rise-eu-signs-consensus');">Young People Rise up as EU Signs Consensus for Development at EU Development Days</a></li>
<li><span class="author">ILGA-Europe</span><a href="https://euobserver.com/stakeholders/138098" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA-Europe: https://euobserver.com/stakeholders/138098');">LGBTI Activists and Businesses Fighting Inequality Together</a></li>
<li><span class="author">Bank of China</span><a href="https://euobserver.com/stakeholders/138100" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Bank of China: https://euobserver.com/stakeholders/138100');">EU and Chinese SMEs Matchmake in Brussels</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2017-06-16T08:49:54+02:00'>Today, 08:49</time>
<a href="/uk-referendum/138251">Brexit vote prompted rebound in pro-EU feeling</a></li>
<li><time datetime='2017-06-16T07:29:15+02:00'>Today, 07:29</time>
<a href="/economic/138243">Eurozone, IMF find minimum deal on Greek debt</a></li>
<li><time datetime='2017-06-16T07:18:54+02:00'>Today, 07:18</time>
<a href="/uk-referendum/138244">Coalition, chaos and lame-ducks</a></li>
<li><time datetime='2017-06-15T18:28:40+02:00'>15. Jun, 18:28</time>
<a href="/justice/138242">Women playing greater role in terror, says EU police agency</a></li>
<li><time datetime='2017-06-15T17:56:54+02:00'>15. Jun, 17:56</time>
<a href="/uk-referendum/138241">Brexit talks to start on time, next Monday</a></li>
<li><time datetime='2017-06-15T14:40:04+02:00'>15. Jun, 14:40</time>
<a href="/political/138240">Security and defence to top EU summit</a></li>
<li><time datetime='2017-06-15T13:37:27+02:00'>15. Jun, 13:37</time>
<a href="/opinion/138238">Britain is preparing to jump off a cliff</a></li>
<li><time datetime='2017-06-15T09:29:15+02:00'>15. Jun, 09:29</time>
<a href="/political/138233">Tusk scolds Polish PM for Auschwitz comments</a></li>
</ol>
</article>

</div>
</div>
</div>
</main>
</body>
</html>