<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>EU digital official wants to set up expert group on fake news</title>
    <meta charset="utf-8" />
    <meta name="description" content="The EU commissioner for digital economy, Mariya Gabriel, wants to ask citizens and companies for advice on how to deal with fake news, she told journalists on Tuesday. The commissioner said she would propose to set up a public consultation, followed by a ..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Ticker] EU digital official wants to set up expert group on fake news" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/tickers/138826" />
<meta property="og:description" content="The EU commissioner for digital economy, Mariya Gabriel, wants to ask citizens and companies for advice on how to deal with fake news, she told journalists on Tuesday. The commissioner said she would propose to set up a public consultation, followed by a ..." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/6e5f90e3e78121ba09aefe7419b47a16-480x.jpg" />
    <link rel="canonical"
          href="https://euobserver.com/tickers/138826" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=8" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=4"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>30th Aug 2017</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/news-fr'>News (FR)</a>
</li>
<li class=''>
<a href='/news-de'>News (DE)</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a lang="fr" href="/news-fr">En français</a></li>
    <li><a lang="de" href="/news-de">Auf Deutsch</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="138826">
  <h4 class="label ticker">Ticker</h4>  <h1>EU digital official wants to set up expert group on fake news</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUOBSERVER%22'>EUOBSERVER</a></span>
</p>
  <time datetime='2017-08-30T08:33:41+02:00'>Today, 08:33</time>
  <div class="body larger">
    
<p>The EU commissioner for digital economy, Mariya Gabriel, wants to ask citizens and companies for advice on how to deal with fake news, she told journalists on Tuesday. The commissioner said she would propose to set up a public consultation, followed by a high-level expert group. &#x201C;It's really important to work all together: researchers, media, and institutions. The next two or three months will be crucial,&#x201D; Gabriel said.</p>


        <div>
            
            
    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/138832"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/93bdbe3bb07f290478bbb4014f8d3be6-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/institutional/138832">Macron revives multi-speed Europe idea</a>
      </h5>
    <time datetime='2017-08-30T09:24:53+02:00'>Today, 09:24</time>

      <div class='summary '><p>&quot;We have to think up a Europe with several formats,&quot; said the French president, who will make &quot;concrete&quot; proposals after the German elections.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/science/138830"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f234fa157ada3d09e23086adbc19c6a3-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/science/138830">Supercomputing lag could prompt EU brain drain</a>
      </h5>
    <time datetime='2017-08-30T09:19:14+02:00'>Today, 09:19</time>

      <div class='summary '><p>“We are not in the top-10 or the top-five in the world when it comes to high-performance computing but we have the potential to do it,&quot; says EU digital commissioner Mariya Gabriel.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/138831"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/e63f9f67207df471a7874e8a76527a33-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/138831">UK pushes for stage two of Brexit talks</a>
      </h5>
    <time datetime='2017-08-30T09:16:22+02:00'>Today, 09:16</time>

      <div class='summary '><p>&quot;We’re in a good position, and would like to move on to discuss our future relationship”, the UK said on Tuesday, despite Commission warnings on slow progress.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/digital/138824"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2eddb91ff9de130fe69f40eaeaf31b71-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label brussels-bytes">Column / Brussels Bytes</h4>
      <h5>
        <a href="/digital/138824">Commission right to reject screen-scraping ban</a>
      </h5>
    <time datetime='2017-08-30T09:14:53+02:00'>Today, 09:14</time>

      <div class='summary '><p>Screen-scraping, which is the process of scanning what the customer sees when they log into their online bank accounts, should still be allowed as a fail-safe.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/foreign/138825"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f07fcd8365778485e37b52f0c45c54f5-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/foreign/138825">Estonia defends Russian media ban at EU event</a>
      </h5>
    <time datetime='2017-08-29T19:11:40+02:00'>29. Aug, 19:11</time>

      <div class='summary '><p>Estonia’s EU presidency has reserved the right to ban Russian reporters from its events if it deemed them guilty of “subversive activities”.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/138816"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9bbfe6f4798d46e5118d3eb5bbb8742b-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/138816">Macron wants asylum claims to start in Africa</a>
      </h5>
    <time datetime='2017-08-29T09:29:08+02:00'>29. Aug, 09:29</time>

      <div class='summary '><p>The French president hosted a mini-summit with leaders from Chad, Libya and Niger, along with Germany, Italy and Spain. Among the proposals is a plan to set up safe zones in Niger and Chad to initiate asylum claims.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>

</div>
</div>
<div class='col-7 right'>
<div class='grid'>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2017-08-30T08:50:06+02:00'>Today, 08:50</time>
<a href="/tickers/138829">Google submits plan to comply with EU antitrust rules</a></li>
<li><time datetime='2017-08-30T08:39:21+02:00'>Today, 08:39</time>
<a href="/tickers/138828">France and Germany mull eurozone minister and fund</a></li>
<li><time datetime='2017-08-30T08:33:41+02:00'>Today, 08:33</time>
<a href="/tickers/138826">EU digital official wants to set up expert group on fake news</a></li>
<li><time datetime='2017-08-29T12:40:42+02:00'>29. Aug, 12:40</time>
<a href="/tickers/138821">Commission &#039;powerfully refutes&#039; Polish defence</a></li>
<li><time datetime='2017-08-29T12:10:36+02:00'>29. Aug, 12:10</time>
<a href="/tickers/138820">Juncker: UK Brexit papers &#039;not satisfactory&#039;</a></li>
<li><time datetime='2017-08-29T12:07:13+02:00'>29. Aug, 12:07</time>
<a href="/tickers/138819">Better relations with Turkey &#039;not possible&#039; now, says Merkel</a></li>
<li><time datetime='2017-08-29T08:42:54+02:00'>29. Aug, 08:42</time>
<a href="/tickers/138815">Hungary to start work on Russian nuclear plant next year</a></li>
<li><time datetime='2017-08-29T08:32:18+02:00'>29. Aug, 08:32</time>
<a href="/tickers/138814">New US Nato ambassador takes office</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Salzburg Global Seminar</span><a href="http://www.salzburgglobal.org/calendar/2010-2019/2017/session-589.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Salzburg Global Seminar: http://www.salzburgglobal.org/calendar/2010-2019/2017/session-589.html');">Seminar on Sharing Experiences Across Borders to Combat Extremism</a></li>
<li><span class="author">CYBERSEC 2017</span><a href="https://cybersecforum.eu/en/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CYBERSEC 2017: https://cybersecforum.eu/en/');">Public Policy Conference Focused on Strategic Aspects of Cybersecurity</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/putting-nordic-trust-in-the-spotlight" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/putting-nordic-trust-in-the-spotlight');">Trust Is the New Nordic Gold</a></li>
<li><span class="author">European Jewish Congress</span><a href="http://www.eurojewcong.org/ejc-in-action/16987-ejc-president-kantor:-european-governments-must-take-stronger-steps-against-islamist-terrorists.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: http://www.eurojewcong.org/ejc-in-action/16987-ejc-president-kantor:-european-governments-must-take-stronger-steps-against-islamist-terrorists.html');">European Governments Must Take Stronger Action Against Terrorism</a></li>
<li><span class="author">European Healthy Lifestyle Alliance</span><a href="http://www.ehla-europe.eu/blog/2016/02/19/does-genetics-explain-why-so-few-of-us-have-an-ideal-cardiovascular-health/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Healthy Lifestyle Alliance: http://www.ehla-europe.eu/blog/2016/02/19/does-genetics-explain-why-so-few-of-us-have-an-ideal-cardiovascular-health/');">Does Genetics Explain Why So Few of Us Have an Ideal Cardiovascular Health?</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/press-releases/future-themed-digital-painting-competition-welcomes-artists-across-world" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/press-releases/future-themed-digital-painting-competition-welcomes-artists-across-world');">Future-Themed Digital Painting Competition Welcomes Artists - Deadline 31 Aug</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/gb/en/news/2017/august/Ethics-digital.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/gb/en/news/2017/august/Ethics-digital.html');">Businesses Must Grip Ethics and Trust in the Digital Age</a></li>
<li><span class="author">European Jewish Congress</span><a href="http://www.eurojewcong.org/ejc-in-action/16973-ejc-welcomes-ecjs-decision-to-keep-hamas-on-terror-list.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: http://www.eurojewcong.org/ejc-in-action/16973-ejc-welcomes-ecjs-decision-to-keep-hamas-on-terror-list.html');">EJC Welcomes European Court of Justice&#039;s Decision to Keep Hamas on Terror List</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_98465.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_98465.html');">Report: Children on the Move From Africa Do Not First Aim to Go to Europe</a></li>
<li><span class="author">Centre Maurits Coppieters</span><a href="http://cppt.rs/2wdOy8F" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Centre Maurits Coppieters: http://cppt.rs/2wdOy8F');">We Need Democratic and Transparent Free Trade Agreements Says MEP Jordi Solé</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/out-for-summer-episode-3-eib-promoting-development-in-egypt-at-what-cost/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/out-for-summer-episode-3-eib-promoting-development-in-egypt-at-what-cost/');">Out for Summer, Ep. 2: EIB Promoting Development in Egypt - At What Cost?</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/press-releases/local-leaders-through-european-committee-regions-push-local-and-regional" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/press-releases/local-leaders-through-european-committee-regions-push-local-and-regional');">Local Leaders Push for Local and Regional Targets to Address Climate Change</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2017-08-30T09:24:53+02:00'>Today, 09:24</time>
<a href="/institutional/138832">Macron revives multi-speed Europe idea</a></li>
<li><time datetime='2017-08-30T09:19:14+02:00'>Today, 09:19</time>
<a href="/science/138830">Supercomputing lag could prompt EU brain drain</a></li>
<li><time datetime='2017-08-30T09:16:22+02:00'>Today, 09:16</time>
<a href="/uk-referendum/138831">UK pushes for stage two of Brexit talks</a></li>
<li><time datetime='2017-08-30T09:14:53+02:00'>Today, 09:14</time>
<a href="/digital/138824">Commission right to reject screen-scraping ban</a></li>
<li><time datetime='2017-08-29T19:11:40+02:00'>29. Aug, 19:11</time>
<a href="/foreign/138825">Estonia defends Russian media ban at EU event</a></li>
<li><time datetime='2017-08-29T09:29:08+02:00'>29. Aug, 09:29</time>
<a href="/migration/138816">Macron wants asylum claims to start in Africa</a></li>
<li><time datetime='2017-08-29T09:26:38+02:00'>29. Aug, 09:26</time>
<a href="/justice/138817">Poland rejects &#039;groundless&#039; EU complaint</a></li>
<li><time datetime='2017-08-28T19:03:38+02:00'>28. Aug, 19:03</time>
<a href="/uk-referendum/138813">Let&#039;s get serious, EU tells UK</a></li>
</ol>
</article>

</div>
</div>
</div>
</main>
</body>
</html>