<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Spotify sued by American music publisher ahead of listing</title>
    <meta charset="utf-8" />
    <meta name="description" content="Sweden-based music streaming company Spotify is being sued in California for $1.6 billion (€1.3bn) by American Wixen Music Publishing for allegedly using thousands of songs, including those of Tom Petty, Neil Young and the Doors, without a licence and com..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Ticker] Spotify sued by American music publisher ahead of listing" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/tickers/140437" />
<meta property="og:description" content="Sweden-based music streaming company Spotify is being sued in California for $1.6 billion (€1.3bn) by American Wixen Music Publishing for allegedly using thousands of songs, including those of Tom Petty, Neil Young and the Doors, without a licence and com..." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/6e5f90e3e78121ba09aefe7419b47a16-480x.jpg" />
    <link rel="canonical"
          href="https://euobserver.com/tickers/140437" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=8" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=6"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>3rd Jan 2018</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/news-fr'>News (FR)</a>
</li>
<li class=''>
<a href='/news-de'>News (DE)</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a lang="fr" href="/news-fr">En français</a></li>
    <li><a lang="de" href="/news-de">Auf Deutsch</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="140437">
  <h4 class="label ticker">Ticker</h4>  <h1>Spotify sued by American music publisher ahead of listing</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUOBSERVER%22'>EUOBSERVER</a></span>
</p>
  <time datetime='2018-01-03T09:01:33+01:00'>Today, 09:01</time>
  <div class="body larger">
    
<p>Sweden-based music streaming company Spotify is being <a href="https://www.scribd.com/document/368270996/Wixen">sued</a> in California for $1.6 billion (&#x20AC;1.3bn) by American Wixen Music Publishing for allegedly using thousands of songs, including those of Tom Petty, Neil Young and the Doors, without a licence and compensation to the music publisher. The value of Spotify, which is planning a stock market listing this year, is believed to be at least $19 billion.</p>


        <div>
            
            
    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/political/140440"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/8e49013b75fb870d01fa9f857df0e6ea-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/political/140440">New Polish PM visits Hungary in snub to Brussels</a>
      </h5>
    <time datetime='2018-01-03T09:27:26+01:00'>Today, 09:27</time>

      <div class='summary '><p>In his first official bilateral visit since taking office, Poland&#039;s new prime minister Mateusz Morawiecki travels to Budapest, which vowed to defend Warsaw from any EU sanctions over its judicial reforms.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/justice/140439"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/68243f7a3430fbbd23abdf9679f5cea0-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/justice/140439">Bulgaria&#039;s president vetoes anti-corruption bill</a>
      </h5>
    <time datetime='2018-01-03T09:20:27+01:00'>Today, 09:20</time>

      <div class='summary '><p>Bulgaria is starting its six-month EU presidency amid attempts to shake off issues of corruption and poor press freedoms. Earlier this week, Bulgaria&#039;s president vetoed an anti-graft bill, claiming it was too weak.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/political/139771"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/fc05c871549e00b0ddae573668486442-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label magazine">Magazine</h4>
      <h5>
        <a href="/political/139771">Visegrad cracks and divisions</a>
      </h5>
    <time datetime='2018-01-02T09:00:38+01:00'>2. Jan, 09:00</time>

      <div class='summary '><p>The V4 countries have become one of the most vocal and recognised groups within the EU. But 2017 has seen a shake-up in the informal eastern and central European power bloc.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/europe-in-review/139773"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/032273903abef3600eafb6aead3a949e-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label magazine">Magazine</h4>
      <h5>
        <a href="/europe-in-review/139773">Macron: Hegelian hero of EU history?</a>
      </h5>
    <time datetime='2018-01-02T08:58:41+01:00'>2. Jan, 08:58</time>

      <div class='summary '><p>The election of the 39-year old newcomer injected new hope and dynamism. But the French president still has to find solid allies in the EU and deliver his ambitious agenda at home.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/europe-in-review/139930"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9ed9aedb55049b1e57e94badf4a80b34-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label magazine">Magazine</h4>
      <h5>
        <a href="/europe-in-review/139930">In 2018, make Europe great again!</a>
      </h5>
    <time datetime='2018-01-01T09:07:08+01:00'>1. Jan, 09:07</time>

      <div class='summary '><p>Is the EU back on track to make Europe great again? The fifth edition of EUobserver&#039;s Europe in Review magazine looks at the biggest events that shaped the EU in 2017 and prospects for 2018.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/europe-in-review/140418"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/583def2861e17824f04cc5bfd1bcc1b0-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/europe-in-review/140418">EUobserver&#039;s most read stories of 2017</a>
      </h5>
    <time datetime='2017-12-31T09:04:49+01:00'>31. Dec 2017, 09:04</time>

      <div class='summary '><p>From Trump to Brexit, and from fake news to Poland, here&#039;s a look back at our 15 most popular articles of the year.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2018-01-03T15:23:03+01:00'>Today, 15:23</time>
<a href="/tickers/140444">Hungary and Poland: &#039;We want stronger say in EU&#039;</a></li>
<li><time datetime='2018-01-03T14:40:52+01:00'>Today, 14:40</time>
<a href="/tickers/140443">AfD politician &#039;censored&#039; under new German hate speech law</a></li>
<li><time datetime='2018-01-03T14:34:48+01:00'>Today, 14:34</time>
<a href="/tickers/140442">UK looks to join Pacific trade group after Brexit</a></li>
<li><time datetime='2018-01-03T09:29:46+01:00'>Today, 09:29</time>
<a href="/tickers/140441">20,000 migrants returned home from Libya</a></li>
<li><time datetime='2018-01-03T09:01:33+01:00'>Today, 09:01</time>
<a href="/tickers/140437">Spotify sued by American music publisher ahead of listing</a></li>
<li><time datetime='2018-01-03T08:58:45+01:00'>Today, 08:58</time>
<a href="/tickers/140436">EU tells Tehran protests death toll &#039;unacceptable&#039;</a></li>
<li><time datetime='2018-01-03T08:56:22+01:00'>Today, 08:56</time>
<a href="/tickers/140435">Merkel declares Europe top priority for new government</a></li>
<li><time datetime='2018-01-03T08:52:19+01:00'>Today, 08:52</time>
<a href="/tickers/140434">EU&#039;s &#039;MiFID II&#039; financial transparency reform launches</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Mission of China to the EU</span><a href="http://www.fmprc.gov.cn/mfa_eng/zxxx_662805/t1511151.shtml" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.fmprc.gov.cn/mfa_eng/zxxx_662805/t1511151.shtml');">Premier Li and President Tusk Stress Importance of Ties at ASEM Summit</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/press-releases/vat-electronic-commerce-new-rules-adopted" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/press-releases/vat-electronic-commerce-new-rules-adopted');">VAT on Electronic Commerce: New Rules Adopted</a></li>
<li><span class="author">European Jewish Congress</span><a href="https://eurojewcong.org/news/news-and-views/chair-european-parliament-working-group-antisemitism-condemns-wave-violent-attacks/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: https://eurojewcong.org/news/news-and-views/chair-european-parliament-working-group-antisemitism-condemns-wave-violent-attacks/');">Chair of EU Parliament Working Group on Antisemitism Condemns Wave of Attacks</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/new-study-challenges-the-infrastructure-mega-corridors-agenda/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/new-study-challenges-the-infrastructure-mega-corridors-agenda/');">A New Study Challenges the Infrastructure Mega Corridors Agenda</a></li>
<li><span class="author">Dialogue Platform</span><a href="http://www.dialogueplatform.eu/articles/the-gulen-community-who-to-believe-politicians-or-actions" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Dialogue Platform: http://www.dialogueplatform.eu/articles/the-gulen-community-who-to-believe-politicians-or-actions');">The Gülen Community: Who to Believe - Politicians or Actions?&quot; by Thomas Michel</a></li>
<li><span class="author">Plastics Recyclers Europe</span><a href="http://www.plasticsrecyclers.eu/news/65-plastics-packaging-recycling-target-attainable-new-study-shows-substantial-environmental" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Plastics Recyclers Europe: http://www.plasticsrecyclers.eu/news/65-plastics-packaging-recycling-target-attainable-new-study-shows-substantial-environmental');">65% Plastics Recycling Rate Attainable by 2025 New Study Shows</a></li>
<li><span class="author">European Heart Network</span><a href="http://www.ehnheart.org/ehn%E2%80%99s-25th-anniversary.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Heart Network: http://www.ehnheart.org/ehn%E2%80%99s-25th-anniversary.html');">Commissioner Andriukaitis&#039; Address to EHN on the Occasion of Its 25th Anniversary</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/uk/en/professional-insights/technology/The-race-for-relevance.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/uk/en/professional-insights/technology/The-race-for-relevance.html');">CFOs Risk Losing Relevance If They Do Not Embrace Technology</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_102303.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_102303.html');">Make the Digital World Safer for Children &amp; Increase Access for the Most Disadvantaged</a></li>
<li><span class="author">European Jewish Congress</span><a href="https://eurojewcong.org/ejc-in-action/statements/ejc-president-kantor-welcomes-us-administration-recognition-jerusalem-capital-israel-calls-european-states-follow-suit/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: https://eurojewcong.org/ejc-in-action/statements/ejc-president-kantor-welcomes-us-administration-recognition-jerusalem-capital-israel-calls-european-states-follow-suit/');">Welcomes Recognition of Jerusalem as the Capital of Israel and Calls on EU States to Follow Suit</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://english.gov.cn/news/top_news/2017/10/28/content_281475923988168.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://english.gov.cn/news/top_news/2017/10/28/content_281475923988168.htm');">China and EU Boost Innovation Cooperation Under Horizon 2020</a></li>
<li><span class="author">European Gaming &amp; Betting Association</span><a href="http://www.egba.eu/junckers-political-commission-leaves-gambling-reforms-courts/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Gaming &amp; Betting Association: http://www.egba.eu/junckers-political-commission-leaves-gambling-reforms-courts/');">Juncker’s &quot;Political&quot; Commission Leaves Gambling Reforms to the Court</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2018-01-03T09:27:26+01:00'>Today, 09:27</time>
<a href="/political/140440">New Polish PM visits Hungary in snub to Brussels</a></li>
<li><time datetime='2018-01-03T09:20:27+01:00'>Today, 09:20</time>
<a href="/justice/140439">Bulgaria&#039;s president vetoes anti-corruption bill</a></li>
<li><time datetime='2018-01-02T09:00:38+01:00'>2. Jan, 09:00</time>
<a href="/political/139771">Visegrad cracks and divisions</a></li>
<li><time datetime='2018-01-02T08:58:41+01:00'>2. Jan, 08:58</time>
<a href="/europe-in-review/139773">Macron: Hegelian hero of EU history?</a></li>
<li><time datetime='2018-01-01T09:07:08+01:00'>1. Jan, 09:07</time>
<a href="/europe-in-review/139930">In 2018, make Europe great again!</a></li>
<li><time datetime='2017-12-31T09:04:49+01:00'>31. Dec 2017, 09:04</time>
<a href="/europe-in-review/140418">EUobserver&#039;s most read stories of 2017</a></li>
<li><time datetime='2017-12-29T09:28:57+01:00'>29. Dec 2017, 09:28</time>
<a href="/eu-presidency/140433">EU should ban Austria presidency, French appeal says</a></li>
<li><time datetime='2017-12-29T09:14:24+01:00'>29. Dec 2017, 09:14</time>
<a href="/justice/140432">Balkan EU neighbours clash on border deadline</a></li>
</ol>
</article>

</div>
</div>
</div>
</main>
</body>
</html>