<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Austria lawmakers propose pro-smoking bill</title>
    <meta charset="utf-8" />
    <meta name="description" content="Austrian lawmakers on Wednesday proposed a bill to overturn an upcoming smoking ban in restaurants and cafes. The move was spearheaded by far-right Freedom Party (FPO) and has generated a widespread public backlash, reported AFP. Some 13,000 people in Aus..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Ticker] Austria lawmakers propose pro-smoking bill" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/tickers/141157" />
<meta property="og:description" content="Austrian lawmakers on Wednesday proposed a bill to overturn an upcoming smoking ban in restaurants and cafes. The move was spearheaded by far-right Freedom Party (FPO) and has generated a widespread public backlash, reported AFP. Some 13,000 people in Aus..." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/6e5f90e3e78121ba09aefe7419b47a16-480x.jpg" />
    <link rel="canonical"
          href="https://euobserver.com/tickers/141157" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=9" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=9"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/300/addthis_widget.js" async="async"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Thursday</p>
<p>1st Mar 2018</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="141157">
  <h4 class="label ticker">Ticker</h4>  <h1>Austria lawmakers propose pro-smoking bill</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUOBSERVER%22'>EUOBSERVER</a></span>
</p>
  <time datetime='2018-03-01T08:50:15+01:00'>Today, 08:50</time>
  <div class="body larger">
    
<p>Austrian lawmakers on Wednesday proposed a bill to overturn an upcoming smoking ban in restaurants and cafes. The move was spearheaded by far-right Freedom Party (FPO) and has generated a widespread public backlash, reported AFP. Some 13,000 people in Austria die every year from smoking related illnesses.</p>


        <div>
            
            
    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/social/141166"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/794c94dfe3ec066351ed4faaffa5806f-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/social/141166">EU takes step closer to &#039;posted workers&#039; deal</a>
      </h5>
    <time datetime='2018-03-01T16:08:21+01:00'>Today, 16:08</time>

      <div class='summary '><p>Negotiators from the member states, EU Parliament and Commission reached a &#039;common understanding&#039; to guarantee equal pay for equal work in the EU. They hope to reach a final agreement in June.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/justice/141165"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/42405f651e95a0bee82e8650860c6095-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/justice/141165">EU gives online platforms legal tool to justify takedowns</a>
      </h5>
    <time datetime='2018-03-01T15:22:28+01:00'>Today, 15:22</time>

      <div class='summary '><p>A legal text, presented by no fewer than four EU commissioners, can be seen as something of a last chance for internet companies to make self-regulation work.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/foreign/141158"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/adb08b546be9ab184e30e3b803ff1f65-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/foreign/141158">EU should end foreign policy vetoes, Germany says</a>
      </h5>
    <time datetime='2018-03-01T09:29:11+01:00'>Today, 09:29</time>

      <div class='summary '><p>Germany interested in &quot;moving towards a majority vote in [EU] diplomacy and foreign affairs&quot;, defence minister Von der Leyen said in London.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/141151"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/88b7e5bc1541a8f9c4c999e889e60aba-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/institutional/141151">Selmayr slip discloses phone numbers in photo</a>
      </h5>
    <time datetime='2018-02-28T18:18:44+01:00'>28. Feb, 18:18</time>

      <div class='summary '><p>The European Commission&#039;s most powerful administrator, Martin Selmayr, has revealed the mobile phone numbers of heads of cabinet, including his own, in a vanity shot.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/energy/141148"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d3c3bbd9dccb5efceaca6bcb0893e9fb-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/energy/141148">Leaked EU document says energy efficiency just a &#039;slogan&#039;</a>
      </h5>
    <time datetime='2018-02-28T17:55:26+01:00'>28. Feb, 17:55</time>

      <div class='summary '><p>Internal document says national government do not want EU obligations to prioritise energy savings projects over natural gas projects.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/141149"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/70e81d4c88b930fa03d8de68c687e44b-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/141149">Brexit deal in jeopardy as May refuses EU&#039;s Irish option</a>
      </h5>
    <time datetime='2018-02-28T17:53:25+01:00'>28. Feb, 17:53</time>

      <div class='summary '><p>The EU is growing increasingly frustrated with the UK, as London is struggling to spell out a vision for the future. In the meantime, the Irish border issue could blow up the Brexit negotiations - again.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2018-03-01T14:50:38+01:00'>Today, 14:50</time>
<a href="/tickers/141164">Catalan parliament voices support for Puigdemont</a></li>
<li><time datetime='2018-03-01T14:44:38+01:00'>Today, 14:44</time>
<a href="/tickers/141163">MEPs back Commission&#039;s action against Poland</a></li>
<li><time datetime='2018-03-01T12:55:33+01:00'>Today, 12:55</time>
<a href="/tickers/141162">Polish conservative elected EU parliament&#039;s vice president</a></li>
<li><time datetime='2018-03-01T12:46:17+01:00'>Today, 12:46</time>
<a href="/tickers/141161">Schengen and Maastricht treaty sites given EU &#039;Heritage&#039; status</a></li>
<li><time datetime='2018-03-01T10:12:21+01:00'>Today, 10:12</time>
<a href="/tickers/141159">Tusk to UK: &#039;do you have a better idea?&#039;</a></li>
<li><time datetime='2018-03-01T09:02:47+01:00'>Today, 09:02</time>
<a href="/tickers/141156">Protests expected over Danish plan to deal with &#039;ghettos&#039;</a></li>
<li><time datetime='2018-03-01T08:56:34+01:00'>Today, 08:56</time>
<a href="/tickers/141154">CSU wants new election if SPD rejects German grand coalition</a></li>
<li><time datetime='2018-03-01T08:52:39+01:00'>Today, 08:52</time>
<a href="/tickers/141155">Draft agreement reached on equal pay for equal work</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">ILGA Europe</span><a href="https://www.ilga-europe.org/resources/news/latest-news/congratulations-finland" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA Europe: https://www.ilga-europe.org/resources/news/latest-news/congratulations-finland');">Congratulations Finland!</a></li>
<li><span class="author">EUobserver</span><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/4d11ce82ca990adb74eba35028a5d95f.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EUobserver: https://s3.eu-central-1.amazonaws.com/euobs-media/4d11ce82ca990adb74eba35028a5d95f.pdf');">Now Hiring! Sales Associate With 2+ Years Experience</a></li>
<li><span class="author">EUobserver</span><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/862d0189cfe3a1dd07c79b0e2241db97.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EUobserver: https://s3.eu-central-1.amazonaws.com/euobs-media/862d0189cfe3a1dd07c79b0e2241db97.pdf');">Now Hiring! Finance Officer With Accounting Degree or Experience</a></li>
<li><span class="author">Dialogue Platform</span><a href="http://www.dialogueplatform.eu/event/islamism-and-violence-understanding-jihad" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Dialogue Platform: http://www.dialogueplatform.eu/event/islamism-and-violence-understanding-jihad');">Islamism and Violence: Understanding Jihad - Thursday 8 March, Brussels</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_102687.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_102687.html');">Cyclone Season Looms Over 720,000 Rohingya Children in Myanmar &amp; Bangladesh</a></li>
<li><span class="author">European Gaming &amp; Betting Association</span><a href="http://www.egba.eu/european-court-justice-european-commission-correct-issue-guidelines-protecting-consumers-using-online-gambling-services/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Gaming &amp; Betting Association: http://www.egba.eu/european-court-justice-european-commission-correct-issue-guidelines-protecting-consumers-using-online-gambling-services/');">EU Court: EU Commission Correct to Issue Guidelines for Online Gambling Services</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.xinhuanet.com/english/2018-01/10/c_136885940.htm?utm_source=Newsletter+Mission+of+China+to+the+EU&amp;utm_campaign=25e0404449-EMAIL_CAMPAIGN_2017_03_23&amp;utm_medium=email&amp;utm_term=0_47dcf715c3-25e0404449-134770989" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.xinhuanet.com/english/2018-01/10/c_136885940.htm?utm_source=Newsletter+Mission+of+China+to+the+EU&amp;utm_campaign=25e0404449-EMAIL_CAMPAIGN_2017_03_23&amp;utm_medium=email&amp;utm_term=0_47dcf715c3-25e0404449-134770989');">China Hopes for More Exchanges With Nordic, Baltic Countries</a></li>
<li><span class="author">Macedonian Human Rights Movement</span><a href="http://mhrmi.org/news/2018/february26_e.asp" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Macedonian Human Rights Movement: http://mhrmi.org/news/2018/february26_e.asp');">Condemns Facebook for Actively Promoting Anti-Macedonian Racism</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/one-million-seed-collections" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/one-million-seed-collections');">Global Seed Vault: Gene Banks Gather to Celebrate 1 Million Seed Collections</a></li>
<li><span class="author">CECE</span><a href="https://www.cece.eu/news/industry-stakeholders-are-ready-to-take-the-lead-in-digital-construction" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CECE: https://www.cece.eu/news/industry-stakeholders-are-ready-to-take-the-lead-in-digital-construction');">Industry Stakeholders Are Ready to Take the Lead in Digital Construction</a></li>
<li><span class="author">ILGA Europe</span><a href="https://www.ilga-europe.org/resources/news/latest-news/ankara-ban-lgbti-events-continues" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA Europe: https://www.ilga-europe.org/resources/news/latest-news/ankara-ban-lgbti-events-continues');">Ankara Ban on LGBTI Events Continues as Turkish Courts Reject NGO Appeals</a></li>
<li><span class="author">Aid &amp; Trade London</span><a href="http://www.aidandtrade.london/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Aid &amp; Trade London: http://www.aidandtrade.london/');">Join Thousands of Stakeholders of the Global Aid Industry at Aid &amp; Trade London</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2018-03-01T16:08:21+01:00'>Today, 16:08</time>
<a href="/social/141166">EU takes step closer to &#039;posted workers&#039; deal</a></li>
<li><time datetime='2018-03-01T15:22:28+01:00'>Today, 15:22</time>
<a href="/justice/141165">EU gives online platforms legal tool to justify takedowns</a></li>
<li><time datetime='2018-03-01T09:29:11+01:00'>Today, 09:29</time>
<a href="/foreign/141158">EU should end foreign policy vetoes, Germany says</a></li>
<li><time datetime='2018-02-28T18:18:44+01:00'>28. Feb, 18:18</time>
<a href="/institutional/141151">Selmayr slip discloses phone numbers in photo</a></li>
<li><time datetime='2018-02-28T17:55:26+01:00'>28. Feb, 17:55</time>
<a href="/energy/141148">Leaked EU document says energy efficiency just a &#039;slogan&#039;</a></li>
<li><time datetime='2018-02-28T17:53:25+01:00'>28. Feb, 17:53</time>
<a href="/uk-referendum/141149">Brexit deal in jeopardy as May refuses EU&#039;s Irish option</a></li>
<li><time datetime='2018-02-28T15:36:04+01:00'>28. Feb, 15:36</time>
<a href="/institutional/141144">At the court of the EU bubble kings</a></li>
<li><time datetime='2018-02-28T15:08:01+01:00'>28. Feb, 15:08</time>
<a href="/science/141143">Robotics MEP angry at lack of Commission response on AI</a></li>
</ol>
</article>

</div>
</div>
</div>
</main>
</body>
</html>