<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Denmark to send foreign criminals to remote island</title>
    <meta charset="utf-8" />
    <meta name="description" content="Foreign criminals sentenced to deportation from Denmark will in future be sent to the remote island of Lindholm, following a compromise between the country&#039;s government and the anti-immigration Danish People&#039;s Party on the country&#039;s 2019 budget. The publi..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Ticker] Denmark to send foreign criminals to remote island" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/tickers/143569" />
<meta property="og:description" content="Foreign criminals sentenced to deportation from Denmark will in future be sent to the remote island of Lindholm, following a compromise between the country&#039;s government and the anti-immigration Danish People&#039;s Party on the country&#039;s 2019 budget. The publi..." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/6e5f90e3e78121ba09aefe7419b47a16-480x.jpg" />
    <link rel="canonical"
          href="https://euobserver.com/tickers/143569" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=1"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* IP anonymization. */
      ga("set", "anonymizeIp", true);
      /* Set custom dimensions. */
      ga("set", "dimension1", euobs.user || "na");
      ga("set", "dimension2", euobs.customer || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Monday</p>
<p>3rd Dec 2018</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/c/EUobserver"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/nordic' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/regions' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="12"
  data-id="143569"
>
  <h4 class="label ticker">Ticker</h4>  <h1>Denmark to send foreign criminals to remote island</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUOBSERVER%22'>EUOBSERVER</a></span>
</p>
  <time datetime='2018-12-03T08:53:54+01:00'>Today, 08:53</time>
  <div class="body larger">
    
<p>Foreign criminals sentenced to deportation from Denmark will in future be sent to the remote island of Lindholm, following a compromise between the country's government and the anti-immigration Danish People's Party on the country's 2019 budget. The public has no access to the island, which has been used for research on viruses such as mad cow disease and swine fever. The research facilities will move to Copenhagen.</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Support quality EU news</h2>
    <h3>Get instant access to all articles — and 18 year's of archives.
       30 days free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/1#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;15</h5>
            <p>Small monthly fee</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Our most popular plan</p>
          </div>
        </a>

        <a href="/my/register/6#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <p>Student, retired or simply can't afford full price? No worries.</p>
            <p class="strong">Pay only &euro;75</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-join">join as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>EUobserver's coverage of the 2019 European election. Investigative. Independent. Influential. Try us.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=bft0pD8zRW8&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=bft0pD8zRW8&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30 seconds video</a>.</p>
        </div>
      </div>
    </div>
  </div>
</div>    <div>
            
            
    </div>
  </div>
  <div class="v-space share">
    <h4>Share Ticker</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F143569&amp;text=Denmark+to+send+foreign+criminals+to+remote+island">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Ftickers%2F143569">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuobserver.com%2Ftickers%2F143569">LinkedIn</a>
      </li>
      <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F143569">Google+</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F143569">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Denmark%20to%20send%20foreign%20criminals%20to%20remote%20island&amp;body=https%3A%2F%2Feuobserver.com%2Ftickers%2F143569">Mail</a>
      </li>
    </ul>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/political/143577"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/1fa72b1401215f957224c30a72ea5bde-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/political/143577">Soros&#039; university forced out of Budapest, despite EU pledges</a>
      </h5>
    <time datetime='2018-12-03T17:54:16+01:00'>3. Dec, 17:54</time>

      <div class='summary '><p>The American university is forced to move to Vienna, as EU institutions fail to curb Hungarian nationalist premier, Viktor Orban&#039;s push against academic freedom. &quot;It is a dark day for Europe and a dark day for Hungary,&quot; the rector said.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/143576"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/15333f48fa72deb8316e01fd7166e0a3-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/143576">EU pressed to shore up funds for South Sudan</a>
      </h5>
    <time datetime='2018-12-03T17:27:07+01:00'>3. Dec, 17:27</time>

      <div class='summary '><p>South Sudan&#039;s country director for the World Food Programme (WFP) says he could save donors some $100m if they were to front-load funds today to stave off hunger in the war-torn country, which saw a mass rape last month.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/143525"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d7eb4446614d02af8a4c4bf68435a0c5-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/institutional/143525">Leading MEP defends expenses secrecy</a>
      </h5>
    <time datetime='2018-12-03T08:16:03+01:00'>3. Dec, 08:16</time>

      <div class='summary '><p>The man tasked with making the EP more transparent has said there are more important issues than making MEP monthly expenses public.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/143552"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/1b258f5518c8099d65e98bfbb6fc230a-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/143552">The EU&#039;s tax haven blacklist - impressive or impotent?</a>
      </h5>
    <time datetime='2018-12-03T08:05:35+01:00'>3. Dec, 08:05</time>

      <div class='summary '><p>One year ago, the European Union published its first ever blacklist of tax havens. It is crucial that EU governments help end the era of tax havens to ensure the billions currently hidden from public coffers.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/agenda/143560"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/09f0367778de59c9d7978312694c8e4e-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label agenda">Agenda</h4>
      <h5>
        <a href="/agenda/143560">Migrants, Romania, and dirty banks on EU&#039;s mind This WEEK</a>
      </h5>
    <time datetime='2018-12-01T15:17:36+01:00'>1. Dec, 15:17</time>

      <div class='summary '><p>A far-right Austrian minister will chair talks on sending migrants home with EU peers in Brussels, one day after a Romanian circus comes to town.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/143499"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/57887efd02a361fac9e670deb9e9c87e-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/143499">Car-makers ought to back Europe&#039;s CO2 cuts - for their own sake</a>
      </h5>
    <time datetime='2018-11-30T08:52:33+01:00'>30. Nov, 08:52</time>

      <div class='summary '><p>Hard to comprehend why European automobile industry is pushing politicians into drastically speeding up transition away from the private car.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2018-12-03T12:59:47+01:00'>3. Dec, 12:59</time>
<a href="/tickers/143574">Soros-founded Budapest university &#039;forced to move to Vienna&#039;</a></li>
<li><time datetime='2018-12-03T09:41:26+01:00'>3. Dec, 09:41</time>
<a href="/tickers/143572">EU ministers to discuss ending winter clock change</a></li>
<li><time datetime='2018-12-03T09:07:32+01:00'>3. Dec, 09:07</time>
<a href="/tickers/143571">French PM skips climate conference to cool Paris protests</a></li>
<li><time datetime='2018-12-03T08:56:59+01:00'>3. Dec, 08:56</time>
<a href="/tickers/143570">Labour seeks to topple May and provoke new elections</a></li>
<li><time datetime='2018-12-03T08:53:54+01:00'>3. Dec, 08:53</time>
<a href="/tickers/143569">Denmark to send foreign criminals to remote island</a></li>
<li><time datetime='2018-12-03T08:52:09+01:00'>3. Dec, 08:52</time>
<a href="/tickers/143568">UN climate conference opens in Polish coal city Katowice</a></li>
<li><time datetime='2018-12-03T08:48:59+01:00'>3. Dec, 08:48</time>
<a href="/tickers/143567">Far-right wins seats in Spain for first time since Franco</a></li>
<li><time datetime='2018-12-02T09:20:44+01:00'>2. Dec, 09:20</time>
<a href="/tickers/143565">Worst rioting in Paris for over a decade</a></li>
</ol>
</article>



      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/international-appetite-nordic-food-policies" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/international-appetite-nordic-food-policies');">International appetite for Nordic food policies</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-nordic-innovation-house-hong-kong" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-nordic-innovation-house-hong-kong');">New Nordic Innovation House in Hong Kong</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/nordic-region-has-chance-become-world-leader-when-it-comes-start-ups" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/nordic-region-has-chance-become-world-leader-when-it-comes-start-ups');">Nordic Region has chance to become world leader when it comes to start-ups</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/theresa-may-we-will-not-be-turning-our-backs-nordic-region" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/theresa-may-we-will-not-be-turning-our-backs-nordic-region');">Theresa May: “We will not be turning our backs on the Nordic region”</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="http://iphronline.org/open-letter-to-emmanuel-macron-ahead-of-president-mirziyoyev-s-visit-to-france.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: http://iphronline.org/open-letter-to-emmanuel-macron-ahead-of-president-mirziyoyev-s-visit-to-france.html');">Open letter to Emmanuel Macron ahead of Uzbek president&#039;s visit</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="http://iphronline.org/raising-key-human-rights-concerns-during-visit-of-rasit-meredow-open-letter-to-federica-mogherini.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: http://iphronline.org/raising-key-human-rights-concerns-during-visit-of-rasit-meredow-open-letter-to-federica-mogherini.html');">Raising key human rights concerns during visit of Turkmenistan&#039;s foreign minister</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.nordregio.org/state-of-the-nordic-region-presented-in-brussels/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.nordregio.org/state-of-the-nordic-region-presented-in-brussels/');">State of the Nordic Region presented in Brussels</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/bioeconomy-vital-sustainable-future" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/bioeconomy-vital-sustainable-future');">The vital bioeconomy. New issue of “Sustainable Growth the Nordic Way” out now</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-gender-effect-goes-international" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-gender-effect-goes-international');">The Nordic gender effect goes international</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/lehtomaki-take-top-nordic-role" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/lehtomaki-take-top-nordic-role');">Paula Lehtomaki from Finland elected as the Council&#039;s first female Secretary General</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/nordic-design-sets-the-stage-at-cop24" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/nordic-design-sets-the-stage-at-cop24');">Nordic design sets the stage at COP24, running a competition for sustainable chairs</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/in-kenya-a-motorway-funded-by-the-european-investment-bank-runs-over-roadside-dwellers/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/in-kenya-a-motorway-funded-by-the-european-investment-bank-runs-over-roadside-dwellers/');">In Kenya, a motorway funded by the European Investment Bank runs over roadside dwellers</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2018-12-03T17:54:16+01:00'>3. Dec, 17:54</time>
<a href="/political/143577">Soros&#039; university forced out of Budapest, despite EU pledges</a></li>
<li><time datetime='2018-12-03T17:27:07+01:00'>3. Dec, 17:27</time>
<a href="/migration/143576">EU pressed to shore up funds for South Sudan</a></li>
<li><time datetime='2018-12-03T08:16:03+01:00'>3. Dec, 08:16</time>
<a href="/institutional/143525">Leading MEP defends expenses secrecy</a></li>
<li><time datetime='2018-12-03T08:05:35+01:00'>3. Dec, 08:05</time>
<a href="/opinion/143552">The EU&#039;s tax haven blacklist - impressive or impotent?</a></li>
<li><time datetime='2018-12-01T15:17:36+01:00'>1. Dec, 15:17</time>
<a href="/agenda/143560">Migrants, Romania, and dirty banks on EU&#039;s mind This WEEK</a></li>
<li><time datetime='2018-11-30T08:52:33+01:00'>30. Nov, 08:52</time>
<a href="/opinion/143499">Car-makers ought to back Europe&#039;s CO2 cuts - for their own sake</a></li>
<li><time datetime='2018-11-30T08:51:02+01:00'>30. Nov, 08:51</time>
<a href="/opinion/143544">How Europe can push back against Putin&#039;s aggression</a></li>
<li><time datetime='2018-11-30T08:29:50+01:00'>30. Nov, 08:29</time>
<a href="/science/143546">Rise of killer robots seems inevitable at EU conference</a></li>
</ol>
</article>

</div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=12>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>