<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Court hears case on UK&#039;s pre-Brexit parliament shutdown</title>
    <meta charset="utf-8" />
    <meta name="description" content="The British Supreme Court has started hearings on the legality of a government suspension of parliament in the run-up to Brexit on 31 October, with a verdict due on Thursday or Friday. He would &quot;wait and see what judges say&quot; before deciding whether to rec..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Ticker] Court hears case on UK&#039;s pre-Brexit parliament shutdown" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/tickers/145968" />
<meta property="og:description" content="The British Supreme Court has started hearings on the legality of a government suspension of parliament in the run-up to Brexit on 31 October, with a verdict due on Thursday or Friday. He would &quot;wait and see what judges say&quot; before deciding whether to rec..." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/6e5f90e3e78121ba09aefe7419b47a16-480x.jpg" />
    <link rel="canonical"
          href="https://euobserver.com/tickers/145968" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=12" />
    <link rel="stylesheet"
          href="/css/my.css?v=3" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=5"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* IP anonymization. */
      ga("set", "anonymizeIp", true);
      /* Set custom dimensions. */
      ga("set", "dimension1", euobs.osm.user || "na");
      ga("set", "dimension2", euobs.osm.customer || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Tuesday</p>
<p>17th Sep 2019</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/eu-election'>2019 EU Election</a>
</li>
<li class=''>
<a href='/brexit'>Brexit</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/nordic' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/eu-election' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/eu-election'>2019 EU Election</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="12"
  data-id="145968"
>
  <h4 class="label ticker">Ticker</h4>  <h1>Court hears case on UK&#039;s pre-Brexit parliament shutdown</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUOBSERVER%22'>EUOBSERVER</a></span>
</p>
  <time datetime='2019-09-17T09:08:04+02:00'>Today, 09:08</time>
  <div class="body larger">
    
<p>The British Supreme Court has started hearings on the legality of a government suspension of parliament in the run-up to Brexit on 31 October, with a verdict due on Thursday or Friday. He would "wait and see what judges say" before deciding whether to recall MPs, UK prime minister Boris Johnson told the BBC on Monday amid concern he might use dirty tricks to force a no-deal exit.</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Support quality EU news</h2>
    <h3>Get instant access to all articles — and 18 year's of archives.
       30 days free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/1#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;15</h5>
            <p>Small monthly fee</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Our most popular plan</p>
          </div>
        </a>

        <a href="/my/register/6#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <p>Student, retired or simply can't afford full price? No worries.</p>
            <p class="strong">Pay only &euro;75</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-join">join as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>EUobserver's stories on the distribution of top-posts in the European Union. Investigative. Independent. Influential.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30 seconds video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
            
            
    </div>
  </div>
    <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent to the editorial team. It will not be shown publicly. We will certainly read it but can't promise a reply. For other requests please do email us."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Ticker</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F145968&amp;text=Court+hears+case+on+UK%27s+pre-Brexit+parliament+shutdown">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Ftickers%2F145968">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuobserver.com%2Ftickers%2F145968">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F145968">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Court%20hears%20case%20on%20UK%27s%20pre-Brexit%20parliament%20shutdown&amp;body=https%3A%2F%2Feuobserver.com%2Ftickers%2F145968">Mail</a>
      </li>
    </ul>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/eu-scream/145962"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/67aa3829dcf5a81adf234a15c82e6402-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label podcast">Podcast</h4>
      <h5>
        <a href="/eu-scream/145962">Trumpworld In Europe</a>
      </h5>
    <time datetime='2019-09-17T08:56:41+02:00'>Today, 08:56</time>

      <div class='summary '><p>Pastors and plutocrats are sponsoring an ultra-conservative agenda in Europe. Many of them have links to Donald Trump.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/145901"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/709969672c7181d0daa8ab53da51e5fc-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/145901">How EU firms and banks help fund Amazon fires</a>
      </h5>
    <time datetime='2019-09-17T08:49:14+02:00'>Today, 08:49</time>

      <div class='summary '><p>Deutsche Bank, BNP Paribas, Blackrock, and Vanguard collectively own more than $1.1bn in debt in the three largest soy, and the three largest cattle companies, and own $6bn worth of shares in these companies.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/145953"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/3058c4fe48511875996ce372986e6c8a-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/145953">Amazon fires mean EP must rethink Mercosur trade deal</a>
      </h5>
    <time datetime='2019-09-17T08:48:55+02:00'>Today, 08:48</time>

      <div class='summary '><p>The European parliament debates on Tuesday the fires in the Amazon region. &quot;It goes without saying that, in light of the gravity of the situation, Europe will need to renegotiate the Mercosur agreement&quot;, writes MEP Kathleen Van Brempt.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/145954"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/8bc400db83dc9b9bbd05646951d04751-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/145954">EU must give full support to Ukraine to dissuade Kremlin</a>
      </h5>
    <time datetime='2019-09-16T17:01:08+02:00'>16. Sep, 17:01</time>

      <div class='summary '><p>With Donald Trump unable to fill the US&#039;s traditional role of standing up to authoritarian regimes - and his inner circle even putting pressure on Kiev to investigate the Democratic frontrunner, Joe Biden - Europe should take a harder line.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/political/145957"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/a91b4eb4234905127591904557e7075a-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/political/145957">EU divided on how to protect rule of law</a>
      </h5>
    <time datetime='2019-09-16T17:00:28+02:00'>16. Sep, 17:00</time>

      <div class='summary '><p>Poland and Hungary have argued that rule of law is purely a domestic matter and the EU should respect legal traditions, but Dutch foreign minister warned backsliding was a worry for all.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/stakeholders/145956"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d4acf0b3939f2d630ecc505b4a802883-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label stakeholder">Stakeholder</h4>
      <h5>
        <a href="/stakeholders/145956">Nordic region to become world&#039;s most sustainable and integrated</a>
      </h5>
    <time datetime='2019-09-16T16:13:22+02:00'>16. Sep, 16:13</time>

      <div class='summary '><p>The Nordic region will become the most sustainable and integrated region in the world.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2019-09-17T09:09:35+02:00'>Today, 09:09</time>
<a href="/tickers/145966">Von der Leyen defends &#039;way of life&#039; slogan</a></li>
<li><time datetime='2019-09-17T09:08:04+02:00'>Today, 09:08</time>
<a href="/tickers/145968">Court hears case on UK&#039;s pre-Brexit parliament shutdown</a></li>
<li><time datetime='2019-09-17T09:07:23+02:00'>Today, 09:07</time>
<a href="/tickers/145969">Nato rings alarm on Gulf &#039;escalation&#039;</a></li>
<li><time datetime='2019-09-17T09:05:54+02:00'>Today, 09:05</time>
<a href="/tickers/145967">Luxembourg mockery of British leader sparks &#039;anger&#039;</a></li>
<li><time datetime='2019-09-17T08:59:14+02:00'>Today, 08:59</time>
<a href="/tickers/145964">Majority of Belgians against excluding Vlaams Belang</a></li>
<li><time datetime='2019-09-17T08:56:47+02:00'>Today, 08:56</time>
<a href="/tickers/145963">Greece: time for EU to step up on migration</a></li>
<li><time datetime='2019-09-16T17:57:12+02:00'>16. Sep, 17:57</time>
<a href="/tickers/145961">Germany prepared to top up post-Brexit EU budget</a></li>
<li><time datetime='2019-09-16T17:50:09+02:00'>16. Sep, 17:50</time>
<a href="/tickers/145959">New Saudi attack threats, but EU and US still divided</a></li>
</ol>
</article>



      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-programme-studies-infectious-diseases-and-antibiotic-resistance" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-programme-studies-infectious-diseases-and-antibiotic-resistance');">New programme studies infectious diseases and antibiotic resistance</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/mediaroom/european-soft-drinks-industry-on-track-to-meet-commitment-to-reduce-added-sugars-by-10-by-2020/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/mediaroom/european-soft-drinks-industry-on-track-to-meet-commitment-to-reduce-added-sugars-by-10-by-2020/');">UNESDA reduces added sugars 11.9% between 2015-2017</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://www.iphronline.org/protection-of-fundamental-rights-in-uzbekistan.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://www.iphronline.org/protection-of-fundamental-rights-in-uzbekistan.html');">EU-Uzbekistan Human Rights Dialogue: EU to raise key fundamental rights issues</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/no-evidence-social-media-are-harmful-young-people" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/no-evidence-social-media-are-harmful-young-people');">No evidence that social media are harmful to young people</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/canada-host-joint-nordic-cultural-initiative-2021" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/canada-host-joint-nordic-cultural-initiative-2021');">Canada to host the joint Nordic cultural initiative 2021</a></li>
<li><span class="author">Vote for the EU Sutainable Energy Awards</span><a href="http://www.eusew.eu" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Vote for the EU Sutainable Energy Awards: http://www.eusew.eu');">Cast your vote for your favourite EUSEW Award finalist. You choose the winner of 2019 Citizen’s Award.</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/education-gets-refugees-work" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/education-gets-refugees-work');">Education gets refugees into work</a></li>
<li><span class="author">Counter Balance</span><a href="https://www.counter-balance.org/your-eib/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: https://www.counter-balance.org/your-eib/');">Sign the petition to help reform the EU’s Bank</a></li>
<li><span class="author">UNICEF</span><a href="https://www.childrightsmanifesto.eu/european-parliament-elections-citizens-urged-to-vote-for-children/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.childrightsmanifesto.eu/european-parliament-elections-citizens-urged-to-vote-for-children/');">Child rights organisations encourage candidates for EU elections to become Child Rights Champions</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/wp-content/uploads/2019/04/UNESDA-Aspirations_MANIFESTOA4_V03.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/wp-content/uploads/2019/04/UNESDA-Aspirations_MANIFESTOA4_V03.pdf');">UNESDA Outlines 2019-2024 Aspirations: Sustainability, Responsibility, Competitiveness</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/record-citizens-input-to-eu-banks-consultation-calls-on-the-bank-to-urgently-abandon-fossil-fuels/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/record-citizens-input-to-eu-banks-consultation-calls-on-the-bank-to-urgently-abandon-fossil-fuels/');">Record citizens’ input to EU bank’s consultation calls on EIB to abandon fossil fuels</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://www.iphronline.org/eu-turkmenistan-human-rights-dialogue-push-for-implementation-of-new-benchmarks.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://www.iphronline.org/eu-turkmenistan-human-rights-dialogue-push-for-implementation-of-new-benchmarks.html');">Annual EU-Turkmenistan Human Rights Dialogue takes place in Ashgabat</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2019-09-17T08:56:41+02:00'>Today, 08:56</time>
<a href="/eu-scream/145962">Trumpworld In Europe</a></li>
<li><time datetime='2019-09-17T08:49:14+02:00'>Today, 08:49</time>
<a href="/opinion/145901">How EU firms and banks help fund Amazon fires</a></li>
<li><time datetime='2019-09-17T08:48:55+02:00'>Today, 08:48</time>
<a href="/opinion/145953">Amazon fires mean EP must rethink Mercosur trade deal</a></li>
<li><time datetime='2019-09-16T17:01:08+02:00'>16. Sep, 17:01</time>
<a href="/opinion/145954">EU must give full support to Ukraine to dissuade Kremlin</a></li>
<li><time datetime='2019-09-16T17:00:28+02:00'>16. Sep, 17:00</time>
<a href="/political/145957">EU divided on how to protect rule of law</a></li>
<li><time datetime='2019-09-16T16:13:22+02:00'>16. Sep, 16:13</time>
<a href="/stakeholders/145956">Nordic region to become world&#039;s most sustainable and integrated</a></li>
<li><time datetime='2019-09-16T09:18:28+02:00'>16. Sep, 09:18</time>
<a href="/institutional/145948">In detail: Belgium&#039;s EU nominee faces crime probe</a></li>
<li><time datetime='2019-09-16T08:50:21+02:00'>16. Sep, 08:50</time>
<a href="/science/145942">France urges EU virtual currency rules amid Libra risk</a></li>
</ol>
</article>

</div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=12>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>