<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>EU to pay Turkey €50m to strengthen coast guard</title>
    <meta charset="utf-8" />
    <meta name="description" content="Maciej Popowski, the deputy director-general for EU enlargement policy, said the EU wants to pay Turkey to boost its coast guard, the New York Times writes. &quot;We have prepared a set of measures amounting to some €50m,&quot;  he said. Adding that a part of the m..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Ticker] EU to pay Turkey €50m to strengthen coast guard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/tickers/146548" />
<meta property="og:description" content="Maciej Popowski, the deputy director-general for EU enlargement policy, said the EU wants to pay Turkey to boost its coast guard, the New York Times writes. &quot;We have prepared a set of measures amounting to some €50m,&quot;  he said. Adding that a part of the m..." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/6e5f90e3e78121ba09aefe7419b47a16-480x.jpg" />
    <link rel="canonical"
          href="https://euobserver.com/tickers/146548" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=12" />
    <link rel="stylesheet"
          href="/css/my.css?v=3" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=5"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* IP anonymization. */
      ga("set", "anonymizeIp", true);
      /* Set custom dimensions. */
      ga("set", "dimension1", euobs.osm.user || "na");
      ga("set", "dimension2", euobs.osm.customer || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Thursday</p>
<p>7th Nov 2019</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/eu-election'>2019 EU Election</a>
</li>
<li class=''>
<a href='/brexit'>Brexit</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/nordic' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="12"
  data-id="146548"
>
  <h4 class="label ticker">Ticker</h4>  <h1>EU to pay Turkey €50m to strengthen coast guard</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUobserver%22'>EUobserver</a></span>
</p>
  <time datetime='2019-11-07T08:56:10+01:00'>Today, 08:56</time>
  <div class="body larger">
    
<p>Maciej Popowski, the deputy director-general for EU enlargement policy, said the EU wants to pay Turkey to boost its coast guard, the New York Times writes. "We have prepared a set of measures amounting to some &#x20AC;50m,"  he said. Adding that a part of the money would help "improve the capacities of the Turkish coast guard to perform search-and-rescue operations."</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Support quality EU news</h2>
    <h3>Get instant access to all articles — and 18 year's of archives.
       30 days free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/1#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;15</h5>
            <p>Small monthly fee</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Our most popular plan</p>
          </div>
        </a>

        <a href="/my/register/6#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <p>Student, retired or simply can't afford full price? No worries.</p>
            <p class="strong">Pay only &euro;75</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-join">join as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>EUobserver's stories on the distribution of top-posts in the European Union. Investigative. Independent. Influential.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30 seconds video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
            
            
    </div>
  </div>
    <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent to the editorial team. It will not be shown publicly. We will certainly read it but can't promise a reply. For other requests please do email us."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Ticker</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F146548&amp;text=EU+to+pay+Turkey+%E2%82%AC50m+to+strengthen+coast+guard">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Ftickers%2F146548">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuobserver.com%2Ftickers%2F146548">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F146548">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=EU%20to%20pay%20Turkey%20%E2%82%AC50m%20to%20strengthen%20coast%20guard&amp;body=https%3A%2F%2Feuobserver.com%2Ftickers%2F146548">Mail</a>
      </li>
    </ul>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/economic/146553"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/acc6f66f332435dd72cae0ebca7b1658-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/economic/146553">EU and China agree to defend &#039;gastronomic jewels&#039;</a>
      </h5>
    <time datetime='2019-11-07T09:16:29+01:00'>Today, 09:16</time>

      <div class='summary '><p>Manchego cheese, Panjin rice and Polish vodka will all be protected under a new EU-China agreeement. But the two trading giants continue to struggle over other trade-related deals.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/146510"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/cfc32c9bdb2584cd9387fc790808ca89-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/146510">EU &#039;all bark and no bite&#039; on disinformation</a>
      </h5>
    <time datetime='2019-11-07T08:49:17+01:00'>Today, 08:49</time>

      <div class='summary '><p>The list of suspects orchestrating foreign influence campaigns is growing. The likes of China, Iran, India, Saudi Arabia are also tapping into Russia&#039;s disinfo playbook.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/146541"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/a37802e908e168161094ddf6283eb57d-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/146541">Greek migrant hotspot now EU&#039;s &#039;worst rights issue&#039;</a>
      </h5>
    <time datetime='2019-11-07T08:49:06+01:00'>Today, 08:49</time>

      <div class='summary '><p>The 14,000 migrants trapped on the Greek island of Lesbos has been described as &quot;the single most worrying fundamental rights issue that we are confronting anywhere in the European Union&quot; by the head of the EU&#039;s Fundamental Rights Agency.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/political/146545"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/1cd54574a85bc2b0a9c9b3172b9bd207-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/political/146545">New Romanian commissioner completes line-up, bar UK</a>
      </h5>
    <time datetime='2019-11-06T17:47:39+01:00'>6. Nov, 17:47</time>

      <div class='summary '><p>Ursula von der Leyen has chosen Alina Valean to be Romania&#039;s new commissioner. She will get the transport portfolio, putting an end to speculation that Hungary might lose the enlargement portfolio.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/political/146540"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/cb5c27b4a55d570346c580b42c56a736-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/political/146540">Spain passes law to kill off &#039;online&#039; Catalan republic</a>
      </h5>
    <time datetime='2019-11-06T16:26:40+01:00'>6. Nov, 16:26</time>

      <div class='summary '><p>Spain&#039;s socialist caretaker government has passed legislation to thwart the online ambitions of the Catalan government and independence activists, ahead of elections on November 10.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/environment/146529"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d8bd086e9485649197d347c7a19fef02-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/environment/146529">New report lays bare EU plastic crisis</a>
      </h5>
    <time datetime='2019-11-06T09:22:19+01:00'>6. Nov, 09:22</time>

      <div class='summary '><p>A new report published on Wednesday reveals that 40 percent of plastic products are garbage after less than a month, and that the current recycling systems in Europe cannot cope with such volumes of waste.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2019-11-07T17:13:59+01:00'>Today, 17:13</time>
<a href="/tickers/146563">Migrants in Malta transferred after EU deal</a></li>
<li><time datetime='2019-11-07T16:50:48+01:00'>Today, 16:50</time>
<a href="/tickers/146562">Italy against limiting banks&#039; sovereign holdings</a></li>
<li><time datetime='2019-11-07T16:18:54+01:00'>Today, 16:18</time>
<a href="/tickers/146561">Final commissioners&#039; &#039;conflicts of interest&#039; decision next week</a></li>
<li><time datetime='2019-11-07T16:14:31+01:00'>Today, 16:14</time>
<a href="/tickers/146560">1,600 migrants cleared from Paris suburbs</a></li>
<li><time datetime='2019-11-07T15:51:45+01:00'>Today, 15:51</time>
<a href="/tickers/146558">Macron: Nato has suffered &#039;brain death&#039;</a></li>
<li><time datetime='2019-11-07T09:03:34+01:00'>Today, 09:03</time>
<a href="/tickers/146555">Russian tycoons boost funding for Johnson&#039;s party</a></li>
<li><time datetime='2019-11-07T09:02:46+01:00'>Today, 09:02</time>
<a href="/tickers/146554">Serbia risks US sanctions over Russia arms deals</a></li>
<li><time datetime='2019-11-07T09:01:19+01:00'>Today, 09:01</time>
<a href="/tickers/146552">Messy start to UK election campaign</a></li>
</ol>
</article>



      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/news/unesda-appoints-nicholas-hodac-as-director-general/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/news/unesda-appoints-nicholas-hodac-as-director-general/');">UNESDA welcomes Nicholas Hodac as new Director General</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/brussels-welcomes-nordic-culture" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/brussels-welcomes-nordic-culture');">Brussels welcomes Nordic culture</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/news/unesda-appoints-nicholas-hodac-as-director-general/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/news/unesda-appoints-nicholas-hodac-as-director-general/');">UNESDA appoints Nicholas Hodac as Director General</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/news/unesda-co-signs-circular-plastics-alliance-declaration/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/news/unesda-co-signs-circular-plastics-alliance-declaration/');">Soft drinks industry co-signs Circular Plastics Alliance Declaration</a></li>
<li><span class="author">FEANI</span><a href="https://www.feani.org/sites/default/files/Press%20release.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'FEANI: https://www.feani.org/sites/default/files/Press%20release.pdf');">Engineers Europe Advisory Group: Building the engineers of the future</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-programme-studies-infectious-diseases-and-antibiotic-resistance" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-programme-studies-infectious-diseases-and-antibiotic-resistance');">New programme studies infectious diseases and antibiotic resistance</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/mediaroom/european-soft-drinks-industry-on-track-to-meet-commitment-to-reduce-added-sugars-by-10-by-2020/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/mediaroom/european-soft-drinks-industry-on-track-to-meet-commitment-to-reduce-added-sugars-by-10-by-2020/');">UNESDA reduces added sugars 11.9% between 2015-2017</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://www.iphronline.org/protection-of-fundamental-rights-in-uzbekistan.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://www.iphronline.org/protection-of-fundamental-rights-in-uzbekistan.html');">EU-Uzbekistan Human Rights Dialogue: EU to raise key fundamental rights issues</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/no-evidence-social-media-are-harmful-young-people" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/no-evidence-social-media-are-harmful-young-people');">No evidence that social media are harmful to young people</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/canada-host-joint-nordic-cultural-initiative-2021" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/canada-host-joint-nordic-cultural-initiative-2021');">Canada to host the joint Nordic cultural initiative 2021</a></li>
<li><span class="author">Vote for the EU Sutainable Energy Awards</span><a href="http://www.eusew.eu" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Vote for the EU Sutainable Energy Awards: http://www.eusew.eu');">Cast your vote for your favourite EUSEW Award finalist. You choose the winner of 2019 Citizen’s Award.</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/education-gets-refugees-work" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/education-gets-refugees-work');">Education gets refugees into work</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2019-11-07T09:16:29+01:00'>Today, 09:16</time>
<a href="/economic/146553">EU and China agree to defend &#039;gastronomic jewels&#039;</a></li>
<li><time datetime='2019-11-07T08:49:17+01:00'>Today, 08:49</time>
<a href="/opinion/146510">EU &#039;all bark and no bite&#039; on disinformation</a></li>
<li><time datetime='2019-11-07T08:49:06+01:00'>Today, 08:49</time>
<a href="/migration/146541">Greek migrant hotspot now EU&#039;s &#039;worst rights issue&#039;</a></li>
<li><time datetime='2019-11-06T17:47:39+01:00'>6. Nov, 17:47</time>
<a href="/political/146545">New Romanian commissioner completes line-up, bar UK</a></li>
<li><time datetime='2019-11-06T16:26:40+01:00'>6. Nov, 16:26</time>
<a href="/political/146540">Spain passes law to kill off &#039;online&#039; Catalan republic</a></li>
<li><time datetime='2019-11-06T09:22:19+01:00'>6. Nov, 09:22</time>
<a href="/environment/146529">New report lays bare EU plastic crisis</a></li>
<li><time datetime='2019-11-06T09:12:37+01:00'>6. Nov, 09:12</time>
<a href="/economic/146530">&#039;Cohesion&#039; countries fight back to defend EU funds</a></li>
<li><time datetime='2019-11-06T08:48:11+01:00'>6. Nov, 08:48</time>
<a href="/opinion/146511">The last convulsions of the old world order</a></li>
</ol>
</article>

</div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=12>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>