<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>EU luxury car firms &#039;behind Paraguay deforestation&#039;</title>
    <meta charset="utf-8" />
    <meta name="description" content="A report from the NGO Earthsight on Wednesday revealed that major European car manufacturers, including BMW and Jaguar Land Rover, are using leather linked to the destruction of a South American forest inhabited by one of the world&#039;s last uncontacted trib..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Ticker] EU luxury car firms &#039;behind Paraguay deforestation&#039;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/tickers/149579" />
<meta property="og:description" content="A report from the NGO Earthsight on Wednesday revealed that major European car manufacturers, including BMW and Jaguar Land Rover, are using leather linked to the destruction of a South American forest inhabited by one of the world&#039;s last uncontacted trib..." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/6e5f90e3e78121ba09aefe7419b47a16-480x.jpg" />
    <link rel="canonical"
          href="https://euobserver.com/tickers/149579" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=26" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=5" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=12"></script>
    <script src="/js/confetti.js?v=1"></script>
    <script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* IP anonymization. */
      ga("set", "anonymizeIp", true);
      /* Set custom dimensions. */
      ga("set", "dimension1", euobs.osm.user || "na");
      ga("set", "dimension2", euobs.osm.customer || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>30th Sep 2020</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative-20th.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo-20th.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
<li class=''>
<a href='/brexit'>Brexit</a>
</li>
</ol>
</li>
<li class=''>
<a href='https://euobserver.com/static/20th-anniversary'>20th Anniversary</a>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/green-deal' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/green-deal'>Green Deal</a>
</li>
<li class=''>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="12"
  data-id="149579"
>
  <h4 class="label ticker">Ticker</h4>  <h1>EU luxury car firms &#039;behind Paraguay deforestation&#039;</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUobserver%22'>EUobserver</a></span>
</p>
  <time datetime='2020-09-30T07:04:35+02:00'>Today, 07:04</time>
  <div class="body larger">
    
<p>A report from the NGO Earthsight on Wednesday revealed that major European car manufacturers, including BMW and Jaguar Land Rover, are using leather linked to the destruction of a South American forest inhabited by one of the world's last uncontacted tribes. The 18-month investigation focused on the Paraguayan Gran Chaco forests. Earthsight estimated an area of one football pitch was cleared every two minutes in 2019.</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Standard yearly plan</p>
          </div>
        </a>

        <a href="/my/register/10#continue" class="anniversary plan">
          <h4>Anniversary special</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Join today and <strong>save 40%</strong> on our yearly plan</p>
          </div>
          <img src="/graphics/streamer.svg" />
          <img src="/graphics/streamer.svg" />
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>20th anniversary</h4>
        <p>We celebrate 20 years of independent, expert news on Europe. Become an expert on Europe yourself.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=AcYyYWf5CN0&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/kd-video.jpg" alt="Koert Debeuf" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our editor-in-chief Koert Debeuf explain the reasons in <a href="https://www.youtube.com/watch?v=AcYyYWf5CN0&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
            
            
    </div>
  </div>
    <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Ticker</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F149579&amp;text=EU+luxury+car+firms+%27behind+Paraguay+deforestation%27">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Ftickers%2F149579">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuobserver.com%2Ftickers%2F149579">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F149579">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=EU%20luxury%20car%20firms%20%27behind%20Paraguay%20deforestation%27&amp;body=https%3A%2F%2Feuobserver.com%2Ftickers%2F149579">Mail</a>
      </li>
    </ul>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/news/149535"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/06735d93276566a66b2e1c7eb16d6fe3-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label euobserved">EUobserved</h4>
      <h5>
        <a href="/news/149535">Celebrate with us. EUobserver&#039;s 20 years of independent EU news</a>
      </h5>
    <time datetime='2020-09-30T07:06:18+02:00'>Today, 07:06</time>

      <div class='summary '><p>More and more people have come to understand that today&#039;s challenges can only be dealt with at the European level. That is why today, perhaps even more than 20 years ago, there is an urgent need for independent, European, journalism.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/political/149586"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/1e70bd23289c59d6f77f46ddc22a32b7-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/political/149586">Ban on Catalan leader condemned as &#039;disproportionate&#039;</a>
      </h5>
    <time datetime='2020-09-30T07:06:02+02:00'>Today, 07:06</time>

      <div class='summary '><p>A ruling by the Spanish Supreme Court to uphold the decision to ban the separatist leader from public office for 18 months, has been criticised as &quot;disproportionate&quot;.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/political/149581"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/0eae0ed0356784ed189fc96e5f332237-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/political/149581">EU defends Jourova over Hungary&#039;s resignation demand</a>
      </h5>
    <time datetime='2020-09-30T07:05:01+02:00'>Today, 07:05</time>

      <div class='summary '><p>Hungary has called for the resignaiton of the commission vice-president, in the latest bellicose political move from the Hungarian PM.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/149577"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9b3f0d7efc90bf6410c78861aa448838-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label column">Column</h4>
      <h5>
        <a href="/opinion/149577">A &#039;geopolitical&#039; EU Commission. Great idea - but when?</a>
      </h5>
    <time datetime='2020-09-30T07:04:22+02:00'>Today, 07:04</time>

      <div class='summary '><p>Safeguarding Europe&#039;s position starts with recognising the unpleasant reality that Europe&#039;s power is waning. Behind the facade of European cooperation, national self-interest still predominates and that has never been any different.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/149552"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/ae3aa504483787bc73cedd735cccb99c-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/149552">The EU&#039;s new rule of law report - pushing at an open door?</a>
      </h5>
    <time datetime='2020-09-30T07:04:08+02:00'>Today, 07:04</time>

      <div class='summary '><p>The first ever report on the state of the rule of law in the EU due to be published this week by the European Commission marks a significant change in its mindset.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/coronavirus/149567"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2241173c022144fedc755d633e0d62b9-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label coronavirus">Coronavirus</h4>
      <h5>
        <a href="/coronavirus/149567">EU tries to avoid lockdowns as global death toll reaches 1m</a>
      </h5>
    <time datetime='2020-09-29T07:10:43+02:00'>29. Sep, 07:10</time>

      <div class='summary '><p>Several member states are putting forward restrictive Covid-19-related measures to try to control the surge of numbers of coronavirus cases, trying to avoid a second lockdown. Meanwhile, the global death toll from the novel coronavirus has reached one million.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2020-09-30T07:19:12+02:00'>Today, 07:19</time>
<a href="/tickers/149588">Finally a federal government agreement in Belgium</a></li>
<li><time datetime='2020-09-30T07:18:59+02:00'>Today, 07:18</time>
<a href="/tickers/149589">Auditor appeals for EU funds on child poverty</a></li>
<li><time datetime='2020-09-30T07:17:27+02:00'>Today, 07:17</time>
<a href="/tickers/149587">British MPs get behind controversial Brexit bill</a></li>
<li><time datetime='2020-09-30T07:05:48+02:00'>Today, 07:05</time>
<a href="/tickers/149585">France admits Covid-19 app low take-up</a></li>
<li><time datetime='2020-09-30T07:05:33+02:00'>Today, 07:05</time>
<a href="/tickers/149584">UK sanctions Belarus leadership</a></li>
<li><time datetime='2020-09-30T07:05:14+02:00'>Today, 07:05</time>
<a href="/tickers/149583">Poland introduces new Covid-19 rules but no lockdown</a></li>
<li><time datetime='2020-09-30T07:04:49+02:00'>Today, 07:04</time>
<a href="/tickers/149580">Turkey reportedly downs Armenian fighter jet</a></li>
<li><time datetime='2020-09-30T07:04:35+02:00'>Today, 07:04</time>
<a href="/tickers/149579">EU luxury car firms &#039;behind Paraguay deforestation&#039;</a></li>
</ol>
</article>



      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-council-meets-belarusian-opposition-leader-svetlana-tichanovskaja" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-council-meets-belarusian-opposition-leader-svetlana-tichanovskaja');">Nordic Council meets Belarusian opposition leader Svetlana Tichanovskaja</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-region-invest-dkk-250-million-green-digitalised-business-sector" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-region-invest-dkk-250-million-green-digitalised-business-sector');">Nordic Region to invest DKK 250 million in green digitalised business sector</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/blog/reducing-packaging-waste-presents-a-huge-opportunity-for-circularity-so-lets-seize-it/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/blog/reducing-packaging-waste-presents-a-huge-opportunity-for-circularity-so-lets-seize-it/');">Reducing packaging waste – a huge opportunity for circularity</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/covid-19-halts-72nd-session-nordic-council-iceland" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/covid-19-halts-72nd-session-nordic-council-iceland');">COVID-19 halts the 72nd Session of the Nordic Council in Iceland</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/civil-society-key-player-integration" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/civil-society-key-player-integration');">Civil society a key player in integration</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/blog/next-generation-europe-should-be-green-and-circular/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/blog/next-generation-europe-should-be-green-and-circular/');">Next generation Europe should be green and circular</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2020-09-30T07:06:18+02:00'>Today, 07:06</time>
<a href="/news/149535">Celebrate with us. EUobserver&#039;s 20 years of independent EU news</a></li>
<li><time datetime='2020-09-30T07:06:02+02:00'>Today, 07:06</time>
<a href="/political/149586">Ban on Catalan leader condemned as &#039;disproportionate&#039;</a></li>
<li><time datetime='2020-09-30T07:05:01+02:00'>Today, 07:05</time>
<a href="/political/149581">EU defends Jourova over Hungary&#039;s resignation demand</a></li>
<li><time datetime='2020-09-30T07:04:22+02:00'>Today, 07:04</time>
<a href="/opinion/149577">A &#039;geopolitical&#039; EU Commission. Great idea - but when?</a></li>
<li><time datetime='2020-09-30T07:04:08+02:00'>Today, 07:04</time>
<a href="/opinion/149552">The EU&#039;s new rule of law report - pushing at an open door?</a></li>
<li><time datetime='2020-09-29T07:10:43+02:00'>29. Sep, 07:10</time>
<a href="/coronavirus/149567">EU tries to avoid lockdowns as global death toll reaches 1m</a></li>
<li><time datetime='2020-09-29T07:10:29+02:00'>29. Sep, 07:10</time>
<a href="/foreign/149573">Reports: Turkey sent Syrian fighters to Azerbaijan</a></li>
<li><time datetime='2020-09-29T07:10:15+02:00'>29. Sep, 07:10</time>
<a href="/political/149565">German presidency tries to end EU&#039;s rule-of-law battle</a></li>
</ol>
</article>

</div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=12>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>