<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Microplastics found in human placentas</title>
    <meta charset="utf-8" />
    <meta name="description" content="A new study has found microplastics in the placentas of unborn babies for the first time, with scientists concluding that the particles are likely to have been ingested or breathed in by the mothers, The Guardian reported on Tuesday. &quot;Due to the crucial r..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Ticker] Microplastics found in human placentas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/tickers/150457" />
<meta property="og:description" content="A new study has found microplastics in the placentas of unborn babies for the first time, with scientists concluding that the particles are likely to have been ingested or breathed in by the mothers, The Guardian reported on Tuesday. &quot;Due to the crucial r..." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/6e5f90e3e78121ba09aefe7419b47a16-480x.jpg" />
    <link rel="canonical"
          href="https://euobserver.com/tickers/150457" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=30" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=6" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=17"></script>
    <script src="/js/confetti.js?v=1"></script>
    <script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="//cdn.jsdelivr.net/npm/hls.js@latest/dist/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>23rd Dec 2020</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative-20th.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo-20th.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
<li class=''>
<a href='/brexit'>Brexit</a>
</li>
</ol>
</li>
<li class=''>
<a href='https://euobserver.com/static/20th-anniversary'>20th Anniversary</a>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/green-deal' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/green-deal'>Green Deal</a>
</li>
<li class=''>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="12"
  data-id="150457"
  >
  <h4 class="label ticker">Ticker</h4>  <h1>Microplastics found in human placentas</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUobserver%22'>EUobserver</a></span>
</p>
  <time datetime='2020-12-23T08:45:16+01:00'>Today, 08:45</time>
  <div class="body larger">
    
<p>A <a href="https://www.sciencedirect.com/science/article/pii/S0160412020322297">new study</a> has found microplastics in the placentas of unborn babies for the first time, with scientists concluding that the particles are likely to have been ingested or breathed in by the mothers, The Guardian reported on Tuesday. "Due to the crucial role of [the] placenta in supporting the foetus's development, the presence of potentially harmful plastic particles is a matter of great concern," researchers said.</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Standard yearly plan</p>
          </div>
        </a>

        <a href="/my/register/10#continue" class="anniversary plan">
          <h4>Anniversary special</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Join today and <strong>save 40%</strong> on our yearly plan</p>
          </div>
          <img src="/graphics/streamer.svg" />
          <img src="/graphics/streamer.svg" />
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>20th anniversary</h4>
        <p>We celebrate 20 years of independent, expert news on Europe. Become an expert on Europe yourself.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=AcYyYWf5CN0&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/kd-video.jpg" alt="Koert Debeuf" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our editor-in-chief Koert Debeuf explain the reasons in <a href="https://www.youtube.com/watch?v=AcYyYWf5CN0&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
            
            
    </div>
  </div>
    <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Ticker</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F150457&amp;text=Microplastics+found+in+human+placentas">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Ftickers%2F150457">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F150457">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F150457">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Microplastics%20found%20in%20human%20placentas&amp;body=https%3A%2F%2Feuobserver.com%2Ftickers%2F150457">Mail</a>
      </li>
    </ul>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/coronavirus/150453"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/4134018758a477bad8b83ff1a78a049b-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label coronavirus">Coronavirus</h4>
      <h5>
        <a href="/coronavirus/150453">France reopens to UK, as EU tackles new corona-strain</a>
      </h5>
    <time datetime='2020-12-23T08:42:04+01:00'>Today, 08:42</time>

      <div class='summary '><p>France has resumed transport links with the UK, on condition travellers get a negative test result, as the EU tries to contain a new type of Covid-19.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/20th-anniversary/149938"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/75becaa66eb900055010839a53660df1-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label interview">Interview</h4>
      <h5>
        <a href="/20th-anniversary/149938">2007: Barroso: An insider&#039;s guide to the Lisbon Treaty</a>
      </h5>
    <time datetime='2020-12-23T07:12:23+01:00'>Today, 07:12</time>

      <div class='summary '><p>Jose Manuel Barroso was European Commission president before and after the Lisbon Treaty entered into force in December 2009. He discusses how it impacted his work and the broader implications for an expanding European Union.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/20th-anniversary/150019"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9c0f0dfb53d7ac3eb585daa83fbb9672-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label interview">Interview</h4>
      <h5>
        <a href="/20th-anniversary/150019">2005: France and Netherlands vote against the Constitution</a>
      </h5>
    <time datetime='2020-12-23T07:12:01+01:00'>Today, 07:12</time>

      <div class='summary '><p>&quot;Both referenda weren&#039;t about the constitution,&quot; Guy Verhofstadt says. &quot;In France, it became a referendum on Jacques Chirac. In the Netherlands, it was about whether they paid too much - something some Dutch politicians have been repeating for 10 years.&quot;</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/20th-anniversary/150032"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/339b75ce281bc82af9530652f6223fed-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label interview">Interview</h4>
      <h5>
        <a href="/20th-anniversary/150032">2006: Bolkestein Directive - a &#039;Frankenstein&#039; Europe needed?</a>
      </h5>
    <time datetime='2020-12-23T07:11:52+01:00'>Today, 07:11</time>

      <div class='summary '><p>It might have made sense economically, but the infamous Bolkestein Directive directly foreshadowed later tensions over migrant workers and highlighted social anxieties that became more dominant after the 2009 economic crisis.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/opinion/150274"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/a1a93282e9676b314e860a973155eb48-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/150274">&#039;Enforced disappearances&#039; pact reaches 10-year milestone</a>
      </h5>
    <time datetime='2020-12-23T07:11:34+01:00'>Today, 07:11</time>

      <div class='summary '><p>Unfortunately, enforced disappearances are continuing to occur around the world and there is an additional risk of states using the pandemic and associated states of emergency as cover for enforced disappearances.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/social/150451"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d4771e42c7306f833189f34c9948c0a4-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/social/150451">EU gives first green light to Covid-19 vaccine</a>
      </h5>
    <time datetime='2020-12-22T09:08:47+01:00'>22. Dec, 09:08</time>

      <div class='summary '><p>Member states can start vaccination programmes in the next few days, after EU approved the use of Pfizer and BioTech&#039;s Covid-19 drug.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2020-12-23T09:08:21+01:00'>Today, 09:08</time>
<a href="/tickers/150459">Russia hits European officials in response to Navalny sanctions</a></li>
<li><time datetime='2020-12-23T08:46:53+01:00'>Today, 08:46</time>
<a href="/tickers/150458">EU bans export of plastic waste to non-OECD countries</a></li>
<li><time datetime='2020-12-23T08:45:16+01:00'>Today, 08:45</time>
<a href="/tickers/150457">Microplastics found in human placentas</a></li>
<li><time datetime='2020-12-23T08:35:52+01:00'>Today, 08:35</time>
<a href="/tickers/150455">France bans use of drones to police protests in Paris</a></li>
<li><time datetime='2020-12-23T08:30:18+01:00'>Today, 08:30</time>
<a href="/tickers/150456">UK fisheries offer &#039;totally unacceptable&#039; for EU</a></li>
<li><time datetime='2020-12-23T08:26:07+01:00'>Today, 08:26</time>
<a href="/tickers/150454">UN: Europe will be dealing with Covid-19 &#039;beyond 2022&#039;</a></li>
<li><time datetime='2020-12-22T08:58:06+01:00'>22. Dec, 08:58</time>
<a href="/tickers/150444">Report: Some 100 gangs run Channel migrant route</a></li>
<li><time datetime='2020-12-22T08:56:11+01:00'>22. Dec, 08:56</time>
<a href="/tickers/150445">Coronavirus infections found on Antartica</a></li>
</ol>
</article>



      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/blog/eu-code-of-conduct-offers-the-chance-to-showcase-how-public-private-partnerships-can-deliver-a-healthier-and-more-sustainable-society/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/blog/eu-code-of-conduct-offers-the-chance-to-showcase-how-public-private-partnerships-can-deliver-a-healthier-and-more-sustainable-society/');">EU Code of Conduct can showcase PPPs delivering healthier more sustainable society</a></li>
<li><span class="author">CESI</span><a href="https://www.cesi.org/european-independent-trade-unions-re-elect-romain-wolff-and-klaus-heeger-as-president-and-secretary-general/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CESI: https://www.cesi.org/european-independent-trade-unions-re-elect-romain-wolff-and-klaus-heeger-as-president-and-secretary-general/');">Klaus Heeger and Romain Wolff re-elected Secretary General and President of independent trade unions in Europe (CESI)</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/women-benefit-digitalised-labour-market" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/women-benefit-digitalised-labour-market');">Women benefit in the digitalised labour market</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/report-prevalence-men-who-use-internet-forums-characterised-misogyny" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/report-prevalence-men-who-use-internet-forums-characterised-misogyny');">Report: The prevalence of men who use internet forums characterised by misogyny</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/join-nordic-climate-debate-17-november" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/join-nordic-climate-debate-17-november');">Join the Nordic climate debate on 17 November!</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/wp-content/uploads/2020/09/UNESDA-F2F-Plan-10.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/wp-content/uploads/2020/09/UNESDA-F2F-Plan-10.pdf');">Making healthier diets the easy choice</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2020-12-23T08:42:04+01:00'>Today, 08:42</time>
<a href="/coronavirus/150453">France reopens to UK, as EU tackles new corona-strain</a></li>
<li><time datetime='2020-12-23T07:12:23+01:00'>Today, 07:12</time>
<a href="/20th-anniversary/149938">2007: Barroso: An insider&#039;s guide to the Lisbon Treaty</a></li>
<li><time datetime='2020-12-23T07:12:01+01:00'>Today, 07:12</time>
<a href="/20th-anniversary/150019">2005: France and Netherlands vote against the Constitution</a></li>
<li><time datetime='2020-12-23T07:11:52+01:00'>Today, 07:11</time>
<a href="/20th-anniversary/150032">2006: Bolkestein Directive - a &#039;Frankenstein&#039; Europe needed?</a></li>
<li><time datetime='2020-12-23T07:11:34+01:00'>Today, 07:11</time>
<a href="/opinion/150274">&#039;Enforced disappearances&#039; pact reaches 10-year milestone</a></li>
<li><time datetime='2020-12-22T09:08:47+01:00'>22. Dec, 09:08</time>
<a href="/social/150451">EU gives first green light to Covid-19 vaccine</a></li>
<li><time datetime='2020-12-22T08:49:45+01:00'>22. Dec, 08:49</time>
<a href="/science/150450">New corona-strain already in EU, as UK locked off</a></li>
<li><time datetime='2020-12-22T07:04:49+01:00'>22. Dec, 07:04</time>
<a href="/20th-anniversary/150035">2002: Say hello to your new currency, the euro</a></li>
</ol>
</article>

</div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=12>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>