<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Omicron is fastest-spreading Covid variant yet, WHO says</title>
    <meta charset="utf-8" />
    <meta name="description" content="The World Health Organisation (WHO) warned on Tuesday that the Omicron variant was spreading at an unprecedented rate, France24 writes. It also urged countries to act as drug maker Pfizer said its coronavirus pill was effective against the variant. Omicro..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Ticker] Omicron is fastest-spreading Covid variant yet, WHO says" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/tickers/153829" />
<meta property="og:description" content="The World Health Organisation (WHO) warned on Tuesday that the Omicron variant was spreading at an unprecedented rate, France24 writes. It also urged countries to act as drug maker Pfizer said its coronavirus pill was effective against the variant. Omicro..." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://media.euobserver.com/6e5f90e3e78121ba09aefe7419b47a16-480x.jpg" />
    <link rel="canonical"
          href="https://euobserver.com/tickers/153829" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=3" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=9" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=19"></script>
    <script src="//pagead2.googlesyndication.com/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="//cdn.jsdelivr.net/npm/hls.js@latest/dist/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* Limited ads. */
        googletag.pubads().setPrivacySettings({
          limitedAds: true
        });
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "tickers"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>15th Dec 2021</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/climate'>Climate Change</a>
</li>
<li class=''>
<a href='/democracy'>Freedom &amp; Democracy</a>
</li>
<li class=''>
<a href='/world'>EU &amp; the World</a>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=' expands'>
<a href='/investigations' data-icon='C'>More</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="12"
  data-id="153829"
  >
  <h4 class="label ticker">Ticker</h4>  <h1>Omicron is fastest-spreading Covid variant yet, WHO says</h1>
    <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22EUobserver%22'>EUobserver</a></span>
</p>
  <time datetime='2021-12-15T07:24:24+01:00'>Today, 07:24</time>
  <div class="body larger">
        
<p>The World Health Organisation (WHO) warned on Tuesday that the Omicron variant was spreading at an unprecedented rate, France24 writes. It also urged countries to act as drug maker Pfizer said its coronavirus pill was effective against the variant. Omicron, first detected by South Africa and reported to the WHO on 24 November, has a large number of mutations, setting alarm bells ringing since its discovery.</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/kd-video.jpg" alt="Koert Debeuf" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our editor-in-chief Koert Debeuf explain the reasons in <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
            
            
    </div>
  </div>
    <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Ticker</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F153829&amp;text=Omicron+is+fastest-spreading+Covid+variant+yet%2C+WHO+says">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Ftickers%2F153829">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F153829">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Ftickers%2F153829">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Omicron%20is%20fastest-spreading%20Covid%20variant%20yet%2C%20WHO%20says&amp;body=https%3A%2F%2Feuobserver.com%2Ftickers%2F153829">Mail</a>
      </li>
    </ul>
  </div>
    
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/migration/153826"><img src="https://media.euobserver.com/270dfa506da47f2ea01653614717bfff-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/153826">Police stopping migrants can help save Schengen, EU says</a>
      </h5>
    <time datetime='2021-12-15T07:14:04+01:00'>Today, 07:14</time>

      <div class='summary '><p>The EU Commission wants to reduce internal border checks by shoring up joint-police patrols against irregular migrants making secondary movements.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/democracy/153823"><img src="https://media.euobserver.com/24361b5520924a96882736f7f1e68937-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/democracy/153823">EU top court: Same-sex parents with children are &#039;family&#039;</a>
      </h5>
    <time datetime='2021-12-15T07:05:54+01:00'>Today, 07:05</time>

      <div class='summary '><p>The court said it does not mean that all EU countries must recognise same-sex couples in national law, but that the children&#039;s right to free movement should not be hindered.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/climate/153818"><img src="https://media.euobserver.com/10045fc389ddab577c2fe5d74aaa0748-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/climate/153818">Dutch businesses &#039;not guaranteed&#039; gas over winter</a>
      </h5>
    <time datetime='2021-12-15T07:05:40+01:00'>Today, 07:05</time>

      <div class='summary '><p>Current low gas-storage levels and lack of guarantees for further supply, means the new Dutch government cannot guarantee gas for businesses over the winter, experts warn.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/153814"><img src="https://media.euobserver.com/66539b0e5a51f65426bf0c2f6290a4d2-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/153814">Russia wants Bosnia free of Western supervision</a>
      </h5>
    <time datetime='2021-12-15T07:05:25+01:00'>Today, 07:05</time>

      <div class='summary '><p>Bosnia should be free of international supervision, Russia says, despite concern about Bosnian Serb plans to break up the country.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/democracy/153820"><img src="https://media.euobserver.com/e99bb611eace2548b3ebcae59634bf4a-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/democracy/153820">Lead MEPs push against Big Tech recommendation algorithms</a>
      </h5>
    <time datetime='2021-12-15T07:04:47+01:00'>Today, 07:04</time>

      <div class='summary '><p>MEPs in the internal market committee reached a common position over the landmark Digital Service Act –  new rules requiring companies like Google and Facebook to remove illegal content quicker and be more transparent about their controversial recommendation algorithms.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/opinion/153816"><img src="https://media.euobserver.com/9586be58f7620c6c028f34f5af69e4a3-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label column">Column</h4>
      <h5>
        <a href="/opinion/153816">Breastfeeding for democracy</a>
      </h5>
    <time datetime='2021-12-15T07:04:27+01:00'>Today, 07:04</time>

      <div class='summary '><p>Clubs, associations and social networks help to give meaning not just to life, but to the entire democratic system. Be they dinner groups, voluntary fire brigades, citizens&#039; councils, environmental NGOs, neighbourhood committees coaching refugees, and yes, why not, breastfeeding-support groups.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2021-12-15T07:24:24+01:00'>Today, 07:24</time>
<a href="/tickers/153829">Omicron is fastest-spreading Covid variant yet, WHO says</a></li>
<li><time datetime='2021-12-15T07:23:42+01:00'>Today, 07:23</time>
<a href="/tickers/153828">Moldova defends its choice to join EU</a></li>
<li><time datetime='2021-12-15T07:22:05+01:00'>Today, 07:22</time>
<a href="/tickers/153827">The US passes 800,000 Covid deaths</a></li>
<li><time datetime='2021-12-15T07:06:59+01:00'>Today, 07:06</time>
<a href="/tickers/153822">Putin asks for &#039;immediate&#039; talks with Nato on Russia&#039;s security</a></li>
<li><time datetime='2021-12-15T07:06:47+01:00'>Today, 07:06</time>
<a href="/tickers/153825">German conservatives oppose debt-financed green spending</a></li>
<li><time datetime='2021-12-15T07:06:34+01:00'>Today, 07:06</time>
<a href="/tickers/153824">Seven migrants killed in Hungary car crash</a></li>
<li><time datetime='2021-12-15T07:06:22+01:00'>Today, 07:06</time>
<a href="/tickers/153821">Russian prosecutor wants to ban Memorial rights organisation</a></li>
<li><time datetime='2021-12-15T07:06:07+01:00'>Today, 07:06</time>
<a href="/tickers/153819">Belarus jails opposition leader&#039;s husband for 18 years</a></li>
</ol>
</article>



      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/heightened-tension-puts-nordic-region-nato-radar" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/heightened-tension-puts-nordic-region-nato-radar');">Heightened tension puts Nordic Region on NATO radar</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-report-reveals-bad-environmental-habits" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-report-reveals-bad-environmental-habits');">New report reveals bad environmental habits</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/improving-integration-young-refugees" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/improving-integration-young-refugees');">Improving the integration of young refugees</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nato-secretary-general-guest-session-nordic-council" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nato-secretary-general-guest-session-nordic-council');">NATO Secretary General guest at the Session of the Nordic Council</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhet/can-you-love-whoever-you-want-care-homes" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhet/can-you-love-whoever-you-want-care-homes');">Can you love whoever you want in care homes?</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nineteen-demands-nordic-young-people-save-biodiversity" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nineteen-demands-nordic-young-people-save-biodiversity');">Nineteen demands by Nordic young people to save biodiversity</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2021-12-15T07:14:04+01:00'>Today, 07:14</time>
<a href="/migration/153826">Police stopping migrants can help save Schengen, EU says</a></li>
<li><time datetime='2021-12-15T07:05:54+01:00'>Today, 07:05</time>
<a href="/democracy/153823">EU top court: Same-sex parents with children are &#039;family&#039;</a></li>
<li><time datetime='2021-12-15T07:05:40+01:00'>Today, 07:05</time>
<a href="/climate/153818">Dutch businesses &#039;not guaranteed&#039; gas over winter</a></li>
<li><time datetime='2021-12-15T07:05:25+01:00'>Today, 07:05</time>
<a href="/world/153814">Russia wants Bosnia free of Western supervision</a></li>
<li><time datetime='2021-12-15T07:04:47+01:00'>Today, 07:04</time>
<a href="/democracy/153820">Lead MEPs push against Big Tech recommendation algorithms</a></li>
<li><time datetime='2021-12-15T07:04:27+01:00'>Today, 07:04</time>
<a href="/opinion/153816">Breastfeeding for democracy</a></li>
<li><time datetime='2021-12-15T07:04:12+01:00'>Today, 07:04</time>
<a href="/opinion/153817">Bosnia &amp; Herzegovina - where is EU leadership in this drama?</a></li>
<li><time datetime='2021-12-14T07:16:45+01:00'>14. Dec, 07:16</time>
<a href="/democracy/153808">Macron gloomy on rule of law after meeting Orbán</a></li>
</ol>
</article>

</div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=12>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>