<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>EU spends €71m promoting meat, despite climate goals</title>
    <meta charset="utf-8" />
    <meta name="description" content="Meat production contributes far more to climate change than vegetables - yet a programme to promote European food allocated €71.5m in three years to pushing meat products." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Visual Data] EU spends €71m promoting meat, despite climate goals" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/environment/144364" />
<meta property="og:description" content="Meat production contributes far more to climate change than vegetables - yet a programme to promote European food allocated €71.5m in three years to pushing meat products." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/34400f8fe49bc78fd3eeab01302a56b7-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@euobs" />
    <link rel="canonical"
          href="https://euobserver.com/environment/144364" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=1"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "environment"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* IP anonymization. */
      ga("set", "anonymizeIp", true);
      /* Set custom dimensions. */
      ga("set", "dimension1", euobs.user || "na");
      ga("set", "dimension2", euobs.customer || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Tuesday</p>
<p>12th Mar 2019</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/c/EUobserver"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands selected'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/eu-election'>2019 EU Election</a>
</li>
<li class=''>
<a href='/brexit'>Brexit</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class='selected'>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/nordic' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/eu-election' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/eu-election'>2019 EU Election</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/environment'>Climate &amp; Environment</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="144364"
>
  <h4 class="label visual-data">Visual Data</h4>  <h1>EU spends €71m promoting meat, despite climate goals</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/34400f8fe49bc78fd3eeab01302a56b7.png"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/34400f8fe49bc78fd3eeab01302a56b7-800x.jpg" width="801" height="375" alt="" /></a><figcaption>EU-funded promotional advert for Spanish beef (Photo: <a href="https://wonderfulbeef.eu/" target="_blank">Screenshot wonderfulbeef.eu</a>)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Peter+Teffer%2C+graphics+by+Kashyap+Raibagi+%28EDJNET%29%22'>Peter Teffer, graphics by Kashyap Raibagi (EDJNET)</a></span>
</p>
  <time datetime='2019-03-12T11:23:48+01:00'>Brussels, Today, 11:23</time>
  <div class="body larger">
    
<p>The European Union has allocated around &#x20AC;71.5m in the past three years on programmes promoting European meat - raising questions about such spending's compatibility with the bloc's stated climate ambitions.</p>


<p>Meat and dairy are emissions-intensive when compared to vegetables and fruit, with carnivore diets leading to roughly double the amount of a vegetarian's greenhouse gas emissions.</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Support quality EU news</h2>
    <h3>Get instant access to all articles — and 18 year's of archives.
       30 days free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/1#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;15</h5>
            <p>Small monthly fee</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Our most popular plan</p>
          </div>
        </a>

        <a href="/my/register/6#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <p>Student, retired or simply can't afford full price? No worries.</p>
            <p class="strong">Pay only &euro;75</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-join">join as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>EUobserver's coverage of the 2019 European election. Investigative. Independent. Influential.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=bft0pD8zRW8&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=bft0pD8zRW8&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30 seconds video</a>.</p>
        </div>
      </div>
    </div>
  </div>
</div>    <div>
              <div class="image-list">
<ul>
<li>
<figure class=''>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/9c2e37ce624744946860bb03e417127e.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9c2e37ce624744946860bb03e417127e-480x.jpg" width="481" height="418" alt="" /></a><figcaption>Then-EU agriculture commissioner Dacian Ciolos in 2013 presenting the generic label for promoting EU food abroad (Photo: <a href="http://ec.europa.eu/avservices/photo/photoDetails.cfm?ref=P-024428/00-04&amp;sitelang=en&amp;refPhoto=P024428/00-04#0" target="_blank">European Commission</a>)</figcaption>
</figure>
</li>
</ul>
</div>
            
<p>With the increasing middle classes in countries like China and India, global meat consumption is expected to rise.</p>


<p>Considering the EU's parallel commitments to combat climate change, it seems counter-productive that the EU is promoting food products that are among the most damaging to the climate.</p>


<p>One of the EU co-financed programmes is <a href="https://wonderfulbeef.eu">"What a Wonderful Beef"</a>, which is promoting Spanish beef in Hong Kong, Saudi Arabia, United Arab Emirates, and Vietnam.</p>


<p>The EU is contributing &#x20AC;1.8m, 80 percent of the total campaign budget, and established <a href="https://ec.europa.eu/chafea/agri/campaigns/what-wonderful-beef">the following goals</a> for the campaign: "Increase product awareness, establish a high degree of product relevance, increase product preference, increase the market share of Union agricultural products, and increase the number of exporting companies in the EU".</p>


<p>The campaign website lists <a href="https://wonderfulbeef.eu/benefits/">the benefits</a> of eating beef, saying that it is "rich in proteins and vitamins that are essential for a healthy and balanced diet".</p>



      
<figure class="video">
        <div>
          <iframe src="https://www.youtube-nocookie.com/embed/vaOi5abUpfM?autohide=1&amp;modestbranding=1&amp;showinfo=0">
          </iframe>
        </div>
        <figcaption>Video from the EU-funded 'What a Wonderful Beef' campaign - which before this article was published attracted only 52 views since mid-2018</figcaption>

      </figure>

    


<p>A promotional video uploaded online shows healthy-looking cows and beautiful vistas of the Spanish countryside, accompanied with upbeat promotional music. The Spanish voiceover is given Chinese subtitles.</p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>However, the campaign website or video makes no mention of the negative impact eating beef has on the climate.</p>


<p>A 2017 study about the US said that if all Americans replaced their beef for beans, the US would already be between halfway and three-thirds of the way towards its 2020 climate targets.</p>


<p>The EU's promotional programmes are divided into two categories: 'simple', meaning they were requested from a single EU state, and 'multi', i.e. cross-border.</p>


<p>In 2016 and 2017, some &#x20AC;16m from the EU budget for simple projects was allocated to meat programmes annually. That increased to &#x20AC;22m in 2018. </p>



        
<figure>
          <iframe style="width: 100%; height: 80vh;" src="https://public.flourish.studio/visualisation/211134/embed">
          </iframe>
          <figcaption>Data from the graphic comes <a href="https://ec.europa.eu/info/promotion-eu-farm-products_en#decisions">from the European Commission</a> and is only about the so-called simple programmes</figcaption>

        </figure>

      


<p>In 2017, <a href="https://ec.europa.eu/chafea/agri/sites/chafea/files/2017-multi-call-awarded-grant-proposals-v4_en.pdf">the EU also spent</a> &#x20AC;17.5m on three programmes promoting meat from multiple EU countries: a Spanish-Hungarian programme on goat and sheep meat; a German-French-Irish-UK lamb campaign; and a Spanish-Portuguese programme promoting rabbit meat.</p>


<p>The figure could be higher, because some project names did not specify if meat was one of the products promoted.</p>


<p>Of all kinds of meat, beef has the highest carbon footprint, followed by meat from other ruminants like goat and sheep.</p>


<p>A 2014 study on consumption of animal products in the EU said that eating 50 percent less meat, dairy products, and eggs, would decrease Europe's agriculture-linked greenhouse gas emissions by 25 to 40 percent.</p>


<p>Promoting dairy products therefore has an impact on global warming. The EU allocated at least &#x20AC;63m in the past three years promoting European dairy and cheese products.</p>


<p>Even the European Commission itself, <a href="https://ec.europa.eu/clima/sites/clima/files/docs/pages/com_2018_733_analysis_in_support_en_0.pdf">in supporting documents</a> for its paper on a long-term climate strategy, said last November that "moderate changes in food consumption patterns" towards less meat among Europeans "could reduce significantly emissions from agriculture production".</p>


<p>The EU commission declined an opportunity to comment.</p>


<p>However, it did make a source available to send a written statement, on condition of anonymity.</p>


<p>"All agricultural products and sectors are treated equally," this statement noted, adding that the projects are selected "based on a strict and defined procedure" which involves stakeholders, member states, and external evaluators. </p>


<p>"Promoting EU agri-food products and their quality in the EU and worldwide is important for the commission who supports producers in finding new markets and spreading the reputation of their products," the statement said.</p>


<p>Ariel Brunner, environmental campaigner at the Brussels office of nature lobby group Birdlife, opposed the promotion of meat products from the EU budget because the programmes are "completely blind to the sustainability of it".</p>


<p>"We are promoting European exports regardless of whether those exports are good or bad for the planet or indeed for people," said Brunner, senior head of policy.</p>


<p>He also took aim at another EU programme, which spends &#x20AC;100m per school year on providing milk products to European school children.</p>


<p>"The milk school scheme is basically just yet another hidden subsidy to the dairy sector," Brunner said.</p>


<p>Instead, the EU's common agricultural policy (CAP) should help farmers in a transition towards less intensive production and products with a lower environmental impact, he added.</p>


<p>Last month, environmental lobby group Greenpeace published a report which concluded that between &#x20AC;28.5bn and &#x20AC;32.6bn of CAP subsidies for farmers ends up <a href="https://euobserver.com/economic/144137">supporting the livestock sector</a>.</p>


<p>The commission dismissed the report as a "theoretical calculation", but did not provide alternative figures.</p>


<h2>Dairy mega-farm</h2>


<p>Meanwhile, the idyllic image of Spanish livestock agriculture, portrayed in the What a Wonderful Beef video, do not to correspond with all Spanish agriculture businesses.</p>


<p>Last month, a cross-party group of 33 MEPs <a href="https://www.foodandwatereurope.org/wp-content/uploads/2019/02/FoodandWaterEuropeFactoryFarmLetterNoviercasEN.pdf">signed a letter</a> which urged Spanish authorities to prevent the setting up of a dairy farm that would host up to 23,500 cows.</p>


<p>"If this mega factory farm is finally built, it would be the biggest dairy farm in the European Union," the MEPs claimed.</p>


<p><i>The <a href="https://twitter.com/EdjNet">European Data Journalism Network (EDJNet)</a> is a platform for data-driven news on European affairs brought to you in up to 12 languages by a consortium of media and data journalists from all over Europe, which includes EUobserver</i></p>


    </div>
  </div>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fenvironment%2F144364&amp;text=EU+spends+%E2%82%AC71m+promoting+meat%2C+despite+climate+goals">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fenvironment%2F144364">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuobserver.com%2Fenvironment%2F144364">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fenvironment%2F144364">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=EU%20spends%20%E2%82%AC71m%20promoting%20meat%2C%20despite%20climate%20goals&amp;body=https%3A%2F%2Feuobserver.com%2Fenvironment%2F144364">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/environment">Climate &amp; Environment</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/131813">Don&#039;t mention the meat: EU wary of food taboo</a></li>
<li><a href="/article/126328">EU promotes consumption of meat and milk</a></li>
<li><a href="/article/139869">Meat &#039;taboo&#039; debated at Bonn climate summit</a></li>
<li><a href="/article/144195">EU should clarify rules for plant burgers and lab meat</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/environment/131813"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/173d9a57f4895a3bffc97c700e15121f-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/environment/131813">Don&#039;t mention the meat: EU wary of food taboo</a>
      </h5>
    <time datetime='2016-01-13T12:34:42+01:00'>13. Jan 2016, 12:34</time>

      <div class='summary '><p>Janez Potocnik was unable to convince his fellow commissioners to publish a strategy for a sustainable food system.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/news/126328"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/96d4c7e376624fa8b53ddad748722b0d-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/news/126328">EU promotes consumption of meat and milk</a>
      </h5>
    <time datetime='2014-10-31T09:27:23+01:00'>31. Oct 2014, 09:27</time>

      <div class='summary '><p>The European Union is investing around €33 million to promote European agricultural products in the EU.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/environment/139869"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/3e809040709000061910c61fbb0d6d3e-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/environment/139869">Meat &#039;taboo&#039; debated at Bonn climate summit</a>
      </h5>
    <time datetime='2017-11-14T16:54:25+01:00'>14. Nov 2017, 16:54</time>

      <div class='summary '><p>Animal agriculture is responsible for a significant share of the world&#039;s greenhouse gas emissions, but until recently it &#039;was an issue that was really brushed under the carpet&#039;.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/environment/144195"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d366c449808f6f08b508f9211d64b656-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label interview">Interview</h4>
      <h5>
        <a href="/environment/144195">EU should clarify rules for plant burgers and lab meat</a>
      </h5>
    <time datetime='2019-02-19T06:29:48+01:00'>19. Feb, 06:29</time>

      <div class='summary '><p>Chatham House research fellow Laura Wellesley discusses her new report, which looked at how alternative meat products are regulated. &#039;It&#039;s not about everybody becoming vegan,&#039; she said.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/environment/144245"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/6b11e750a770e9d37944aab9367a265a-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/environment/144245">Swedish activist urges EU to double climate goals</a>
      </h5>
    <time datetime='2019-02-22T09:29:35+01:00'>22. Feb, 09:29</time>

      <div class='summary '><p>Swedish youth activist Greta Thunberg has urged the EU to double its climate targets, amid a European Commission pledge to spend billions on the problem in the future.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/environment/144043"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/4c33eca8f94722bbd4b36869141f583b-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/environment/144043">Auditors raise alarm over air pollution in Europe</a>
      </h5>
    <time datetime='2019-01-30T16:42:58+01:00'>30. Jan, 16:42</time>

      <div class='summary '><p>Bulgaria, Hungary, Poland, Romania, Slovakia, Spain, and the Netherlands &quot;have not taken sufficient action to improve air quality&quot;, according to a new report. In 2015, nearly 400,000 people in the EU died prematurely due to air pollution.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2019-03-12T16:30:52+01:00'>Today, 16:30</time>
<a href="/tickers/144385">EU tables 10-point plan for future relations with China</a></li>
<li><time datetime='2019-03-12T15:47:31+01:00'>Today, 15:47</time>
<a href="/tickers/144384">Northern Ireland&#039;s DUP reject May&#039;s revised Brexit deal</a></li>
<li><time datetime='2019-03-12T12:20:57+01:00'>Today, 12:20</time>
<a href="/tickers/144381">Blow for May as Brexit deal ruled legally &#039;unchanged&#039;</a></li>
<li><time datetime='2019-03-12T10:24:04+01:00'>Today, 10:24</time>
<a href="/tickers/144380">MEPs lock horns on title of EU human rights sanctions</a></li>
<li><time datetime='2019-03-12T09:54:58+01:00'>Today, 09:54</time>
<a href="/tickers/144379">EU agrees protection for whistleblowers</a></li>
<li><time datetime='2019-03-12T09:29:19+01:00'>Today, 09:29</time>
<a href="/tickers/144378">Germany&#039;s Huawei deal risks US intelligence sharing</a></li>
<li><time datetime='2019-03-12T09:25:19+01:00'>Today, 09:25</time>
<a href="/tickers/144376">Thousands of UK bankers paid €1m a year</a></li>
<li><time datetime='2019-03-11T09:25:07+01:00'>11. Mar, 09:25</time>
<a href="/tickers/144372">Report: US moves ahead on Nord Stream 2 sanctions</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/stakeholders/143634"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/08c434b2a2138bd302e4a3a01bdb9c8f-480x.jpg" width="480" height="320" alt="" /></a></figure>
<h4 class="label stakeholder">Stakeholder</h4>
      <h3>
        <a href="/stakeholders/143634">COP24 Nordic Pavilion: sharing climate solutions with the world</a>
      </h3>
    <time datetime='2018-12-07T13:46:44+01:00'>7. Dec 2018, 13:46</time>

      <div class='summary '><p>The Nordic Pavilion at COP24 is dedicated to dialogue – TalaNordic – about key themes regarding the transition to a low-carbon society, such as energy, transport, urban futures, the circular economy and green financing.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/environment/143478"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d2d04dcc6c1c352df2bc8be68d6a6e8c-480x.jpg" width="480" height="195" alt="" /></a></figure>
<h4 class="label visual-data">Visual Data</h4>
      <h3>
        <a href="/environment/143478">Hydrogen cars may be the future - they are not yet the present</a>
      </h3>
    <time datetime='2018-11-28T09:20:33+01:00'>28. Nov 2018, 09:20</time>

      <div class='summary '><p>The European consumer is hardly buying any hydrogen cars, despite the EU&#039;s belief that it has a potential to reduce the use of fossil fuels.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-commitment-driving-global-gender-equality" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-commitment-driving-global-gender-equality');">Nordic commitment to driving global gender equality</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://iphronline.org/meet-your-defender-rasul-jafarov-on-human-rights-his-arrest-and-love-for-his-country.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://iphronline.org/meet-your-defender-rasul-jafarov-on-human-rights-his-arrest-and-love-for-his-country.html');">Meet your defender: Rasul Jafarov leading human rights defender from Azerbaijan</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/eu/css/MEPsVisit_Amman_4March19_FINAL.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/eu/css/MEPsVisit_Amman_4March19_FINAL.pdf');">UNICEF Hosts MEPs in Jordan Ahead of Brussels Conference on the Future of Syria</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/sv/node/35373" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/sv/node/35373');">Nordic talks on parental leave at the UN</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://iphronline.org/wp-content/uploads/2019/02/Oyub-update-2.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://iphronline.org/wp-content/uploads/2019/02/Oyub-update-2.pdf');">Trial of Chechen prisoner of conscience and human rights activist Oyub Titiev continues.</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-food-policy-inspires-india-be-sustainable-superpower" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-food-policy-inspires-india-be-sustainable-superpower');">Nordic food policy inspires India to be a sustainable superpower</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/milestone-nordic-baltic-e-id" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/milestone-nordic-baltic-e-id');">Milestone for Nordic-Baltic e-ID</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/eu-bank-urged-to-free-itself-from-fossil-fuels-and-take-climate-leadership-as-it-discusses-new-energy-policy/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/eu-bank-urged-to-free-itself-from-fossil-fuels-and-take-climate-leadership-as-it-discusses-new-energy-policy/');">EU bank urged to free itself from fossil fuels and take climate leadership</a></li>
<li><span class="author">Intercultural Dialogue Platform</span><a href="http://dialogueplatform.eu/event/roundtable-discussion-muslim-heresy-and-the-politics-of-human-rights-by-dr-matthew-j-nelson" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Intercultural Dialogue Platform: http://dialogueplatform.eu/event/roundtable-discussion-muslim-heresy-and-the-politics-of-human-rights-by-dr-matthew-j-nelson');">Roundtable: Muslim Heresy and the Politics of Human Rights, Dr. Matthew J. Nelson</a></li>
<li><span class="author">Platform for Peace and Justice</span><a href="http://www.platformpj.org/opinion-turkey-suffering-from-the-lack-of-the-rule-of-law/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Platform for Peace and Justice: http://www.platformpj.org/opinion-turkey-suffering-from-the-lack-of-the-rule-of-law/');">Turkey suffering from the lack of the rule of law</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/mediaroom/unesda-elects-tim-brett-the-coca-cola-company-as-president-of-european-soft-drinks-association/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/mediaroom/unesda-elects-tim-brett-the-coca-cola-company-as-president-of-european-soft-drinks-association/');">Soft Drinks Europe welcomes Tim Brett as its new president</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/stepping-nordic-climate-co-operation" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/stepping-nordic-climate-co-operation');">Nordic ministers take the lead in combatting climate change</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2019-03-12T15:22:56+01:00'>Today, 15:22</time>
<a href="/institutional/144383">EU on path towards whistleblower protection</a></li>
<li><time datetime='2019-03-12T11:23:48+01:00'>Today, 11:23</time>
<a href="/environment/144364">EU spends €71m promoting meat, despite climate goals</a></li>
<li><time datetime='2019-03-12T09:27:27+01:00'>Today, 09:27</time>
<a href="/brexit/144375">Legal uncertainty hangs over Brexit vote</a></li>
<li><time datetime='2019-03-12T09:05:45+01:00'>Today, 09:05</time>
<a href="/political/144374">Orban hosts Weber in Budapest for EPP showdown</a></li>
<li><time datetime='2019-03-12T08:53:43+01:00'>Today, 08:53</time>
<a href="/foreign/144373">Hopeless Gaza Strip ripe for Islamic State, says UN head</a></li>
<li><time datetime='2019-03-12T08:47:32+01:00'>Today, 08:47</time>
<a href="/opinion/144363">Unanimity under review, if new EU sanctions to work</a></li>
<li><time datetime='2019-03-11T12:15:45+01:00'>11. Mar, 12:15</time>
<a href="/foreign/144366">Leaked document sheds light on Turkey&#039;s controlled &#039;coup&#039;</a></li>
<li><time datetime='2019-03-11T09:28:37+01:00'>11. Mar, 09:28</time>
<a href="/news/144367">Finnish government collapses ahead of EU presidency</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/european-parliament-takes-incoherent-steps-on-climate-in-future-eu-investments/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/european-parliament-takes-incoherent-steps-on-climate-in-future-eu-investments/');">European Parliament takes incoherent steps on climate in future EU investments</a></li>
<li><span class="author">International Partnership For Human Rights</span><a href="http://iphronline.org/arbitrary-detention-of-azimjon-askarov-in-kyrgyzstan-open-letter-to-eu-officials.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership For Human Rights: http://iphronline.org/arbitrary-detention-of-azimjon-askarov-in-kyrgyzstan-open-letter-to-eu-officials.html');">Kyrgyz authorities have to immediately release human rights defender Azimjon Askarov</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/seminar-disability-and-user-involvement" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/seminar-disability-and-user-involvement');">Seminar on disability and user involvement</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/international-appetite-nordic-food-policies" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/international-appetite-nordic-food-policies');">International appetite for Nordic food policies</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-nordic-innovation-house-hong-kong" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-nordic-innovation-house-hong-kong');">New Nordic Innovation House in Hong Kong</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/nordic-region-has-chance-become-world-leader-when-it-comes-start-ups" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/nordic-region-has-chance-become-world-leader-when-it-comes-start-ups');">Nordic Region has chance to become world leader when it comes to start-ups</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/theresa-may-we-will-not-be-turning-our-backs-nordic-region" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/theresa-may-we-will-not-be-turning-our-backs-nordic-region');">Theresa May: “We will not be turning our backs on the Nordic region”</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="http://iphronline.org/open-letter-to-emmanuel-macron-ahead-of-president-mirziyoyev-s-visit-to-france.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: http://iphronline.org/open-letter-to-emmanuel-macron-ahead-of-president-mirziyoyev-s-visit-to-france.html');">Open letter to Emmanuel Macron ahead of Uzbek president&#039;s visit</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="http://iphronline.org/raising-key-human-rights-concerns-during-visit-of-rasit-meredow-open-letter-to-federica-mogherini.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: http://iphronline.org/raising-key-human-rights-concerns-during-visit-of-rasit-meredow-open-letter-to-federica-mogherini.html');">Raising key human rights concerns during visit of Turkmenistan&#039;s foreign minister</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.nordregio.org/state-of-the-nordic-region-presented-in-brussels/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.nordregio.org/state-of-the-nordic-region-presented-in-brussels/');">State of the Nordic Region presented in Brussels</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/bioeconomy-vital-sustainable-future" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/bioeconomy-vital-sustainable-future');">The vital bioeconomy. New issue of “Sustainable Growth the Nordic Way” out now</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-gender-effect-goes-international" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-gender-effect-goes-international');">The Nordic gender effect goes international</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/lehtomaki-take-top-nordic-role" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/lehtomaki-take-top-nordic-role');">Paula Lehtomaki from Finland elected as the Council&#039;s first female Secretary General</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/nordic-design-sets-the-stage-at-cop24" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/nordic-design-sets-the-stage-at-cop24');">Nordic design sets the stage at COP24, running a competition for sustainable chairs</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/in-kenya-a-motorway-funded-by-the-european-investment-bank-runs-over-roadside-dwellers/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/in-kenya-a-motorway-funded-by-the-european-investment-bank-runs-over-roadside-dwellers/');">In Kenya, a motorway funded by the European Investment Bank runs over roadside dwellers</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/uk/en/news/2018/july/brussels-company-law.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/uk/en/news/2018/july/brussels-company-law.html');">Company Law Package: Making the Best of Digital and Cross Border Mobility,</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="http://iphronline.org/eu-kyrgyzstan-human-rights-dialogue-civil-society.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: http://iphronline.org/eu-kyrgyzstan-human-rights-dialogue-civil-society.html');">Civil Society Worried About Shortcomings in EU-Kyrgyzstan Human Rights Dialogue</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/socioeconomic/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/socioeconomic/');">The European Soft Drinks Industry Supports over 1.7 Million Jobs</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mh/t1563435.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mh/t1563435.htm');">Jointly Building Belt and Road Initiative Leads to a Better Future for All</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="http://iphronline.org/civil-society-call-on-pace-to-appoint-a-rapporteur-to-examine-the-issue-of-political-prisoners-in-azerbaijan.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: http://iphronline.org/civil-society-call-on-pace-to-appoint-a-rapporteur-to-examine-the-issue-of-political-prisoners-in-azerbaijan.html');">Civil society asks PACE to appoint Rapporteur to probe issue of political prisoners in Azerbaijan</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/uk/en/news/2018/may/sustainable_finance.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/uk/en/news/2018/may/sustainable_finance.html');">Social Mobility – How Can We Increase Opportunities Through Training and Education?</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/energy-solutions-for-a-greener-tomorrow-2013-new-edition-of-sustainable-growth-the-nordic-way" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/energy-solutions-for-a-greener-tomorrow-2013-new-edition-of-sustainable-growth-the-nordic-way');">Energy Solutions for a Greener Tomorrow</a></li>
<li><span class="author">UNICEF</span><a href="http://www.childrightsmanifesto.eu/europe-kids-want" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: http://www.childrightsmanifesto.eu/europe-kids-want');">What Kind of Europe Do Children Want? Unicef &amp; Eurochild Launch Survey on the Europe Kids Want</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/ministers-stand-up-for-nordic-leadership-of-climate-smart-energy" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/ministers-stand-up-for-nordic-leadership-of-climate-smart-energy');">Nordic Countries Take a Stand for Climate-Smart Energy Solutions</a></li>
</ol>
</article>

</div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>