<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>European elections - can the centre hold?</title>
    <meta charset="utf-8" />
    <meta name="description" content="Mainstream political groups, such as the EPP and S&amp;D, are going to have to kick out their illiberal members." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Opinion] European elections - can the centre hold?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/opinion/144553" />
<meta property="og:description" content="Mainstream political groups, such as the EPP and S&amp;D, are going to have to kick out their illiberal members." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/f42f3200b846e5b22ca050a2aaa1ab4c-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@euobs" />
    <link rel="canonical"
          href="https://euobserver.com/opinion/144553" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css" />
    <link rel="stylesheet"
          href="/css/my.css?v=3" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=1"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "opinion"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* IP anonymization. */
      ga("set", "anonymizeIp", true);
      /* Set custom dimensions. */
      ga("set", "dimension1", euobs.user || "na");
      ga("set", "dimension2", euobs.customer || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>3rd Apr 2019</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/c/EUobserver"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/eu-election'>2019 EU Election</a>
</li>
<li class=''>
<a href='/brexit'>Brexit</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=' selected'>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/nordic' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/eu-election' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/eu-election'>2019 EU Election</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>Section</li>
<li class=' selected'><a href='/opinion'>Opinion</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="12"
  data-id="144553"
>
  <h4 class="label opinion">Opinion</h4>  <h1>European elections - can the centre hold?</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/f42f3200b846e5b22ca050a2aaa1ab4c.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f42f3200b846e5b22ca050a2aaa1ab4c-800x.jpg" width="800" height="532" alt="" /></a><figcaption>The four largest political groups in the parliament already host national parties that have run into trouble for threats to baseline EU values (Photo: European Parliament)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Israel+Butler+and+John+Morijn%22'>Israel Butler and John Morijn</a></span>
</p>
  <time datetime='2019-04-03T08:48:26+02:00'>Brussels/Gronigen, Today, 08:48</time>
  <div class="body larger">
    
<p>Last month the European Parliament criticised <a href="https://euobserver.com/justice/144510">Slovakia and Malta for attacks</a> on judicial independence and media freedom.</p>


<p>This underlines that in the upcoming European parliament elections, the real threat to the EU isn't going to come from fringe parties. </p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Support quality EU news</h2>
    <h3>Get instant access to all articles — and 18 year's of archives.
       30 days free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/1#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;15</h5>
            <p>Small monthly fee</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Our most popular plan</p>
          </div>
        </a>

        <a href="/my/register/6#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <p>Student, retired or simply can't afford full price? No worries.</p>
            <p class="strong">Pay only &euro;75</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-join">join as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>EUobserver's coverage of the 2019 European election. Investigative. Independent. Influential.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=bft0pD8zRW8&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=bft0pD8zRW8&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30 seconds video</a>.</p>
        </div>
      </div>
    </div>
  </div>
</div>    <div>
                          
<p>The <a href="https://en.wikipedia.org/wiki/Europe_of_Nations_and_Freedom">Europe of Nations and Freedom (ENF)</a> and the <a href="https://en.wikipedia.org/wiki/Europe_of_Freedom_and_Direct_Democracy">Europe of Freedom and Direct Democracy (EFDD)</a> are going to grow, but they won't reach a majority by a long shot. </p>


<p>The trouble is going to come from within the mainstream - unless it is willing to rethink its alliances. Centrist political groups will still collectively hold a clear majority. </p>


<p>But that majority has some fishy elements. </p>


<p>The four largest political groups in the parliament all host national parties that have run into trouble for threats to baseline EU values. </p>


<p>And according to Politico's <a href="https://pollofpolls.eu/">poll of polls data</a>, almost all of those national parties are predicted to grow. </p>


<p>It's not just Hungary's Fidesz, sitting in the centre-right European People's Party (EPP), and Poland's PiS, sitting in the <a href="https://en.wikipedia.org/wiki/European_Conservatives_and_Reformists">European Conservatives and Reformists (ECR)</a>, that have been targeted by parliament for dismantling constitutional checks and balances. </p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>Romania's SPD, Malta's Labour Party (PL) and Slovakia's Smer have all been chided for interfering with judicial independence, systematic corruption, and/or threats to press freedom. </p>


<p>They're part of the centre-left Socialists and Democrats (S&amp;D) group. </p>


<p>Similarly, leadership of the Czech Republic's Ano has also been pulled up for corruption and conflicts of interest that risk endangering the country's democracy. </p>


<p>Ano sits in the Alliance of Liberals and Democrats for Europe (Alde), and so does the problematic Romanian government's junior coalition partner. </p>


<p>Each of the largest four political groups in the European parliament has tried to shield their 'problem children' from criticism during parliamentary votes. </p>


<p>That's only going to get worse when their share of seats grows. </p>


<h2>Difficult future parliament</h2>


<p>It's going to become very difficult for the European Parliament to condemn serious violations of civil liberties in the future. </p>


<p>Especially if the likes of Fidesz, or Ano or the PL can count not only on the support of their group, but probably also the support of an enlarged Eurosceptic ENF and EFDD. </p>


<p>In a worst-case scenario, we could see the centre-right EPP team up with authoritarians, as has happened, for example, in Austria and Bulgaria. </p>


<p>The EPP has not ruled out collaborating with the EFDD and ENF. </p>


<p>The EPP could come together with the ECR and those anti-values parties from the S&amp;D and ALDE groups, plus new parties like <a href="https://euobserver.com/tickers/143859">Spain's Vox</a> and currently non-aligned parties like Hungary's Jobbik. </p>


<p>Such an unholy alliance could deliver a majority according to current polling data. </p>


<p>But there is hope. </p>


<p>Based on current polling data, anti-values MEPs can expect to claim no more than 30 percent of seats. </p>


<p>Which leaves 70 percent of the house belonging to MEPs whose parties nominally support - or at least have not openly contested - basic standards to protect the rule of law, democratic pluralism and fundamental rights. </p>


<p>But for this pro-values bloc to work together, mainstream political groups are going to have to kick out their illiberal members. </p>


<p>The EPP is <a href="https://euobserver.com/eu-election/144459">taking steps on Fidesz</a>, although it is important to keep up the pressure and ensure that the suspension and internal investigation are not merely an effort to stall a decision on expulsion until after the elections. </p>


<h2>Follow EPP example?</h2>


<p>The S&amp;D, Alde and the ECR should follow suit. </p>


<p>Otherwise centrists will end up giving parties with illiberal tendencies access to the heart of the European parliament's power and influence. </p>


<p>Liberties has developed a <a href="https://www.liberties.eu/en/news/vote-4-values-tracker/17019">#Vote4Values: Elections Tracker 2019</a> to visualise for voters where anti-values MEPs sit in the European Parliament. </p>


<p>The tracker is based on data from Politico's poll of polls. </p>


<p>This would allow citizens to check if their preferred party is in bed with problematic parties from other countries. It could encourage voters to start asking political candidates why they are collaborating with parties attacking civil liberties. </p>


<p>And then we might see political groups in Brussels rethinking their membership or ruling out cooperation with particular problematic parties in advance of the election. </p>


<p>The tracker also visualises for users what kinds of pro-values coalitions MEPs could form, if the main political groups were to eject their troublesome members. </p>


<p>There are multiple possible pro-values coalitions. </p>


<p>There is no need for mainstream parties to hold themselves hostage to their rotten apples. Instead they can hold on to their values and rule in coalition with others that share them. </p>


<p><i><a href="https://twitter.com/IdJButler?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Israel Butler</a> is head of advocacy at the <a href="https://www.liberties.eu/en">Civil Liberties Union for Europe</a>. John Morijn is Emile Noel Fellow at the Jean Monnet Centre of NYU Law School and teaches human rights law at the University of Groningen</i></p>


    </div>
  </div>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fopinion%2F144553&amp;text=European+elections+-+can+the+centre+hold%3F">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fopinion%2F144553">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuobserver.com%2Fopinion%2F144553">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fopinion%2F144553">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=European%20elections%20-%20can%20the%20centre%20hold%3F&amp;body=https%3A%2F%2Feuobserver.com%2Fopinion%2F144553">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/opinion">Opinion</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/144537">Facebook launches EU election transparency rules</a></li>
<li><a href="/article/144490">Europe before the elections - heading back to the past?</a></li>
<li><a href="/article/144429">My plan for defending rule of law in EU</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/foreign/144537"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/04b907d7c11357cda25828083db1a6f3-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/foreign/144537">Facebook launches EU election transparency rules</a>
      </h5>
    <time datetime='2019-03-29T09:12:32+01:00'>29. Mar, 09:12</time>

      <div class='summary '><p>Political ads in the EU are to be labelled as having been &quot;paid for by&quot; and restricted to their home countries, US tech giant Facebook has said ahead of elections in May.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/144490"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/1d63f47d8faadf59ee3b799ab78fbfd0-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/144490">Europe before the elections - heading back to the past?</a>
      </h5>
    <time datetime='2019-03-26T07:02:09+01:00'>26. Mar, 07:02</time>

      <div class='summary '><p>Ahead of the European Parliament election in May, the bloc is ideologically split between authoritarians seeking to reduce its sway, and those seeking a moderate track. In essence, voters have to decide if they want to move forwards or backwards.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/144429"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/962997eead2dc7a608b2aff58d1db05b-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/144429">My plan for defending rule of law in EU</a>
      </h5>
    <time datetime='2019-03-18T15:23:31+01:00'>18. Mar, 15:23</time>

      <div class='summary '><p>EPP leader and prospective next EU Commission president Manfred Weber spells out his plan for dealing with recalcitrant EU member states - ahead of Wednesday&#039;s EPP meeting on the vexed issue of Hungary&#039;s Viktor Orban and Fidesz.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/144552"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/c3f7146e333d53222603ea5e37f81ccb-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/144552">Why the UK government failed to tackle the euromyths</a>
      </h5>
    <time datetime='2019-04-02T08:46:38+02:00'>2. Apr, 08:46</time>

      <div class='summary '><p>A British former EU Commission official reflects on the failure to tackle the early days of the British press&#039; euro-myths, during the Boris Johnson and John Major-era of the 1990s.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/144551"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f15591cfaba79f3df7256fcadf0fd8d7-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label letter">Letter</h4>
      <h5>
        <a href="/opinion/144551">Ambassador: Ukraine wronged by EUobserver op-ed</a>
      </h5>
    <time datetime='2019-04-01T09:56:26+02:00'>1. Apr, 09:56</time>

      <div class='summary '><p>EUobserver used as a tool in Russia&#039;s hybrid warfare against Ukraine, says Ukraine ambassador.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/144500"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/c1b547234265118429f55e1584bf17df-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/144500">Manfred Weber and the art of passive resistance</a>
      </h5>
    <time datetime='2019-04-01T07:41:29+02:00'>1. Apr, 07:41</time>

      <div class='summary '><p>Hungary&#039;s government dismantled rule of law institutions and democratic guarantees in broad daylight. This could have been perfectly addressed by Weber&#039;s European People&#039;s Party years ago - but it dithered.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2019-04-03T08:59:44+02:00'>Today, 08:59</time>
<a href="/tickers/144571">Juncker: Italy needs to stimulate growth</a></li>
<li><time datetime='2019-04-03T08:57:59+02:00'>Today, 08:57</time>
<a href="/tickers/144572">Facebook: election interference always possible</a></li>
<li><time datetime='2019-04-03T08:55:25+02:00'>Today, 08:55</time>
<a href="/tickers/144574">France to surpass EU deficit limit in 2019</a></li>
<li><time datetime='2019-04-03T08:54:10+02:00'>Today, 08:54</time>
<a href="/tickers/144573">German gas emissions drop 4.2 percent in 2018</a></li>
<li><time datetime='2019-04-02T17:57:57+02:00'>2. Apr, 17:57</time>
<a href="/tickers/144569">Macron: EU will not be &#039;hostage&#039; to British politics</a></li>
<li><time datetime='2019-04-02T09:21:07+02:00'>2. Apr, 09:21</time>
<a href="/tickers/144562">France and Germany to co-chair UN security council</a></li>
<li><time datetime='2019-04-02T09:26:15+02:00'>2. Apr, 09:26</time>
<a href="/tickers/144561">Swedish bank off the hook on Magnitsky money-laundering</a></li>
<li><time datetime='2019-04-02T09:15:49+02:00'>2. Apr, 09:15</time>
<a href="/tickers/144559">Russians detained for smuggling migrants into EU</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/opinion/144551"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f15591cfaba79f3df7256fcadf0fd8d7-480x.jpg" width="480" height="298" alt="" /></a></figure>
<h4 class="label letter">Letter</h4>
      <h3>
        <a href="/opinion/144551">Ambassador: Ukraine wronged by EUobserver op-ed</a>
      </h3>
    <time datetime='2019-04-01T09:56:26+02:00'>1. Apr, 09:56</time>

      <div class='summary '><p>EUobserver used as a tool in Russia&#039;s hybrid warfare against Ukraine, says Ukraine ambassador.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/opinion/144394"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/15766c25a3f7fc0a51e6935683455f26-480x.jpg" width="480" height="320" alt="" /></a></figure>

      <h3>
        <a href="/opinion/144394">Italy should capitalise on Brexit</a>
      </h3>
    <time datetime='2019-03-14T07:02:51+01:00'>14. Mar, 07:02</time>

      <div class='summary '><p>Now that the UK is leaving, Italy can, and should, step up. It is the third largest country and economy in the EU. Spain and Poland follow, but they are significantly smaller economically and population-wise.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/wp-content/uploads/2019/04/UNESDA-Aspirations_MANIFESTOA4_V03.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/wp-content/uploads/2019/04/UNESDA-Aspirations_MANIFESTOA4_V03.pdf');">UNESDA Outlines 2019-2024 Aspirations: Sustainability, Responsibility, Competitiveness</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/record-citizens-input-to-eu-banks-consultation-calls-on-the-bank-to-urgently-abandon-fossil-fuels/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/record-citizens-input-to-eu-banks-consultation-calls-on-the-bank-to-urgently-abandon-fossil-fuels/');">Record citizens’ input to EU bank’s consultation calls on EIB to abandon fossil fuels</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://www.iphronline.org/eu-turkmenistan-human-rights-dialogue-push-for-implementation-of-new-benchmarks.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://www.iphronline.org/eu-turkmenistan-human-rights-dialogue-push-for-implementation-of-new-benchmarks.html');">Annual EU-Turkmenistan Human Rights Dialogue takes place in Ashgabat</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-campaign-spot-capture-and-share-traces-north" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-campaign-spot-capture-and-share-traces-north');">New campaign: spot, capture and share Traces of North</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/leading-nordic-candidates-go-head-head-eu-election-debate" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/leading-nordic-candidates-go-head-head-eu-election-debate');">Leading Nordic candidates go head-to-head in EU election debate</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-secretary-general-nordic-co-operation-must-benefit-everybody" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-secretary-general-nordic-co-operation-must-benefit-everybody');">New Secretary General: Nordic co-operation must benefit everybody</a></li>
<li><span class="author">Platform for Peace and Justice</span><a href="http://www.platformpj.org/kati-piri-our-red-line-on-turkey-has-been-crossed-and-that-is-how-we-have-ended-up-with-our-position-today/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Platform for Peace and Justice: http://www.platformpj.org/kati-piri-our-red-line-on-turkey-has-been-crossed-and-that-is-how-we-have-ended-up-with-our-position-today/');">MEP Kati Piri: “Our red line on Turkey has been crossed”</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/press-releases/2018-deadliest-year-yet-children-syria-war-enters-9th-year" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/press-releases/2018-deadliest-year-yet-children-syria-war-enters-9th-year');">2018 deadliest year yet for children in Syria as war enters 9th year</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-commitment-driving-global-gender-equality" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-commitment-driving-global-gender-equality');">Nordic commitment to driving global gender equality</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://iphronline.org/meet-your-defender-rasul-jafarov-on-human-rights-his-arrest-and-love-for-his-country.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://iphronline.org/meet-your-defender-rasul-jafarov-on-human-rights-his-arrest-and-love-for-his-country.html');">Meet your defender: Rasul Jafarov leading human rights defender from Azerbaijan</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/eu/css/MEPsVisit_Amman_4March19_FINAL.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/eu/css/MEPsVisit_Amman_4March19_FINAL.pdf');">UNICEF Hosts MEPs in Jordan Ahead of Brussels Conference on the Future of Syria</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/sv/node/35373" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/sv/node/35373');">Nordic talks on parental leave at the UN</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2019-04-03T09:22:11+02:00'>Today, 09:22</time>
<a href="/brexit/144575">May now gambles on last-minute softer Brexit deal</a></li>
<li><time datetime='2019-04-03T08:48:26+02:00'>Today, 08:48</time>
<a href="/opinion/144553">European elections - can the centre hold?</a></li>
<li><time datetime='2019-04-02T14:48:57+02:00'>2. Apr, 14:48</time>
<a href="/brexit/144566">No-deal Brexit &#039;very likely&#039;, Barnier warns</a></li>
<li><time datetime='2019-04-02T12:16:57+02:00'>2. Apr, 12:16</time>
<a href="/institutional/144565">EU bodies dodge questions on secret VW loan report</a></li>
<li><time datetime='2019-04-02T10:00:27+02:00'>2. Apr, 10:00</time>
<a href="/justice/144563">Prison suicide rates in France highest in Europe</a></li>
<li><time datetime='2019-04-02T09:24:35+02:00'>2. Apr, 09:24</time>
<a href="/brexit/144560">UK takes another step closer to no-deal EU exit</a></li>
<li><time datetime='2019-04-02T09:04:18+02:00'>2. Apr, 09:04</time>
<a href="/brexit/144557">British MEP removed from key role in Gibraltar row</a></li>
<li><time datetime='2019-04-02T08:46:38+02:00'>2. Apr, 08:46</time>
<a href="/opinion/144552">Why the UK government failed to tackle the euromyths</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">International Partnership for Human Rights</span><a href="https://iphronline.org/wp-content/uploads/2019/02/Oyub-update-2.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://iphronline.org/wp-content/uploads/2019/02/Oyub-update-2.pdf');">Trial of Chechen prisoner of conscience and human rights activist Oyub Titiev continues.</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-food-policy-inspires-india-be-sustainable-superpower" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-food-policy-inspires-india-be-sustainable-superpower');">Nordic food policy inspires India to be a sustainable superpower</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/milestone-nordic-baltic-e-id" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/milestone-nordic-baltic-e-id');">Milestone for Nordic-Baltic e-ID</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/eu-bank-urged-to-free-itself-from-fossil-fuels-and-take-climate-leadership-as-it-discusses-new-energy-policy/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/eu-bank-urged-to-free-itself-from-fossil-fuels-and-take-climate-leadership-as-it-discusses-new-energy-policy/');">EU bank urged to free itself from fossil fuels and take climate leadership</a></li>
<li><span class="author">Intercultural Dialogue Platform</span><a href="http://dialogueplatform.eu/event/roundtable-discussion-muslim-heresy-and-the-politics-of-human-rights-by-dr-matthew-j-nelson" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Intercultural Dialogue Platform: http://dialogueplatform.eu/event/roundtable-discussion-muslim-heresy-and-the-politics-of-human-rights-by-dr-matthew-j-nelson');">Roundtable: Muslim Heresy and the Politics of Human Rights, Dr. Matthew J. Nelson</a></li>
<li><span class="author">Platform for Peace and Justice</span><a href="http://www.platformpj.org/opinion-turkey-suffering-from-the-lack-of-the-rule-of-law/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Platform for Peace and Justice: http://www.platformpj.org/opinion-turkey-suffering-from-the-lack-of-the-rule-of-law/');">Turkey suffering from the lack of the rule of law</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/mediaroom/unesda-elects-tim-brett-the-coca-cola-company-as-president-of-european-soft-drinks-association/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/mediaroom/unesda-elects-tim-brett-the-coca-cola-company-as-president-of-european-soft-drinks-association/');">Soft Drinks Europe welcomes Tim Brett as its new president</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/stepping-nordic-climate-co-operation" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/stepping-nordic-climate-co-operation');">Nordic ministers take the lead in combatting climate change</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/european-parliament-takes-incoherent-steps-on-climate-in-future-eu-investments/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/european-parliament-takes-incoherent-steps-on-climate-in-future-eu-investments/');">European Parliament takes incoherent steps on climate in future EU investments</a></li>
<li><span class="author">International Partnership For Human Rights</span><a href="http://iphronline.org/arbitrary-detention-of-azimjon-askarov-in-kyrgyzstan-open-letter-to-eu-officials.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership For Human Rights: http://iphronline.org/arbitrary-detention-of-azimjon-askarov-in-kyrgyzstan-open-letter-to-eu-officials.html');">Kyrgyz authorities have to immediately release human rights defender Azimjon Askarov</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/seminar-disability-and-user-involvement" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/seminar-disability-and-user-involvement');">Seminar on disability and user involvement</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/international-appetite-nordic-food-policies" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/international-appetite-nordic-food-policies');">International appetite for Nordic food policies</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=12>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>