<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>France &#039;got its way&#039; as Portugal ends e-Privacy deadlock</title>
    <meta charset="utf-8" />
    <meta name="description" content="EU ambassadors reached a compromise on the e-Privacy reform after four years of deadlock, paving the way for trialogue negotiations. But the text was slammed for allowing &quot;mass surveillance&quot; under national data-retention laws, a crucial win for France." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="France &#039;got its way&#039; as Portugal ends e-Privacy deadlock" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/science/150904" />
<meta property="og:description" content="EU ambassadors reached a compromise on the e-Privacy reform after four years of deadlock, paving the way for trialogue negotiations. But the text was slammed for allowing &quot;mass surveillance&quot; under national data-retention laws, a crucial win for France." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/8f9365989060cd8a7a759c9857de920f-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@sanchelen" />
    <link rel="canonical"
          href="https://euobserver.com/science/150904" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=37" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=9" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=17"></script>
    <script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="//cdn.jsdelivr.net/npm/hls.js@latest/dist/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "science"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Friday</p>
<p>12th Feb 2021</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands selected'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class='selected'>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
<li class=''>
<a href='/brexit'>Brexit</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/green-deal' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/green-deal'>Green Deal</a>
</li>
<li class=''>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/science'>Science, Tech &amp; Research</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="150904"
  >
    <h1>France &#039;got its way&#039; as Portugal ends e-Privacy deadlock</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a class='' href="https://s3.eu-central-1.amazonaws.com/euobs-media/8f9365989060cd8a7a759c9857de920f.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/8f9365989060cd8a7a759c9857de920f-800x.jpg" width="800" height="434" alt="" /></a><figcaption>Member states had spent four years trying to agree on a common approach</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Elena+S%C3%A1nchez+Nicol%C3%A1s%22'>Elena Sánchez Nicolás</a></span>
<a data-icon='o' href="mailto:esn@euobserver.com"></a><a data-icon='l' href="https://twitter.com/sanchelen"></a></p>
  <time datetime='2021-02-12T07:14:39+01:00'>Brussels, Today, 07:14</time>
  <div class="body larger">
    
<p>EU ambassadors have reached <a href="https://data.consilium.europa.eu/doc/document/ST-6087-2021-INIT/en/pdf">a compromise</a> on the e-Privacy reform after four years of deadlock - paving the way to start negotiations with the European Parliament on the final text. </p>


<p>"The path to the council position has not been easy, but we now have a mandate that strikes a good balance between solid protection of the private life of individuals and fostering the development of new technologies and innovation," said Portuguese minister for infrastructure and housing, Pedro Nuno Santos, on Wednesday (10 February), whose country holds the EU's rotating presidency,</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/kd-video.jpg" alt="Koert Debeuf" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our editor-in-chief Koert Debeuf explain the reasons in <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
                          
<p>The new e-Privacy regulation, proposed by the European Commission back in 2017, aims to harmonise legislation across the bloc and protect users from data retention and behavioural-tracking techniques, such as cookies.</p>


<p>But the agreement reached by member states this week has been harshly criticised by civil society for allowing "mass surveillance" under national data retention laws - permitting this was an important issue for France.</p>


<p>The new law will update the existing framework from 2002, which was amended in 2009, requiring prior <a href="https://euobserver.com/opinion/142025">consent for using cookies</a> - and receiving the name of <a href="https://datainnovation.org/2017/03/eu-policymakers-should-overcome-their-fear-of-cookies/">EU Cookies Law.</a></p>


<p>Cookies serve many functions, from storing a username and password to monitoring users' online habits to target advertising.</p>


<p>The council position establishes that the access to the terminal equipment of website users, needed for setting cookies, is, in principle, only allowed with consent. </p>


<p>However, the compromise also introduces new exceptions, for example, when installing security updates, measuring audiences, or updating software.</p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>The new regulation also extends confidentiality rules for traditional telecommunications providers, to internet-based services such as WhatsApp or Zoom, and services involving an automated transfer of data, such as fitness trackers and other <a href="https://euobserver.com/digital/141302">'Internet of Things' devices.</a></p>


<p>As a result, any interference, including listening to, monitoring and processing of data by anyone other than the end-user would be prohibited.</p>


<h2>France vs Germany </h2>


<p>While the parliament's committee responsible for the e-Privacy reform quickly reached a position, member states have spent four years trying to agree a common approach. </p>


<p>That is explained partly by the fact that France has been fighting to ensure that mass surveillance is legal (under national data-retention legislation), while Germany had been advocating for strong privacy safeguards. </p>


<p>"One side decided to protect privacy, while the other wanted to turn the e-Privacy reform into a surveillance toolkit," said Estelle Mass&#xE9; from NGO Access Now, warning that the outcome of the council's negotiations shows that "France got its way".</p>


<p>"France's proposed language, aimed at giving more discretion to public authorities to retain and use data, got added in the final proposal," she added.</p>


<p>Portugal is the ninth successive EU presidency to have been working on e-Privacy.</p>


<p>The council and the parliament now can start negotiations on the final text - what could last months since the MEPs position dates back to the last parliamentary term and lobbying is expected to intensify.</p>


<p>This regulation builds on top of the requirements established under the bloc's data protection rules (GDPR), securing the privacy of electronic communications, whether they contain personal data or not.</p>


<h2>Shortcomings</h2>


<p>However, privacy activists and some MEPs have criticised the reform for not being aligned with essential principles of GDPR, such as <a href="https://euobserver.com/stakeholders/131580">'privacy-by-design'</a> and by default (data protection through technology design) - which has been deleted in the council text.</p>


<p>"Not ensuring privacy-by-design [and] by default would be terrible as it would legalise the current dominant tracking of people and having faulty devices to communicate, which would not guarantee the right to privacy and confidentiality of communications," said Diego Naranjo from the Brussels-based NGO European Digital Rights.</p>


<p>Green MEP Patrick Breyer, for his part, slammed the proposal, arguing that "EU governments are trying to hijack this reform to legalise mandatory and voluntary data-retention and forced tracking of our online activities".</p>


<p>"There must be no watering down of the current communications data protection," he added, warning that negotiating on these basics make no sense at all.</p>


    </div>
  </div>
    <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fscience%2F150904&amp;text=France+%27got+its+way%27+as+Portugal+ends+e-Privacy+deadlock">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fscience%2F150904">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Fscience%2F150904">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fscience%2F150904">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=France%20%27got%20its%20way%27%20as%20Portugal%20ends%20e-Privacy%20deadlock&amp;body=https%3A%2F%2Feuobserver.com%2Fscience%2F150904">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/science">Science, Tech &amp; Research</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/142025">&#039;Consent&#039; - the good, the bad and the ugly in e-privacy regulation</a></li>
<li><a href="/article/141302">EU e-privacy proposal risks breaking &#039;Internet of Things&#039;</a></li>
<li><a href="/article/140397">e-Privacy law would penalise sites who block ad-blockers</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/opinion/142025"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/e03876a0a08b79bf4a05407e010eb374-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label opinion">Opinion</h4>
      <h5>
        <a href="/opinion/142025">&#039;Consent&#039; - the good, the bad and the ugly in e-privacy regulation</a>
      </h5>
    <time datetime='2018-06-08T17:27:08+02:00'>8. Jun 2018, 17:27</time>

      <div class='summary '><p>How many times have you actually read the entire 17,000-word privacy notice before agreeing to share your data? Do you feel more or less protected by clicking &#039;yes&#039;?</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/digital/141302"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/adbafcc54d8763f3f5ba58e8f29808cf-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label brussels-bytes">Column / Brussels Bytes</h4>
      <h5>
        <a href="/digital/141302">EU e-privacy proposal risks breaking &#039;Internet of Things&#039;</a>
      </h5>
    <time datetime='2018-03-13T16:51:02+01:00'>13. Mar 2018, 16:51</time>

      <div class='summary '><p>EU policymakers need to clarify that the e-privacy should not apply to most Internet of Things devices.  The current proposal  require explicit user consent in all cases - which is not practical.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/digital/140397"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/82acfb61d477bf7c8820ee0708271f2c-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label brussels-bytes">Column / Brussels Bytes</h4>
      <h5>
        <a href="/digital/140397">e-Privacy law would penalise sites who block ad-blockers</a>
      </h5>
    <time datetime='2017-12-22T11:40:29+01:00'>22. Dec 2017, 11:40</time>

      <div class='summary '><p>Amendments to the ePrivacy regulation will damage the funding models that enable most consumers to access free content and services.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/science/150843"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/e7127f99bba8632bdda47b2e20ee8f36-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/science/150843">EU leaders&#039; social media &#039;fail&#039; in first 40 days of pandemic</a>
      </h5>
    <time datetime='2021-02-08T07:05:33+01:00'>8. Feb, 07:05</time>

      <div class='summary '><p>European leaders of countries hit worst by the first coronavirus outbreak failed to exploit the potential of social media, and their own millions of followers, to encourage citizens to comply with the rules, a new study has found.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/science/150671"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2086660fb942acb4ca14086d523dd9f4-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label analysis">Analysis</h4>
      <h5>
        <a href="/science/150671">Big tech: From Trump&#039;s best friend to censorship machine?</a>
      </h5>
    <time datetime='2021-01-21T07:03:53+01:00'>21. Jan, 07:03</time>

      <div class='summary '><p>Trump&#039;s social-media ban and the power of platforms has come under public scrutiny in Europe. So what went wrong? And what&#039;s the best way forward?</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/science/150628"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d49ddc55fa40b6954adaf8f76a1fd8f3-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/science/150628">EU&#039;s AI military strategy poses &#039;threat to Europeans&#039;</a>
      </h5>
    <time datetime='2021-01-18T07:02:16+01:00'>18. Jan, 07:02</time>

      <div class='summary '><p>A new report warns that the use of artificial intelligence and autonomous arms are fuelling military escalation for future conflicts and threaten peace in Europe and worldwide.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2021-02-12T07:17:20+01:00'>Today, 07:17</time>
<a href="/tickers/150914">Russian bombers put Nato jets on alert</a></li>
<li><time datetime='2021-02-12T07:16:13+01:00'>Today, 07:16</time>
<a href="/tickers/150911">Amsterdam overtakes London as Europe&#039;s trading hub</a></li>
<li><time datetime='2021-02-12T07:16:02+01:00'>Today, 07:16</time>
<a href="/tickers/150912">Greece seeks Gulf allies over tension with Turkey</a></li>
<li><time datetime='2021-02-12T07:15:48+01:00'>Today, 07:15</time>
<a href="/tickers/150910">UK bank chief urges EU to drop City trading restrictions</a></li>
<li><time datetime='2021-02-12T07:15:37+01:00'>Today, 07:15</time>
<a href="/tickers/150909">500 scientists urge EU to stop burning trees for energy</a></li>
<li><time datetime='2021-02-12T07:15:14+01:00'>Today, 07:15</time>
<a href="/tickers/150907">Belgium extends non-essential travel ban to 1 April</a></li>
<li><time datetime='2021-02-12T07:15:01+01:00'>Today, 07:15</time>
<a href="/tickers/150906">France warns Iran against further nuclear breaches</a></li>
<li><time datetime='2021-02-12T07:14:50+01:00'>Today, 07:14</time>
<a href="/tickers/150905">EU provided crowd-control training to Myanmar police</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/coronavirus/150587"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/73fc553a2857c48068b652838df717cc-480x.jpg" width="480" height="320" alt="" /></a></figure>
<h4 class="label coronavirus">Coronavirus</h4>
      <h3>
        <a href="/coronavirus/150587">EU vaccine negotiator: joint-purchase doses will &#039;come first&#039;</a>
      </h3>
    <time datetime='2021-01-13T07:05:47+01:00'>13. Jan, 07:05</time>

      <div class='summary '><p>EU top negotiator on vaccines contracts defended the EU&#039;s joint approach on vaccinations - amid a wave of critics who blame the European Commission for not buying enough doses and calls for increased transparency.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/foreign/150532"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/579de96d20750b5b0a42688cbc508ee9-480x.jpg" width="480" height="319" alt="" /></a></figure>

      <h3>
        <a href="/foreign/150532">EU vaccine-sharing could have &#039;strategic&#039; value</a>
      </h3>
    <time datetime='2021-01-07T07:07:35+01:00'>7. Jan, 07:07</time>

      <div class='summary '><p>Europe should share corona-vaccines with former Soviet countries on its eastern flank, for health and &quot;strategic&quot; reasons, according to 13 EU foreign ministers.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-council-host-eu-webinars-energy-digitalisation-and-antibiotic-resistance" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-council-host-eu-webinars-energy-digitalisation-and-antibiotic-resistance');">Nordic Council to host EU webinars on energy, digitalisation and antibiotic resistance</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/blog/eu-code-of-conduct-offers-the-chance-to-showcase-how-public-private-partnerships-can-deliver-a-healthier-and-more-sustainable-society/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/blog/eu-code-of-conduct-offers-the-chance-to-showcase-how-public-private-partnerships-can-deliver-a-healthier-and-more-sustainable-society/');">EU Code of Conduct can showcase PPPs delivering healthier more sustainable society</a></li>
<li><span class="author">CESI</span><a href="https://www.cesi.org/european-independent-trade-unions-re-elect-romain-wolff-and-klaus-heeger-as-president-and-secretary-general/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CESI: https://www.cesi.org/european-independent-trade-unions-re-elect-romain-wolff-and-klaus-heeger-as-president-and-secretary-general/');">Klaus Heeger and Romain Wolff re-elected Secretary General and President of independent trade unions in Europe (CESI)</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/women-benefit-digitalised-labour-market" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/women-benefit-digitalised-labour-market');">Women benefit in the digitalised labour market</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/report-prevalence-men-who-use-internet-forums-characterised-misogyny" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/report-prevalence-men-who-use-internet-forums-characterised-misogyny');">Report: The prevalence of men who use internet forums characterised by misogyny</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/join-nordic-climate-debate-17-november" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/join-nordic-climate-debate-17-november');">Join the Nordic climate debate on 17 November!</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2021-02-12T07:21:26+01:00'>Today, 07:21</time>
<a href="/foreign/150913">US deaf to Germany on Russia pipeline</a></li>
<li><time datetime='2021-02-12T07:15:27+01:00'>Today, 07:15</time>
<a href="/foreign/150908">French liberal MEPs silent on EU weapons in Yemen</a></li>
<li><time datetime='2021-02-12T07:14:39+01:00'>Today, 07:14</time>
<a href="/science/150904">France &#039;got its way&#039; as Portugal ends e-Privacy deadlock</a></li>
<li><time datetime='2021-02-12T07:14:29+01:00'>Today, 07:14</time>
<a href="/economic/150903">EU sees stronger recovery - if vaccine roll-out works</a></li>
<li><time datetime='2021-02-12T07:14:17+01:00'>Today, 07:14</time>
<a href="/opinion/150854">Close loopholes on foreign funding of EU political parties</a></li>
<li><time datetime='2021-02-11T07:20:05+01:00'>11. Feb, 07:20</time>
<a href="/justice/150897">Polish editor: Why I blacked out my front page</a></li>
<li><time datetime='2021-02-11T07:03:44+01:00'>11. Feb, 07:03</time>
<a href="/migration/150891">UN agency demands EU stop violence against migrants</a></li>
<li><time datetime='2021-02-11T07:03:32+01:00'>11. Feb, 07:03</time>
<a href="/coronavirus/150889">Von der Leyen concedes mistakes in vaccine rollout</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/wp-content/uploads/2020/09/UNESDA-F2F-Plan-10.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/wp-content/uploads/2020/09/UNESDA-F2F-Plan-10.pdf');">Making healthier diets the easy choice</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/un-secretary-general-meet-nordic-council-covid-19" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/un-secretary-general-meet-nordic-council-covid-19');">UN Secretary General to meet with Nordic Council on COVID-19</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/wp-content/uploads/2020/09/UNESDA-EFBW-joint-paper-DRS.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/wp-content/uploads/2020/09/UNESDA-EFBW-joint-paper-DRS.pdf');">Well-designed Deposit Return Schemes can help reach Single-Use Plastics Directive targets</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-council-meets-belarusian-opposition-leader-svetlana-tichanovskaja" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-council-meets-belarusian-opposition-leader-svetlana-tichanovskaja');">Nordic Council meets Belarusian opposition leader Svetlana Tichanovskaja</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-region-invest-dkk-250-million-green-digitalised-business-sector" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-region-invest-dkk-250-million-green-digitalised-business-sector');">Nordic Region to invest DKK 250 million in green digitalised business sector</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>