<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>EU begins preparations for Brexit trade talks</title>
    <meta charset="utf-8" />
    <meta name="description" content="The EU has launched internal preparations for phase two of Brexit talks, but a December breakthrough only possible if UK gives more detail on divorce issues first." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="EU begins preparations for Brexit trade talks" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/uk-referendum/139565" />
<meta property="og:description" content="The EU has launched internal preparations for phase two of Brexit talks, but a December breakthrough only possible if UK gives more detail on divorce issues first." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/2e7a0ab2a22bbeb8788b5770d1376a6c-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@eszterz" />
    <link rel="canonical"
          href="https://euobserver.com/uk-referendum/139565" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=8" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=4"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "uk-referendum"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Friday</p>
<p>20th Oct 2017</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands selected'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/news-fr'>News (FR)</a>
</li>
<li class=''>
<a href='/news-de'>News (DE)</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class='selected'>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a lang="fr" href="/news-fr">En français</a></li>
    <li><a lang="de" href="/news-de">Auf Deutsch</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/uk-referendum'>Brexit</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="139565">
    <h1>EU begins preparations for Brexit trade talks</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/2e7a0ab2a22bbeb8788b5770d1376a6c.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2e7a0ab2a22bbeb8788b5770d1376a6c-800x.jpg" width="800" height="431" alt="" /></a><figcaption>May holding a press conference after the EU summit (Photo: <a href="http://2cbae501facd7ce93487-c1903891d4eb46d5fa0e445339039e4e.r34.cf3.rackcdn.com/%7B48050A3D-81B4-40A6-BFCC-19A7BA14E181%7D.jpg" target="_blank">Council of the European Union</a>)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Eszter+Zalan%22'>Eszter Zalan</a></span>
<a data-icon='o' href="mailto:ez@euobserver.com"></a><a data-icon='l' href="https://twitter.com/eszterz"></a></p>
  <time datetime='2017-10-20T14:36:38+02:00'>BRUSSELS, Today, 14:36</time>
  <div class="body larger">
    
<p>It took just 90 seconds, in a powerful show of unity, for the EU-27 to adopt summit conclusions on Brexit on Friday (20 October). </p>


<p>They told the UK there had been progress in talks, but said negotiations on trade and other future relations will only start once more headway had been made on divorce issues - citizens' rights, the Irish border, and a financial settlement.</p>


    <div class="osm-layer">
  <h1 class="orange">Thank you for reading EUobserver!</h1>
  <p><strong>Subscribe now for a 30 day free trial.</strong></p>
  <ol class="benefits">
    <li><span data-icon="p"></span>€150 per year</li>
    <li><span data-icon="p"></span>or €15 per month</li>
    <li><span data-icon="p"></span>Cancel anytime</li>
  </ol>
  <p></p>
  <div>
    <a href="#" class="white button close">Not now</a>
    <a href="/my/register" class="button register">Register</a>
  </div>
  <p>EUobserver is an independent, not-for-profit news organization that publishes daily news reports, analysis, and investigations from Brussels and the EU member states. We are an indispensable news source for anyone who wants to know what is going on in the EU.</p>

  <p>We are mainly funded by advertising and subscription revenues. As advertising revenues are falling fast, we depend on subscription revenues to support our journalism.</p>

  <p class="subtle">For group, corporate or student subscriptions, please <a href="mailto:subscriptions@euobserver.com">contact us</a>.
    See also our full <a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/terms.pdf">Terms of Use</a>.</p>

  <p class="subtle">If you already have an account <a href="/my/login">click here</a> to login.</p>
</div>    <div>
              <div class="image-list">
<ul>
<li>
<figure class=''>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/2acd18f6acbc4217dd813a14e43ac52d.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2acd18f6acbc4217dd813a14e43ac52d-480x.jpg" width="480" height="320" alt="" /></a><figcaption>German chancellor Merkel (l), EU negotiator Barnier (c), and French president Macron (r) at the beginning of the EU-27 meeting at the EU summit (Photo: <a href="http://2cbae501facd7ce93487-c1903891d4eb46d5fa0e445339039e4e.r34.cf3.rackcdn.com/%7B5F910BE5-0B43-4A78-BAB9-B7A65A620733%7D.jpg" target="_blank">Council of the European Union</a>)</figcaption>
</figure>
</li>
</ul>
</div>
            
<p>They said the EU would start "internal preparatory discussions" for the second phase of negotiations. </p>


<p>This would enable them to adopt additional guidelines at their next December summit on how to conduct that second step.</p>


<p>The UK had initially hoped that EU leaders would give the green light on trade talks already on Friday, but lack of detail on how much the UK was willing to pay on its past EU commitments killed off that prospect.</p>


<p>"We would hope that we will be ready by December to initiate phase two, but this depends to a large extent on Great Britain preparing progress to such an extent that we can call it sufficient. The topic of financial commitment is the dominating issue in that regards," German chancellor Angela Merkel told reporters after Friday's meeting.  </p>


<p>"We're not halfway there yet," French president Emmanuel Macron insisted. "A lot of work remains to be done" on the UK financial commitments.</p>


<h2>Coffee talk</h2>


<p>Leaders were unmoved by British prime minister Theresa May's intervention during the informal dinner on Thursday night. </p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>Over coffee, May pleaded with fellow leaders to agree to a Brexit deal that she can defend at home, an EU source said. </p>


<p>She told the 27 leaders the UK was committed to the security and defence of Europe, and that an agreement on citizens' rights was within reach.</p>


<h2>Florence 'not my last word'?</h2>


<p>According to an EU official, May also said on the financial settlement, which is the main stumbling block in talks, that "my last word was not said in Florence."</p>


<p>May said last month in a speech in Italy that no EU member states should worry about getting less or having to pay more into the current EU budget, and that the UK would honour commitments made during its EU membership. </p>


<p>"We are going through them line by line," she told press about the financial commitments. </p>


<p>Despite pleas from the EU to clarify what the UK was willing to pay as part of the divorce settlement, May appeared to have stuck to the UK position which sees the money as a kind of "investment" for future EU market access.</p>


<p>"The full and final settlement will come as part of the final agreement that we are getting in relation to the future partnership," May told reporters. </p>


<p>As happened before in earlier summits, no EU leader spoke or asked questions after May's intervention at Thursday's dinner. </p>


<h2>Unmoved</h2>


<p>The 27 leaders then met on Friday without May and were joined by EU chief negotiator Michel Barnier. </p>


<p>They were not moved by May's five minute-long plea. </p>


<p>"It was the most candid, the most forthcoming speech that May has delivered so far on the Brexit issue &#x2026; I think it will not change the assessment today," Maltese prime minister Joseph Muscat said Friday about the British PM's intervention over coffee the night before. </p>


<p>The Lithuanian president, reflecting on May's comments, said words were nice, but not enough.</p>


<p>"Still we are caged in some kind of rhetoric negotiations in the media &#x2026; It is time to start real negotiations," Dalia Grybauskaite said, arriving on the second day of the European Council. </p>


<p>Irish PM Leo Varadkar said May's speech at the summit was "very good, very positive", but details were still needed. </p>


<p>On Northern Ireland, May acknowledged the issue needs specific solutions, and she pledged that no physical infrastructure should be added at the border between Northern Ireland and the Republic of Ireland. </p>


<p>Danish prime minister Lars Lokke Rasmussen also emphasised that the Florence speech needed to be "moved" into the negotiating room. </p>


<p>"I will not say anything on Brexit, because there is nothing to say." EU Commission president Jean-Claude Juncker said curtly.</p>


<h2>Deadlock?</h2>


<p>For his part, the European Council chief tried to diffuse tensions by telling reporters the schism between the UK and EU was not as bad as it seemed. </p>


<p>"My impression is that reports of deadlock between EU and UK are exaggerated," Donald Tusk said Friday, adding that he is a bit more optimistic than Michel Barnier, the official EU Commission Brexit negotiator, who said last week negotiations are in a "deadlock."</p>


<p>"Internal preparations" for adopting additional guidelines to allow Barnier to negotiate on a future and trade deal, and possible transition arrangement, will officially start now. </p>


<p>Tusk said that the preparations will take into account proposals from the UK. </p>


<p>The Commission will have to make a proposal on the additional guidelines for the EU-27 to adopt. </p>


<p>Internal discussions and scoping on such a deal have already started within the EU institutions.</p>


    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
  
      <div class='v-space larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/uk-referendum">Brexit</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/139497">EU rejects UK claim it&#039;s slowing Brexit talks</a></li>
<li><a href="/article/139484">No sign of Brexit speed-up after May-Juncker dinner</a></li>
<li><a href="/article/139474">May pleads for more, as EU makes Brexit gesture</a></li>
<li><a href="/article/139551">May on mission impossible in Brussels</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/139497"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/959287497d2b364df8bfbff97eb9880d-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/139497">EU rejects UK claim it&#039;s slowing Brexit talks</a>
      </h5>
    <time datetime='2017-10-17T19:07:04+02:00'>17. Oct, 19:07</time>

      <div class='summary '><p>The EU is &quot;not confident, but hopeful&quot; that the UK will achieve sufficient progress for &#039;stage 2&#039; by December, as Britain&#039;s Brexit negotiator blames the slow pace of negotiations on the EU ahead of a crucial summit meeting.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/139484"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/4328be5bd9b8b333e1781a329744dbc7-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/139484">No sign of Brexit speed-up after May-Juncker dinner</a>
      </h5>
    <time datetime='2017-10-17T09:27:56+02:00'>17. Oct, 09:27</time>

      <div class='summary '><p>Hugs and kisses but no sign of &quot;acceleration&quot; in Brexit talks after British leader met the EU Commission chief in Brussels.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/139474"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/4756fdfe27240a3035f69c8a9c3b8f3d-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/139474">May pleads for more, as EU makes Brexit gesture</a>
      </h5>
    <time datetime='2017-10-16T18:16:11+02:00'>16. Oct, 18:16</time>

      <div class='summary '><p>EU expected to make &quot;turning point&quot; gesture toward May, who will plead in Brussels on Monday night for movement to trade talks.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/139551"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/bbc242773447372cb67bce8233e14668-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label analysis">Analysis</h4>
      <h5>
        <a href="/uk-referendum/139551">May on mission impossible in Brussels</a>
      </h5>
    <time datetime='2017-10-20T07:23:28+02:00'>Today, 07:23</time>

      <div class='summary '><p>UK prime minister called on other EU leaders to &quot;step forward together&quot;, but she has almost nothing to offer them except the threat of walking away.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/139491"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/83abb0e3cd5f98859d4a66db267ed22d-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label analysis">Analysis</h4>
      <h5>
        <a href="/uk-referendum/139491">Is bank agency HQ the Brexit &#039;booby prize&#039;?</a>
      </h5>
    <time datetime='2017-10-17T15:57:57+02:00'>17. Oct, 15:57</time>

      <div class='summary '><p>Two EU agencies need a new home after Brexit - but member states have spent demonstrably less effort on their public bids to host the EBA.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/139441"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/eb8dd34d6c0d92dd148497458cf63681-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label analysis">Analysis</h4>
      <h5>
        <a href="/uk-referendum/139441">Rights charter in limbo during Brexit spats</a>
      </h5>
    <time datetime='2017-10-16T08:31:29+02:00'>16. Oct, 08:31</time>

      <div class='summary '><p>As May swoops into Brussels for pre-summit Brexit talks, the future of the Charter of Fundamental Rights is being sidelined in the process.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>

</div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 line-sep'>
<figure class=''>
<a href="/uk-referendum/139551"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/bbc242773447372cb67bce8233e14668-480x.jpg" width="480" height="320" alt="" /></a></figure>
<h4 class="label analysis">Analysis</h4>
      <h2>
        <a href="/uk-referendum/139551">May on mission impossible in Brussels</a>
      </h2>
    <time datetime='2017-10-20T07:23:28+02:00'>Today, 07:23</time>

      <div class='summary '><p>UK prime minister called on other EU leaders to &quot;step forward together&quot;, but she has almost nothing to offer them except the threat of walking away.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/uk-referendum/139497"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/959287497d2b364df8bfbff97eb9880d-480x.jpg" width="480" height="310" alt="" /></a></figure>

      <h3>
        <a href="/uk-referendum/139497">EU rejects UK claim it&#039;s slowing Brexit talks</a>
      </h3>
    <time datetime='2017-10-17T19:07:04+02:00'>17. Oct, 19:07</time>

      <div class='summary '><p>The EU is &quot;not confident, but hopeful&quot; that the UK will achieve sufficient progress for &#039;stage 2&#039; by December, as Britain&#039;s Brexit negotiator blames the slow pace of negotiations on the EU ahead of a crucial summit meeting.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2017-10-20T15:16:37+02:00'>Today, 15:16</time>
<a href="/tickers/139566">EU conducts unannounced inspection of German car firm</a></li>
<li><time datetime='2017-10-20T10:51:36+02:00'>Today, 10:51</time>
<a href="/tickers/139564">Lithuania calls for new EU energy laws</a></li>
<li><time datetime='2017-10-20T09:33:47+02:00'>Today, 09:33</time>
<a href="/tickers/139563">EU leaders aim for December for defence cooperation</a></li>
<li><time datetime='2017-10-20T09:20:36+02:00'>Today, 09:20</time>
<a href="/tickers/139562">Juncker says hands tied on Russia pipeline</a></li>
<li><time datetime='2017-10-20T09:14:01+02:00'>Today, 09:14</time>
<a href="/tickers/139559">Czechs set to elect billionaire Andrej Babis</a></li>
<li><time datetime='2017-10-20T08:50:53+02:00'>Today, 08:50</time>
<a href="/tickers/139558">Italian regions hold referendums on more autonomy</a></li>
<li><time datetime='2017-10-20T08:16:42+02:00'>Today, 08:16</time>
<a href="/tickers/139557">EU leaders refuse to mediate Catalonia conflict</a></li>
<li><time datetime='2017-10-19T22:03:08+02:00'>19. Oct, 22:03</time>
<a href="/tickers/139554">Dutch PM: Brexit is &#039;still a bad idea&#039;</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">European Jewish Congress</span><a href="http://www.eurojewcong.org/ejc-in-action/17280-ejc-applauds-the-bulgarian-government-for-officially-adopting-the-working-definition-of-antisemitism.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: http://www.eurojewcong.org/ejc-in-action/17280-ejc-applauds-the-bulgarian-government-for-officially-adopting-the-working-definition-of-antisemitism.html');">EJC Applauds the Bulgarian Government for Adopting the Working Definition of Antisemitism</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/press-releases/estonian-foreign-minister-sven-mikser-north-korea-leaves-europe-no-choice" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/press-releases/estonian-foreign-minister-sven-mikser-north-korea-leaves-europe-no-choice');">North Korea Leaves Europe No Choice, Says Estonian Foreign Minister Sven Mikser</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mh/t1500590.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mh/t1500590.htm');">Zhang Ming Appointed New Ambassador of the Mission of China to the EU</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="http://iphronline.org/eu-seek-concrete-commitments-improvements-human-rights-azerbaijan.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: http://iphronline.org/eu-seek-concrete-commitments-improvements-human-rights-azerbaijan.html');">EU Should Seek Concrete Commitments From Azerbaijan at Human Rights Dialogue</a></li>
<li><span class="author">European Jewish Congress</span><a href="http://www.eurojewcong.org/ejc-in-action/17243-ejc-congratulates-sebastian-kurz-on-victory-in-austrias-general-election-calls-for-new-coalition-government-to-exclude-extremist-freedom-party.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: http://www.eurojewcong.org/ejc-in-action/17243-ejc-congratulates-sebastian-kurz-on-victory-in-austrias-general-election-calls-for-new-coalition-government-to-exclude-extremist-freedom-party.html');">EJC Calls for New Austrian Government to Exclude Extremist Freedom Party</a></li>
<li><span class="author">CES - Silicones Europe</span><a href="https://youtu.be/b9XH1h8fysM" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CES - Silicones Europe: https://youtu.be/b9XH1h8fysM');">In Healthcare, Silicones Are the Frontrunner. And That&#039;s a Good Thing!</a></li>
<li><span class="author">EU2017EE</span><a href="http://www.eusw2017.eu/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: http://www.eusw2017.eu/');">European Space Week 2017 in Tallinn from November 3-9. Register Now!</a></li>
<li><span class="author">European Entrepreneurs CEA-PME</span><a href="http://mailchi.mp/c9c774e91956/press-invitation-mobilisesme-final-conference-the-future-of-a-mobility-scheme-for-smes-and-their-employees-in-europe-138609" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Entrepreneurs CEA-PME: http://mailchi.mp/c9c774e91956/press-invitation-mobilisesme-final-conference-the-future-of-a-mobility-scheme-for-smes-and-their-employees-in-europe-138609');">MobiliseSME Exchange Programme Open Doors for 400 Companies Across Europe</a></li>
<li><span class="author">CECE</span><a href="https://www.cece.eu/news/e-privacy-regulation-hands-off-m2m-communication" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CECE: https://www.cece.eu/news/e-privacy-regulation-hands-off-m2m-communication');">E-Privacy Regulation – Hands off M2M Communication!</a></li>
<li><span class="author">ILGA-Europe</span><a href="https://www.ilga-europe.org/what-we-do/our-advocacy-work/health/health4lgbti" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA-Europe: https://www.ilga-europe.org/what-we-do/our-advocacy-work/health/health4lgbti');">Health4LGBTI: Reducing Health Inequalities Experienced by LGBTI People</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/insights/ehealth-tool-more-equal-health" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/insights/ehealth-tool-more-equal-health');">EHealth: A Tool for More Equal Health</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mh/t1497825.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mh/t1497825.htm');">China-EU Tourism a Key Driver for Job Creation and Enhanced Competitiveness</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2017-10-20T15:28:16+02:00'>Today, 15:28</time>
<a href="/opinion/139550">Ukraine language law does not harm minorities</a></li>
<li><time datetime='2017-10-20T14:36:38+02:00'>Today, 14:36</time>
<a href="/uk-referendum/139565">EU begins preparations for Brexit trade talks</a></li>
<li><time datetime='2017-10-20T09:28:45+02:00'>Today, 09:28</time>
<a href="/digital/139560">EU summit text on tech tax aims to please both sides</a></li>
<li><time datetime='2017-10-20T09:24:01+02:00'>Today, 09:24</time>
<a href="/foreign/139561">Merkel: EU to cut Turkey pre-accession funds</a></li>
<li><time datetime='2017-10-20T07:23:28+02:00'>Today, 07:23</time>
<a href="/uk-referendum/139551">May on mission impossible in Brussels</a></li>
<li><time datetime='2017-10-19T22:09:11+02:00'>19. Oct, 22:09</time>
<a href="/migration/139553">EU seeks to shut down Libya sea route</a></li>
<li><time datetime='2017-10-19T21:49:40+02:00'>19. Oct, 21:49</time>
<a href="/digital/139552">Digital debate will be first test of Tusk&#039;s new policy crowbar</a></li>
<li><time datetime='2017-10-19T17:07:15+02:00'>19. Oct, 17:07</time>
<a href="/migration/139543">MEPs: EU migrant quotas do have a future</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">CECE</span><a href="https://www.cece.eu/news/cece-writes-to-president-juncker-on-the-ec-work-programme-2018" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CECE: https://www.cece.eu/news/cece-writes-to-president-juncker-on-the-ec-work-programme-2018');">Non-Harmonised Homologation of Mobile Machinery Costs € 90 Million per Year</a></li>
<li><span class="author">ILGA-Europe</span><a href="https://www.ilga-europe.org/resources/news/latest-news/azerbaijan-crisis-donate-now/mass-detention-azeri-lgbti-people-lgbti" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA-Europe: https://www.ilga-europe.org/resources/news/latest-news/azerbaijan-crisis-donate-now/mass-detention-azeri-lgbti-people-lgbti');">Mass Detention of Azeri LGBTI People - the LGBTI Community Urgently Needs Your Support</a></li>
<li><span class="author">European Free Alliance</span><a href="http://www.e-f-a.org/news/news/?no_cache=1&amp;tx_ttnews%5Btt_news%5D=1085&amp;cHash=653940022530745e1224b596f4c804ed" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Free Alliance: http://www.e-f-a.org/news/news/?no_cache=1&amp;tx_ttnews%5Btt_news%5D=1085&amp;cHash=653940022530745e1224b596f4c804ed');">Catalans Have Won the Right to Have an Independent State</a></li>
<li><span class="author">ECR Group</span><a href="http://ecrgroup.eu/brexit-delaying-the-start-of-negotiations-is-not-a-solution/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ECR Group: http://ecrgroup.eu/brexit-delaying-the-start-of-negotiations-is-not-a-solution/');">Brexit: Delaying the Start of Negotiations Is Not a Solution</a></li>
<li><span class="author">EU2017EE</span><a href="https://www.eu2017.ee/news/press-releases/prime-minister-juri-ratas-poland-european-cooperation-unites-us-common-security" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU2017EE: https://www.eu2017.ee/news/press-releases/prime-minister-juri-ratas-poland-european-cooperation-unites-us-common-security');">PM Ratas in Poland: &quot;We Enjoy the Fruits of European Cooperation Thanks to Solidarity&quot;</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mhs/t1497333.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mhs/t1497333.htm');">China and UK Discuss Deepening of Global Comprehensive Strategic Partnership</a></li>
<li><span class="author">European Healthy Lifestyle Alliance</span><a href="http://www.ehla-europe.eu/blog/2017/09/28/participation-of-ehla-europe-at-the-official-opening-of-the-european-week-of-sport-in-tartu-estonia-on-september-22-23-2017/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Healthy Lifestyle Alliance: http://www.ehla-europe.eu/blog/2017/09/28/participation-of-ehla-europe-at-the-official-opening-of-the-european-week-of-sport-in-tartu-estonia-on-september-22-23-2017/');">EHLA Joins Commissioners Navracsics, Andriukaitis and Hogan at EU Week of Sport</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/matilda-af-haellstroem-2013-the-nordic-council2019s-first-representative-in-brussels" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/matilda-af-haellstroem-2013-the-nordic-council2019s-first-representative-in-brussels');">Nordic Council Representative Office Opens in Brussels to Foster Better Cooperation</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_100952.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_100952.html');">Social Protection in the Contexts of Fragility &amp; Forced Displacement</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/nordic-innovation-house-opens-in-new-york" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/nordic-innovation-house-opens-in-new-york');">Nordic Innovation House Opens in New York to Support Start-Ups</a></li>
<li><span class="author">ILGA Europe</span><a href="https://www.ilga-europe.org/resources/news/latest-news/international-attention-must-focus-lgbti-people-azerbaijan-after-police" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA Europe: https://www.ilga-europe.org/resources/news/latest-news/international-attention-must-focus-lgbti-people-azerbaijan-after-police');">International Attention Must Focus on LGBTI People in Azerbaijan After Police Raids</a></li>
<li><span class="author">European Jewish Congress</span><a href="http://www.eurojewcong.org/ejc-in-action/17154-ejc-congratulates-chancellor-merkel-on-her-victory.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: http://www.eurojewcong.org/ejc-in-action/17154-ejc-congratulates-chancellor-merkel-on-her-victory.html');">Strong Results of Far Right AfD Party a Great Concern for Germans and European Jews</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
</main>
</body>
</html>