<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Coronavirus hysteria hits Romania</title>
    <meta charset="utf-8" />
    <meta name="description" content="Romanian authorities earlier this week confirmed the first, and only, case of coronavirus infection - yet public hysteria over a possible national outbreak hit the country days before." />
    <meta name="keywords" content="" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Feature] Coronavirus hysteria hits Romania" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/coronavirus/147587" />
<meta property="og:description" content="Romanian authorities earlier this week confirmed the first, and only, case of coronavirus infection - yet public hysteria over a possible national outbreak hit the country days before." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/e36e6e6d643c97e33559d75f66ad2259-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@euobs" />
    <link rel="canonical"
          href="https://euobserver.com/coronavirus/147587" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=16" />
    <link rel="stylesheet"
          href="/css/my.css?v=3" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=1" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=11"></script>
    <script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "coronavirus"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* IP anonymization. */
      ga("set", "anonymizeIp", true);
      /* Set custom dimensions. */
      ga("set", "dimension1", euobs.osm.user || "na");
      ga("set", "dimension2", euobs.osm.customer || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
      </head>
  <body><div class="top hidden">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Friday</p>
<p>13th Mar 2020</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/eu-election'>2019 EU Election</a>
</li>
<li class=''>
<a href='/brexit'>Brexit</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands selected'>
<a href='/green-deal' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/green-deal'>Green Deal</a>
</li>
<li class='selected'>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>Focus</li>
<li class=' selected'><a href='/coronavirus'>Coronavirus</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="147587"
>
  <h4 class="label feature">Feature</h4>  <h1>Coronavirus hysteria hits Romania</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/e36e6e6d643c97e33559d75f66ad2259.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/e36e6e6d643c97e33559d75f66ad2259-800x.jpg" width="800" height="600" alt="" /></a><figcaption>Scenes of chock-full shopping carts and empty meat and dairy shelves added to the growing sense of panic gripping the country (Photo: Cristian Gherasim)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Cristian+Gherasim%22'>Cristian Gherasim</a></span>
</p>
  <time datetime='2020-02-28T11:29:46+01:00'>Bucharest, 28. Feb, 11:29</time>
  <div class="body larger">
    
<p>Romanian authorities earlier this week (Wednesday 26 February) confirmed the first, and only, case of coronavirus infection - yet public hysteria over a possible national outbreak hit the country days before.</p>


<p>Supermarkets across the country have been stormed by panicking shoppers, looking to stock up on groceries. Fears that an epidemic would leave food supplies short led many to buy weeks' worth of groceries in one go. </p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Support quality EU news</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/8#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;180</h5>
            <p>Best value option</p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <p>Student or retired? Then this plan is for you.</p>
            <p class="strong">Pay only &euro;90</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-join">join as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
                          
<p>Scenes of chock-full shopping carts and empty meat and dairy shelves added to the growing sense of panic gripping the country. </p>


<p>It began when Italy, a country of around 1.3 million Romanian migrants, and a destination where many Romanians regularly travel back and forth, became Europe's worst-affected by the new coronavirus. </p>


<p>In Romania, the first such case was confirmed on Wednesday night.  A man from Gorj county tested positive, as he came in contact with an Italian visitor who was confirmed to be infected with coronavirus.</p>


<p>Authorities are now doing an epidemiological investigation in Gorj county to trace everyone the Italian citizen met during his stay there. Local measures to contain the virus are in place, as schools and kindergartens were closed down for disinfection.</p>


<p>A state secretary from the Romanian ministry of health recently reported during a press conference that at national level there are currently 91 people quarantined and over 7,000 kept in home isolation. </p>


<p>"There is no need to change our way of life, no need to crowd supermarkets, empty shelves and panic our relatives from home or abroad. When someone is quarantined, that person is cared for by authorities", said the ministry state secretary, Nelu Tataru, <a href="https://www.hotnews.ro/stiri-sanatate-23688867-nelu-tataru-ministerul-sanatatii-indemnam-calm-nu-panica-nu-este-nevoie-schimbam-modul-viata-aglomeram-supermarketurile.htm">at the press conference</a>.</p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>Tataru added that for the upcoming Women's Day on the March 8 Romanians should refrain from kissing when offering flowers, to avoid possible contamination. </p>


<p>Despite authorities urging the public for calm and against unwarranted actions, some Romanians proved less responsive. </p>


<p>A Japanese marathon runner residing in Bucharest <a href="https://www.facebook.com/hiroko.ogawa.3766/posts/2993312767402100">wrote on Facebook</a> that she was being yelled at in the street accused of having coronavirus on account of her ethnicity.</p>


<p>The other day, fans of a local football team assaulted a person of Asian origin in the Bucharest metro. </p>


<p>Witnesses <a href="https://a1.ro/news/sport/coronavirus-romania-rapid-fani-metrou-asiatic-aurel-vlaicu-id964162.html">told a local news station</a> that the football supporters claimed the young man was infected with coronavirus and helped spread the disease. The man was bullied as he was being pushed out the metro.</p>


<p>Metrorex, the company running Bucharest Metro, told EUobserver over phone that they could not verify and confirm that the incident took place and under what circumstances.</p>


<p>Across the country there are cases of people giving into the coronavirus frenzy. </p>


<h2>False alarms</h2>


<p>A local news agency reported on two people from the Prahova region of Romania who called 112 emergency number to tell on their neighbours who just returned from Italy and are having flu-like symptoms. </p>


<p>Arges county, where a quarantine centre will be set up, saw <a href="https://www.digi24.ro/stiri/actualitate/oameni-iesiti-cu-topoare-in-strada-intr-un-sat-declarat-centru-de-carantina-pentru-pacientii-cu-coronavirus-aici-ati-gasit-prostia-1267144">villagers taking to the streets</a> in protest of the decision.</p>


<p>President Klaus Iohannis called for calm over social media, saying that the virus threat should be taken seriously, yet there is no reason to panic. </p>


<p>"State authorities have taken all precautionary measures to curb the spread of the virus in our country and limit its effects. We need to get our information from credible sources, as the spread of fake news can trigger a panic epidemic", said Klaus Iohannis <a href="https://www.facebook.com/klausiohannis/posts/2795018720585361">in a Facebook post</a>.</p>


    </div>
  </div>
  
        <div class='info-box bio'>
          <div>
            <span data-icon='v'></span>
            <h4>Author bio</h4>
          </div>
          <p><a href="https://twitter.com/Crstn_Gherasim">Cristian Gherasim</a> is a freelance journalist contributing to EUobserver, Euronews, EU Reporter, Katoikos, Von Mises Institute, and bne IntelliNews, with a particular focus on European and regional affairs.</p>

        </div>
        <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent to the editorial team. It will not be shown publicly. We will certainly read it but can't promise a reply. For other requests please do email us."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fcoronavirus%2F147587&amp;text=Coronavirus+hysteria+hits+Romania">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fcoronavirus%2F147587">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuobserver.com%2Fcoronavirus%2F147587">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fcoronavirus%2F147587">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Coronavirus%20hysteria%20hits%20Romania&amp;body=https%3A%2F%2Feuobserver.com%2Fcoronavirus%2F147587">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/coronavirus">Coronavirus</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/147576">EU experts: closing borders &#039;ineffective&#039; for coronavirus</a></li>
<li><a href="/article/147563">WHO on coronavirus in Europe: &#039;be prepared&#039;</a></li>
<li><a href="/article/147552">Coronavirus: voices from a quarantined Italian town</a></li>
<li><a href="/article/147606">Coronavirus: EU at high risk amid global panic</a></li>
<li><a href="/article/147659">Coronavirus: EU ministers urge members to share supplies</a></li>
<li><a href="/article/147690">EU steps up coronavirus fight in first online summit</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/coronavirus/147576"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/164c1b2db1c1d205ba1fd8b4df420908-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/coronavirus/147576">EU experts: closing borders &#039;ineffective&#039; for coronavirus</a>
      </h5>
    <time datetime='2020-02-28T07:06:14+01:00'>28. Feb, 07:06</time>

      <div class='summary '><p>Refusing entry to people with symptoms would not stop the spread of the coronavirus in the EU, but &quot;systematic&quot; checks at entry points could help, EU experts have said.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/coronavirus/147563"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/34a164bfdc01db15dd90e4c748001eb0-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/coronavirus/147563">WHO on coronavirus in Europe: &#039;be prepared&#039;</a>
      </h5>
    <time datetime='2020-02-27T07:14:57+01:00'>27. Feb, 07:14</time>

      <div class='summary '><p>The European Commission also urged EU member states to review their pandemic plans and to inform it about their healthcare capabilities in response to the outbreak.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/coronavirus/147552"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/61c136e4a15594457a6cdef2cd608c5b-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label feature">Feature</h4>
      <h5>
        <a href="/coronavirus/147552">Coronavirus: voices from a quarantined Italian town</a>
      </h5>
    <time datetime='2020-02-26T07:13:20+01:00'>26. Feb, 07:13</time>

      <div class='summary '><p>Panic-buying, plus resentment at the media for fuelling the panic, are the paradoxical responses of residents of the Italian towns of Vicenza and Vo&#039;, where Italy&#039;s first victim of the coronavirus died last Friday.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/coronavirus/147606"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/375b7512de8fe09ccb207c09c3b296db-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/coronavirus/147606">Coronavirus: EU at high risk amid global panic</a>
      </h5>
    <time datetime='2020-03-03T07:07:42+01:00'>3. Mar, 07:07</time>

      <div class='summary '><p>The European disease prevention agency on Monday increased the risk of coronavirus infection in the EU to &quot;high,&quot; as the outbreak spread to 18 member states. The commission also launched a &quot;corona response team&quot; to work on halting the disease.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/coronavirus/147659"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/359ac1e8cc2bf1e61ed78d0b12f6d287-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/coronavirus/147659">Coronavirus: EU ministers urge members to share supplies</a>
      </h5>
    <time datetime='2020-03-09T07:09:20+01:00'>9. Mar, 07:09</time>

      <div class='summary '><p>EU health ministers voiced concerns about the possible shortage of protective equipment and medicines in some member states, after Germany, France, and the Czech Republic blocked the export of anti-virus gear.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/coronavirus/147690"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/7195ce340b8fc004eb6011dc5a28e255-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/coronavirus/147690">EU steps up coronavirus fight in first online summit</a>
      </h5>
    <time datetime='2020-03-11T07:04:29+01:00'>11. Mar, 07:04</time>

      <div class='summary '><p>As Italy went into lockdown EU leaders discussed a more coordinated response to the outbreak. The commission promised financial help, as more and more meetings are cancelled in the EU institutions.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2020-03-12T14:58:14+01:00'>Today, 14:58</time>
<a href="/tickers/147711">Von der Leyen and Michel criticise Trump&#039;s travel ban</a></li>
<li><time datetime='2020-03-12T13:01:37+01:00'>Today, 13:01</time>
<a href="/tickers/147710">Italy closes all shops, restaurants, and bars</a></li>
<li><time datetime='2020-03-12T07:27:11+01:00'>Today, 07:27</time>
<a href="/tickers/147707">Trump suspends all travel from EU to US</a></li>
<li><time datetime='2020-03-12T07:10:02+01:00'>Today, 07:10</time>
<a href="/tickers/147703">Coronavirus: UK-EU Brexit talks &#039;may be&#039; affected</a></li>
<li><time datetime='2020-03-12T07:09:44+01:00'>Today, 07:09</time>
<a href="/tickers/147701">German court refuses Polish extradition over rule of law</a></li>
<li><time datetime='2020-03-12T07:09:31+01:00'>Today, 07:09</time>
<a href="/tickers/147700">Slovakia arrests 12 judges in journalist murder case</a></li>
<li><time datetime='2020-03-11T17:40:37+01:00'>11. Mar, 17:40</time>
<a href="/tickers/147702">WHO declares coronavirus a pandemic</a></li>
<li><time datetime='2020-03-11T16:14:35+01:00'>11. Mar, 16:14</time>
<a href="/tickers/147697">Turkish F-16 fighter jets spotted above Greek border</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/coronavirus/147690"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/7195ce340b8fc004eb6011dc5a28e255-480x.jpg" width="481" height="296" alt="" /></a></figure>

      <h3>
        <a href="/coronavirus/147690">EU steps up coronavirus fight in first online summit</a>
      </h3>
    <time datetime='2020-03-11T07:04:29+01:00'>11. Mar, 07:04</time>

      <div class='summary '><p>As Italy went into lockdown EU leaders discussed a more coordinated response to the outbreak. The commission promised financial help, as more and more meetings are cancelled in the EU institutions.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/coronavirus/147642"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/143b51c56ed11b7396f788fa1548a9ce-480x.jpg" width="480" height="369" alt="" /></a></figure>

      <h3>
        <a href="/coronavirus/147642">Policy input goes online after coronavirus hits Roma Week</a>
      </h3>
    <time datetime='2020-03-06T07:10:14+01:00'>6. Mar, 07:10</time>

      <div class='summary '><p>The European Commission is preparing a new post-2020 EU policy on Roma inclusion as part of &quot;A Strong Social Europe for Transition&quot;. This new EU Roma inclusion policy is scheduled to take effect in the final quarter of 2020.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/scottish-parliament-seeks-closer-collaboration-nordic-council" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/scottish-parliament-seeks-closer-collaboration-nordic-council');">Scottish parliament seeks closer collaboration with the Nordic Council</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/blog/from-linear-to-circular-a-roadmap-for-europes-soft-drinks-industry/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/blog/from-linear-to-circular-a-roadmap-for-europes-soft-drinks-industry/');">From Linear to Circular – check out UNESDA&#039;s new blog</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/40-years-experience-have-proven-its-point-sustainable-financing-actually-works" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/40-years-experience-have-proven-its-point-sustainable-financing-actually-works');">40 years of experience have proven its point: Sustainable financing actually works</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-and-baltic-ministers-paving-way-5g-region" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-and-baltic-ministers-paving-way-5g-region');">Nordic and Baltic ministers paving the way for 5G in the region</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/earmarked-paternity-leave-effective-way-change-norms" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/earmarked-paternity-leave-effective-way-change-norms');">Earmarked paternity leave – an effective way to change norms</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-climate-action-weeks-december" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-climate-action-weeks-december');">Nordic Climate Action Weeks in December</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2020-03-12T07:26:46+01:00'>Today, 07:26</time>
<a href="/opinion/147686">EU&#039;s new Africa strategy misses the mark</a></li>
<li><time datetime='2020-03-12T07:15:01+01:00'>Today, 07:15</time>
<a href="/migration/147704">Up to Greece to investigate &#039;black site&#039;, EU says</a></li>
<li><time datetime='2020-03-12T07:09:14+01:00'>Today, 07:09</time>
<a href="/foreign/147706">EU or US: Who&#039;s in charge of Kosovo-Serbia talks?</a></li>
<li><time datetime='2020-03-12T07:08:41+01:00'>Today, 07:08</time>
<a href="/coronavirus/147699">Europe prepares piecemeal coronavirus shutdown</a></li>
<li><time datetime='2020-03-12T07:08:07+01:00'>Today, 07:08</time>
<a href="/green-deal/147698">EU declares war on &#039;throw-away culture&#039;</a></li>
<li><time datetime='2020-03-12T07:07:49+01:00'>Today, 07:07</time>
<a href="/news/147696">Death in Venice? Italy&#039;s tourism on life-support</a></li>
<li><time datetime='2020-03-11T07:25:55+01:00'>11. Mar, 07:25</time>
<a href="/green-deal/147691">EU unveils new industry plan, but is it green enough?</a></li>
<li><time datetime='2020-03-11T07:13:22+01:00'>11. Mar, 07:13</time>
<a href="/opinion/147671">A credible and accountable EU foreign service? Not yet</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/news/unesda-appoints-nicholas-hodac-as-director-general/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/news/unesda-appoints-nicholas-hodac-as-director-general/');">UNESDA welcomes Nicholas Hodac as new Director General</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/brussels-welcomes-nordic-culture" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/brussels-welcomes-nordic-culture');">Brussels welcomes Nordic culture</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/news/unesda-appoints-nicholas-hodac-as-director-general/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/news/unesda-appoints-nicholas-hodac-as-director-general/');">UNESDA appoints Nicholas Hodac as Director General</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/news/unesda-co-signs-circular-plastics-alliance-declaration/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/news/unesda-co-signs-circular-plastics-alliance-declaration/');">Soft drinks industry co-signs Circular Plastics Alliance Declaration</a></li>
<li><span class="author">FEANI</span><a href="https://www.feani.org/sites/default/files/Press%20release.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'FEANI: https://www.feani.org/sites/default/files/Press%20release.pdf');">Engineers Europe Advisory Group: Building the engineers of the future</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-programme-studies-infectious-diseases-and-antibiotic-resistance" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-programme-studies-infectious-diseases-and-antibiotic-resistance');">New programme studies infectious diseases and antibiotic resistance</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>