<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Germany expects coal supply problems this winter</title>
    <meta charset="utf-8" />
    <meta name="description" content="According to a document drawn up by the German economy ministry low water levels have reduced domestic shipping to the point that Germany&#039;s temporary shift to coal may be disrupted this winter." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="Germany expects coal supply problems this winter" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/green-economy/155868" />
<meta property="og:description" content="According to a document drawn up by the German economy ministry low water levels have reduced domestic shipping to the point that Germany&#039;s temporary shift to coal may be disrupted this winter." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://media.euobserver.com/49d36f0f202af79d0668a9606f6f96c6-800x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@Westervangaal" />
    <link rel="canonical"
          href="https://euobserver.com/green-economy/155868" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=11" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css?v=1" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=10" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=21"></script>
    <script src="//pagead2.googlesyndication.com/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="//cdn.jsdelivr.net/npm/hls.js@latest/dist/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* Limited ads. */
        googletag.pubads().setPrivacySettings({
          limitedAds: true
        });
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "green-economy"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Thursday</p>
<p>25th Aug 2022</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/ukraine'>Ukraine</a>
</li>
<li class=''>
<a href='/eu-political'>EU Political</a>
</li>
<li class=''>
<a href='/rule-of-law'>Rule of Law</a>
</li>
<li class='selected'>
<a href='/green-economy'>Green Economy</a>
</li>
<li class=''>
<a href='/health-and-society'>Health &amp; Society</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/digital'>Digital</a>
</li>
<li class=''>
<a href='/world'>EU &amp; the World</a>
</li>
<li class=''>
<a href='/nordics'>Nordics</a>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=' expands'>
<a href='/investigations' data-icon='C'>More</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://magazine.euobserver.com'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/green-economy'>Green Economy</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="155868"
  >
    <h1>Germany expects coal supply problems this winter</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a class='' href="https://media.euobserver.com/49d36f0f202af79d0668a9606f6f96c6.jpg"><img src="https://media.euobserver.com/49d36f0f202af79d0668a9606f6f96c6-800x.jpg" width="800" height="532" alt="" loading="eager" /></a><figcaption>Low water levels have reduced domestic shipping to the point that Germany&#039;s temporary shift to coal may be disrupted (Photo: Andras Bankuti, HVG)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Wester+van+Gaal%22'>Wester van Gaal</a></span>
<a data-icon='o' href="mailto:wvg@euobserver.com"></a><a data-icon='l' href="https://twitter.com/Westervangaal"></a></p>
  <time datetime='2022-08-25T09:19:32+02:00'>Brussels, Today, 09:19</time>
  <div class="body larger">
    <figure class="tts">
<figcaption>Listen to article</figcaption>
<audio controls="controls" preload="metadata">
<source src="https://media.euobserver.com/tts/a.90dabf02-f069-4139-8e59-0c4a49d1d2ac.mp3" type="audio/mpeg">
</audio>
</figure>
    
<p>The German government is worried low river levels may hamper coal supply for power plants this autumn and winter, adding to the deepening energy crisis in the country.</p>


<p>According to a document entitled "energy supply assessment", seen by Reuters, low water levels have reduced domestic shipping to the point that Germany's temporary shift to coal may be disrupted. </p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h2>Join EUobserver today</h2>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
            
<p>In early August, the German government announced it would reopen previously-mothballed coal power plants to make up for lower gas supply from Russia. </p>


<p>The country is also preparing to restart the more polluting brown coal-fired power plants that have been shut down as part of the country's move to cleaner sources of energy. </p>


<p>But <a href="https://euobserver.com/green-economy/155853">record drought</a> has reduced water levels in nearly all European rivers, and coal power plants dependent on river transport for their supply of coal. </p>


<p>One-third of Germany's coal imports come up the River Rhine, but barge loads have been reduced by three-quarters to avoid running aground this summer. </p>


<p>Although recent rains have alleviated the situation temporarily, weather conditions are expected to remain drier than usual, and according to the paper, supply problems will continue into the winter. </p>


<p>For the second time in a matter of days, a ship transporting coal to Germany ran aground in the River Waal on <a href="https://www.gelderlander.nl/nijmegen-e-o/opnieuw-loopt-een-te-zwaar-beladen-schip-aan-de-grond-bij-nijmegen~a801c5f7/">Wednesday</a>, which connects the Dutch river port Nijmegen to the German hinterland. </p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p><a href="https://www.reuters.com/business/energy/germany-prioritizes-energy-transport-railways-amid-shallow-rhine-2022-08-24/">On Wednesday</a>, Germany's government approved legislation to prioritise trains carrying mineral-oil products and hard coal for power generators, a move described by economy minister Robert Habeck as "necessary" to ensure security of supply this winter. </p>


<p>But according to the document which was drawn up by the economy ministry, "high demand and scarce transport capacity in rail freight are leading to a challenging situation in coal and oil logistics."</p>


<p>Added to this is a lack of skilled labour in the coal sector. </p>


<p>According to the German Trade Union Confederation, coal generates about a quarter of Germany's electricity, down from half at the turn of the century, and employs around 25,000 people directly.</p>


<p>Coal suppliers have cut back their workforce in line with Germany's phasing-out of coal by 2038.</p>


<p>To alleviate the situation, some, including finance minister Christian Lindner of the liberal Free Democrats, have called to extend the lifetime of the country's last three nuclear power plants, which provide 11 percent of the country's electricity needs and are set to close in December this year.</p>


<p>But <a href="https://euobserver.com/green-economy/155828">so far</a>, this has been ruled out by economy minister Habeck.</p>


    </div>
  </div>
    <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fgreen-economy%2F155868&amp;text=Germany+expects+coal+supply+problems+this+winter">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fgreen-economy%2F155868">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Fgreen-economy%2F155868">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fgreen-economy%2F155868">Reddit</a>
      </li>
      <li class="whatsapp"><a href="https://wa.me/?text=https%3A%2F%2Feuobserver.com%2Fgreen-economy%2F155868">WhatsApp</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Germany%20expects%20coal%20supply%20problems%20this%20winter&amp;body=https%3A%2F%2Feuobserver.com%2Fgreen-economy%2F155868">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/green-economy">Green Economy</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/155780">Germany needs to cut gas use by 20% to stave off winter crisis</a></li>
<li><a href="/article/155828">Habeck rejects extending Germany&#039;s nuclear power plants</a></li>
<li><a href="/article/155755">Russian coal embargo kicks in, as EU energy bills surge</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/green-economy/155780"><img src="https://media.euobserver.com/f8413c5968eb848228b52c85e66176ad-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/green-economy/155780">Germany needs to cut gas use by 20% to stave off winter crisis</a>
      </h5>
    <time datetime='2022-08-15T09:18:17+02:00'>15. Aug, 09:18</time>

      <div class='summary '><p>Germany must cut its gas use by a fifth if it wants to prevent an energy shortage this winter. If it fails to reach 20 percent gas savings, the country is at &quot;serious risk&quot; of an energy crunch.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/green-economy/155828"><img src="https://media.euobserver.com/4467efa6edf1fef1651d9b30a083367c-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/green-economy/155828">Habeck rejects extending Germany&#039;s nuclear power plants</a>
      </h5>
    <time datetime='2022-08-22T08:42:08+02:00'>22. Aug, 08:42</time>

      <div class='summary '><p>German economy minister Robert Habeck said he would not consider extending the lifetime of the country&#039;s last three remaining nuclear power plants to save gas.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/green-economy/155755"><img src="https://media.euobserver.com/9781012eb8e1e68ae3907f6571c64638-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/green-economy/155755">Russian coal embargo kicks in, as EU energy bills surge</a>
      </h5>
    <time datetime='2022-08-11T09:15:56+02:00'>11. Aug, 09:15</time>

      <div class='summary '><p>An EU embargo on Russian coal imports came into effect at midnight on Thursday, as part of sanctions designed to starve Moscow of fossil-fuel revenue.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/green-economy/155853"><img src="https://media.euobserver.com/e5d75a7a9ebd6e00237841501acd613c-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/green-economy/155853">Europe&#039;s drought &#039;may be worst in 500 years&#039;</a>
      </h5>
    <time datetime='2022-08-24T09:19:18+02:00'>24. Aug, 09:19</time>

      <div class='summary '><p>According to data from the EU&#039;s Joint Research Centre, over half of Europe is in danger of drought — and may be suffering its worst drought in 500 years.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/green-economy/155825"><img src="https://media.euobserver.com/4eb679de679c1d5939c488c681945a71-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/green-economy/155825">European inflation hits 25-year high, driven by energy spike</a>
      </h5>
    <time datetime='2022-08-19T09:21:42+02:00'>19. Aug, 09:21</time>

      <div class='summary '><p>The annual inflation rate in the 19-country Eurozone was 8.9 percent in July, with high energy prices and food contributing the most to the overall inflation rate, at 4.02 and 2.08 percent, respectively.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/green-economy/155796"><img src="https://media.euobserver.com/eea0859a76be3e96ea518925d906e9fa-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/green-economy/155796">Conditions met for German nuclear extension, officials say</a>
      </h5>
    <time datetime='2022-08-17T08:46:44+02:00'>17. Aug, 08:46</time>

      <div class='summary '><p>Conditions have been met for the German government to allow a temporary lifetime extension of three remaining nuclear reactors, according to the Wall Street Journal, as the country is facing a likely shortage of gas this winter.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/opinion/155852"><img src="https://media.euobserver.com/248fee897299ca6d663ed83dc70075e9-480x.jpg" width="480" height="320" alt="" loading="lazy" /></a></figure>
<h4 class="label opinion">Opinion</h4>
      <h3>
        <a href="/opinion/155852">Does EU&#039;s post-Ukraine dash-for-gas square with green goals?</a>
      </h3>
    <time datetime='2022-08-25T08:22:10+02:00'>Today, 08:22</time>

      <div class='summary '><p>This winter&#039;s gas squeeze will pit affordable energy against longer-term climate and democracy policies. European leaders should not buckle to short-term energy fixes but maintain policy coherence that marries all three areas — or lose support both citizens and allies.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/ukraine/155829"><img src="https://media.euobserver.com/543cf228595bfc0054a901101c8812e2-480x.jpg" width="480" height="347" alt="" loading="lazy" /></a></figure>

      <h3>
        <a href="/ukraine/155829">France, Germany, UK and US discuss Ukraine nuclear plant</a>
      </h3>
    <time datetime='2022-08-22T08:52:44+02:00'>22. Aug, 08:52</time>

      <div class='summary '><p>The leaders of the United States, Germany, France and the UK held a conference call on Sunday, where they discussed Ukraine&#039;s Zaporizhzhya nuclear power plant, amid an evacuation of some 1,000 nearby residents.</p>

      </div>
    </article>

<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2022-08-25T09:27:55+02:00'>Today, 09:27</time>
<a href="/tickers/155869">EU considers revising its gas-saving plan</a></li>
<li><time datetime='2022-08-25T09:08:22+02:00'>Today, 09:08</time>
<a href="/tickers/155867">Frontex: More Ukrainians currently leaving than returning</a></li>
<li><time datetime='2022-08-25T09:06:35+02:00'>Today, 09:06</time>
<a href="/tickers/155861">Greece &#039;stopped 25,000 asylum seekers in August&#039;</a></li>
<li><time datetime='2022-08-25T09:29:35+02:00'>Today, 09:29</time>
<a href="/tickers/155870">US responds to EU proposal to salvage Iran nuclear deal</a></li>
<li><time datetime='2022-08-25T09:03:11+02:00'>Today, 09:03</time>
<a href="/tickers/155866">Poland begins demolishing Red Army monument</a></li>
<li><time datetime='2022-08-25T09:04:57+02:00'>Today, 09:04</time>
<a href="/tickers/155865">Putin to blame for high energy bills, UK PM says</a></li>
<li><time datetime='2022-08-25T09:02:28+02:00'>Today, 09:02</time>
<a href="/tickers/155863">Macron warns of &#039;end of abundance&#039;</a></li>
<li><time datetime='2022-08-25T09:04:10+02:00'>Today, 09:04</time>
<a href="/tickers/155864">Kosovo to apply for EU membership by end of year</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-prime-ministers-we-will-deepen-co-operation-defence" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-prime-ministers-we-will-deepen-co-operation-defence');">Nordic prime ministers: “We will deepen co-operation on defence”</a></li>
<li><span class="author">EFBWW – EFBH – FETBB</span><a href="https://www.constructionworkers.eu/en" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EFBWW – EFBH – FETBB: https://www.constructionworkers.eu/en');">Construction workers can check wages and working conditions in 36 countries</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-and-canadian-ministers-join-forces-combat-harmful-content-online" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-and-canadian-ministers-join-forces-combat-harmful-content-online');">Nordic and Canadian ministers join forces to combat harmful content online</a></li>
<li><span class="author">European Centre for Press and Media Freedom</span><a href="https://anti-slapp-con.ecpmf.eu/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Centre for Press and Media Freedom: https://anti-slapp-con.ecpmf.eu/');">European Anti-SLAPP Conference 2022</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-ministers-write-eu-about-new-food-labelling" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-ministers-write-eu-about-new-food-labelling');">Nordic ministers write to EU about new food labelling</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/emerging-journalists-nordics-and-canada-report-facts-climate-crisis" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/emerging-journalists-nordics-and-canada-report-facts-climate-crisis');">Emerging journalists from the Nordics and Canada report the facts of the climate crisis</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2022-08-25T09:19:32+02:00'>Today, 09:19</time>
<a href="/green-economy/155868">Germany expects coal supply problems this winter</a></li>
<li><time datetime='2022-08-25T08:50:29+02:00'>Today, 08:50</time>
<a href="/migration/155862">Baby dies at Dutch emergency refugee shelter</a></li>
<li><time datetime='2022-08-25T08:22:10+02:00'>Today, 08:22</time>
<a href="/opinion/155852">Does EU&#039;s post-Ukraine dash-for-gas square with green goals?</a></li>
<li><time datetime='2022-08-24T09:19:18+02:00'>24. Aug, 09:19</time>
<a href="/green-economy/155853">Europe&#039;s drought &#039;may be worst in 500 years&#039;</a></li>
<li><time datetime='2022-08-24T08:39:43+02:00'>24. Aug, 08:39</time>
<a href="/ukraine/155851">UN inspectors poised to visit Ukraine nuclear plant</a></li>
<li><time datetime='2022-08-24T08:30:27+02:00'>24. Aug, 08:30</time>
<a href="/opinion/155818">On Ukraine Independence Day — a look ahead</a></li>
<li><time datetime='2022-08-24T08:30:17+02:00'>24. Aug, 08:30</time>
<a href="/opinion/155848">Give Russians more visas — not less</a></li>
<li><time datetime='2022-08-23T09:06:46+02:00'>23. Aug, 09:06</time>
<a href="/ukraine/155846">Borrell wants &#039;powerful training&#039; mission for Ukraine army</a></li>
</ol>
</article>

</div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h3 class="min-large">Join EUobserver</h3>
      <h2>Support quality EU news</h2>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>