<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>EU Commission issues winter Covid warning</title>
    <meta charset="utf-8" />
    <meta name="description" content="Although cases are dropping, the European Commission has warned that Covid spikes may occur during the autumn and winter months. &quot;The Covid-19 pandemic is still very much with us&quot; EU health commissioner Stella Kyriakides said, killing 2,300 Europeans dail..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="EU Commission issues winter Covid warning" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/health-and-society/155953" />
<meta property="og:description" content="Although cases are dropping, the European Commission has warned that Covid spikes may occur during the autumn and winter months. &quot;The Covid-19 pandemic is still very much with us&quot; EU health commissioner Stella Kyriakides said, killing 2,300 Europeans dail..." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://media.euobserver.com/38d265deee60909d234d74f64b011f1c-800x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@NikolajNielsen" />
    <link rel="canonical"
          href="https://euobserver.com/health-and-society/155953" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=11" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css?v=1" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=10" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=21"></script>
    <script src="//pagead2.googlesyndication.com/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="//cdn.jsdelivr.net/npm/hls.js@latest/dist/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* Limited ads. */
        googletag.pubads().setPrivacySettings({
          limitedAds: true
        });
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "health-and-society"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Friday</p>
<p>2nd Sep 2022</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/ukraine'>Ukraine</a>
</li>
<li class=''>
<a href='/eu-political'>EU Political</a>
</li>
<li class=''>
<a href='/rule-of-law'>Rule of Law</a>
</li>
<li class=''>
<a href='/green-economy'>Green Economy</a>
</li>
<li class='selected'>
<a href='/health-and-society'>Health &amp; Society</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/digital'>Digital</a>
</li>
<li class=''>
<a href='/world'>EU &amp; the World</a>
</li>
<li class=''>
<a href='/nordics'>Nordics</a>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=' expands'>
<a href='/investigations' data-icon='C'>More</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://magazine.euobserver.com'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/health-and-society'>Health &amp; Society</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="155953"
  >
    <h1>EU Commission issues winter Covid warning</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a class='' href="https://media.euobserver.com/38d265deee60909d234d74f64b011f1c.jpg"><img src="https://media.euobserver.com/38d265deee60909d234d74f64b011f1c-800x.jpg" width="800" height="538" alt="" loading="eager" /></a><figcaption>Since May, the uptake of Covid-19 vaccines in the EU has barely changed (Photo: <a href="https://www.flickr.com/photos/worldbank/49834248851/in/photolist-2jHryzX-2iVCME5-2iVFxZ6-2iVFyam-2iVFywy-2iVFxgx-2jj1X1m-2jFPbqG-2j4icVg-2iQSXyq-2jfyzNZ-2jqiTzW-2jqiTBj-2jqiTyZ-2jYfTag-2jYfTaG-2iNBUh6-2iVpwuB-2iVpwjG-2iVsgH9-2iVpwmA-2iVpwhh-2iVsgNp-2iVpwp" target="_blank">World Bank / Henitsoa Rafalia</a>)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Nikolaj+Nielsen%22'>Nikolaj Nielsen</a></span>
<a data-icon='o' href="mailto:nn@euobserver.com"></a><a data-icon='l' href="https://twitter.com/NikolajNielsen"></a></p>
  <time datetime='2022-09-02T16:08:45+02:00'>Brussels, Today, 16:08</time>
  <div class="body larger">
    <figure class="tts">
<figcaption>Listen to article</figcaption>
<audio controls="controls" preload="metadata">
<source src="https://media.euobserver.com/tts/a.606c653e-112f-4807-a11d-3413c2b6b52c.mp3" type="audio/mpeg">
</audio>
</figure>
    
<p>The European Commission is demanding EU states take action to prevent a surge in Covid cases ahead of the autumn and winter months.</p>


<p>On Friday (2 September), it released <a href="file:///Users/nikolaj/Downloads/2022_covid-19_prep-autumn-winter_en.pdf"> a 15-page strategy paper </a> that aims to battle the virus that is still killing some 2,300 people daily throughout the EU and Iceland, Liechtenstein and Norway.</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h2>Join EUobserver today</h2>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
            
<p>"The Covid-19 pandemic is still very much with us. Together, we must act in a coordinated way to avoid another surge of cases," said Stella Kyriakides, EU health commissioner, said in a tweet.</p>


<p>The paper recommends, among other things, that EU states improve vaccine uptake and ensure additional boosters for people at risk, including those over the age of 60 or at risk of any severe disease. </p>


<p>The paper notes a <a href="https://euobserver.com/tickers/155628"> tripling of cases over the summer months</a>, which has since tapered off, but remains high among people over the age of 65, and that vaccine uptake has barely changed.</p>


<p>Around 14 percent of adults remain unvaccinated and just over 35 percent have yet to receive their first booster, it says.</p>


<p>The commission's warning follows an announcement, by the European Medicines Agency (EMA), that it had approved two adapted versions of the Comirnaty and Spikevax vaccines.</p>


<p>These vaccines are designed to tackle different strains of the SARS&#x2011;CoV&#x2011;2 virus, in order to expand the immune response.</p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>"Both can be used to re-vaccinate people from 12 years of age we have had their first two shots of primary vaccination," the EMA's Marco Cavaleri told reporters on Friday.</p>


<p>The two adaptive vaccines are authorised for revaccination regardless of the type of jab people have received previously, he said.</p>


<p>He also noted that both vaccines trigger strong immune responses against Omicron BA 1 and the original virus in people previously vaccinated. </p>


<p>"In particular, they were more effective at triggering immune responses against the BA.1 sub-variant than the original vaccines," he said.</p>


    </div>
  </div>
    <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fhealth-and-society%2F155953&amp;text=EU+Commission+issues+winter+Covid+warning">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fhealth-and-society%2F155953">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Fhealth-and-society%2F155953">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fhealth-and-society%2F155953">Reddit</a>
      </li>
      <li class="whatsapp"><a href="https://wa.me/?text=https%3A%2F%2Feuobserver.com%2Fhealth-and-society%2F155953">WhatsApp</a>
      </li>
      <li class="mail"><a href="mailto:?subject=EU%20Commission%20issues%20winter%20Covid%20warning&amp;body=https%3A%2F%2Feuobserver.com%2Fhealth-and-society%2F155953">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/health-and-society">Health &amp; Society</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/155909">EU Commission still probing Hungary&#039;s Covid recovery plan</a></li>
<li><a href="/article/154773">MEPs sue EU commission for Covid contract transparency</a></li>
<li><a href="/article/155379">EU&#039;s post-Covid billions flowing into black hole</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/rule-of-law/155909"><img src="https://media.euobserver.com/c4a3c5f2c23d1a05b04233a16dd7aa13-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/rule-of-law/155909">EU Commission still probing Hungary&#039;s Covid recovery plan</a>
      </h5>
    <time datetime='2022-08-31T07:08:26+02:00'>31. Aug, 07:08</time>

      <div class='summary '><p>The EU Commission said anti-corruption measures, and &quot;adequate audit and control arrangements&quot; are still points of discussion with the Hungarian government of Viktor Orbán.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/health-and-society/154773"><img src="https://media.euobserver.com/4f47bd01feb9718da86f618ef97a7149-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/health-and-society/154773">MEPs sue EU commission for Covid contract transparency</a>
      </h5>
    <time datetime='2022-04-22T14:50:29+02:00'>22. Apr, 14:50</time>

      <div class='summary '><p>Five European lawmakers from the Greens lodged a lawsuit against the European Commission for not fully disclosing its Covid vaccine contracts with the pharmaceutical industry. The commission says it is in &quot;the business of respecting contracts.&quot;</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/rule-of-law/155379"><img src="https://media.euobserver.com/d7a7fb7441fd8e5099b4c4c11284fb51-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/rule-of-law/155379">EU&#039;s post-Covid billions flowing into black hole</a>
      </h5>
    <time datetime='2022-06-30T07:00:52+02:00'>30. Jun, 07:00</time>

      <div class='summary '><p>Member states blame data privacy laws for lack of transparency in the bloc&#039;s biggest economic stimulus package.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/health-and-society/155925"><img src="https://media.euobserver.com/0500b01e884c9c43ce2a0b184d936dc3-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/health-and-society/155925">MEPs demand Serbia not cancel Pride march</a>
      </h5>
    <time datetime='2022-09-01T07:11:01+02:00'>1. Sep, 07:11</time>

      <div class='summary '><p>Scores of European lawmakers from all major parties are demanding Serbia allow an LGBTI march to take place in Belgrade — after Serbia&#039;s president Aleksandar Vučić said the September the event would be &quot;cancelled or postponed&quot;.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/health-and-society/155553"><img src="https://media.euobserver.com/66fadf94a71e4ad1c9b45f05076d8b3e-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/health-and-society/155553">EU Commission sues Hungary over anti-LGBTI law</a>
      </h5>
    <time datetime='2022-07-15T14:06:04+02:00'>15. Jul, 14:06</time>

      <div class='summary '><p>The European Commission is taking Hungary to court for laws that discriminate over people&#039;s sexual orientation and gender identity.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/health-and-society/155513"><img src="https://media.euobserver.com/27369af39feec11e1b4fd0cb8685b7d3-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/health-and-society/155513">Nuclear and chemical are &#039;top EU health threats&#039;</a>
      </h5>
    <time datetime='2022-07-13T07:00:24+02:00'>13. Jul, 07:00</time>

      <div class='summary '><p>The EU has listed the top three cross-border health threats that require coordinated action. This includes nuclear, chemical, pathogens and antimicrobial resistance.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/rule-of-law/155938"><img src="https://media.euobserver.com/267456835b5b77335d9a019a8b7a2ba2-480x.jpg" width="480" height="320" alt="" loading="lazy" /></a></figure>

      <h3>
        <a href="/rule-of-law/155938">Lesbian conference planned for Budapest to defy Orban</a>
      </h3>
    <time datetime='2022-09-02T07:14:17+02:00'>Today, 07:14</time>

      <div class='summary '><p>The European Lesbian Conference is expected to take place in Budapest at the end of September. The event was held in Vienna and Kyiv in previous years.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/opinion/155860"><img src="https://media.euobserver.com/6e8119d49ccc2ae60e4c6fa7432bb231-480x.jpg" width="481" height="249" alt="" loading="lazy" /></a></figure>
<h4 class="label opinion">Opinion</h4>
      <h3>
        <a href="/opinion/155860">Six months of Ukraine — the toll on journalists and journalism</a>
      </h3>
    <time datetime='2022-08-26T07:58:04+02:00'>26. Aug, 07:58</time>

      <div class='summary '><p>While the work of the Ukrainian journalists has been heroic, they are not meant to be heroes of war. Legally and ethically, targeting journalists is impermissible.</p>

      </div>
    </article>

<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2022-09-02T10:24:53+02:00'>Today, 10:24</time>
<a href="/tickers/155950">Two German nuclear plants likely to stay open</a></li>
<li><time datetime='2022-09-02T07:26:53+02:00'>Today, 07:26</time>
<a href="/tickers/155948">Nuclear deal at risk of failure as US rejects Iran&#039;s proposal</a></li>
<li><time datetime='2022-09-02T07:17:02+02:00'>Today, 07:17</time>
<a href="/tickers/155947">UN: integrity of Ukrainian power plant &#039;violated&#039;</a></li>
<li><time datetime='2022-09-02T07:14:28+02:00'>Today, 07:14</time>
<a href="/tickers/155936">EU medicine agency okays Pfizer, Moderna omicron shots</a></li>
<li><time datetime='2022-09-02T07:06:49+02:00'>Today, 07:06</time>
<a href="/tickers/155941">NGO takes legal action over re-approval of &#039;toxic&#039; insecticide</a></li>
<li><time datetime='2022-09-02T07:06:36+02:00'>Today, 07:06</time>
<a href="/tickers/155942">EU echoes UN in condemning China&#039;s Uyghur rights violations</a></li>
<li><time datetime='2022-09-02T07:06:12+02:00'>Today, 07:06</time>
<a href="/tickers/155943">Poland seeks €1.3 trillion in German WWII reparations</a></li>
<li><time datetime='2022-09-02T07:06:00+02:00'>Today, 07:06</time>
<a href="/tickers/155946">Kremlin threatens to hit back at EU tourists</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-prime-ministers-we-will-deepen-co-operation-defence" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-prime-ministers-we-will-deepen-co-operation-defence');">Nordic prime ministers: “We will deepen co-operation on defence”</a></li>
<li><span class="author">EFBWW – EFBH – FETBB</span><a href="https://www.constructionworkers.eu/en" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EFBWW – EFBH – FETBB: https://www.constructionworkers.eu/en');">Construction workers can check wages and working conditions in 36 countries</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-and-canadian-ministers-join-forces-combat-harmful-content-online" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-and-canadian-ministers-join-forces-combat-harmful-content-online');">Nordic and Canadian ministers join forces to combat harmful content online</a></li>
<li><span class="author">European Centre for Press and Media Freedom</span><a href="https://anti-slapp-con.ecpmf.eu/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Centre for Press and Media Freedom: https://anti-slapp-con.ecpmf.eu/');">European Anti-SLAPP Conference 2022</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-ministers-write-eu-about-new-food-labelling" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-ministers-write-eu-about-new-food-labelling');">Nordic ministers write to EU about new food labelling</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/emerging-journalists-nordics-and-canada-report-facts-climate-crisis" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/emerging-journalists-nordics-and-canada-report-facts-climate-crisis');">Emerging journalists from the Nordics and Canada report the facts of the climate crisis</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2022-09-02T16:08:45+02:00'>Today, 16:08</time>
<a href="/health-and-society/155953">EU Commission issues winter Covid warning</a></li>
<li><time datetime='2022-09-02T07:14:17+02:00'>Today, 07:14</time>
<a href="/rule-of-law/155938">Lesbian conference planned for Budapest to defy Orban</a></li>
<li><time datetime='2022-09-02T07:14:04+02:00'>Today, 07:14</time>
<a href="/ukraine/155940">EU now mulling options to reduce electricity demand</a></li>
<li><time datetime='2022-09-02T07:13:49+02:00'>Today, 07:13</time>
<a href="/world/155944">EU&#039;s China stance &#039;here to stay&#039; despite Taiwan tensions</a></li>
<li><time datetime='2022-09-02T07:13:32+02:00'>Today, 07:13</time>
<a href="/world/155945">Kosovo sets new deadline for car-plate sovereignty</a></li>
<li><time datetime='2022-09-01T08:32:57+02:00'>1. Sep, 08:32</time>
<a href="/ukraine/155928">Rights group documents forcible-transfer war crimes in Ukraine</a></li>
<li><time datetime='2022-09-01T07:13:47+02:00'>1. Sep, 07:13</time>
<a href="/green-economy/155930">UN: economic decisions turn extreme weather into disasters</a></li>
<li><time datetime='2022-09-01T07:12:07+02:00'>1. Sep, 07:12</time>
<a href="/world/155932">Russian public&#039;s war-apathy prompts EU visa curbs</a></li>
</ol>
</article>

</div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h3 class="min-large">Join EUobserver</h3>
      <h2>Support quality EU news</h2>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>