<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Despite pledge, Katainen met lobbyists without taking notes</title>
    <meta charset="utf-8" />
    <meta name="description" content="Finland&#039;s EU commissioner, Jyrki Katainen told EUobserver in February his cabinet members &quot;always&quot; takes notes when he meets lobbyists. They did not on at least seven occasions, when talking about artificial intelligence." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Exclusive] Despite pledge, Katainen met lobbyists without taking notes" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/investigations/143067" />
<meta property="og:description" content="Finland&#039;s EU commissioner, Jyrki Katainen told EUobserver in February his cabinet members &quot;always&quot; takes notes when he meets lobbyists. They did not on at least seven occasions, when talking about artificial intelligence." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/5078eeaf2a076b3fe90f54901c2626a8-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@peterteffer" />
    <link rel="canonical"
          href="https://euobserver.com/investigations/143067" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=1"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "investigations"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* IP anonymization. */
      ga("set", "anonymizeIp", true);
      /* Set custom dimensions. */
      ga("set", "dimension1", euobs.user || "na");
      ga("set", "dimension2", euobs.customer || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Thursday</p>
<p>11th Oct 2018</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/c/EUobserver"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands selected'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class='selected'>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>Section</li>
<li class=' selected'><a href='/investigations'>Investigations</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="143067"
>
  <h4 class="label exclusive">Exclusive</h4>  <h1>Despite pledge, Katainen met lobbyists without taking notes</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/5078eeaf2a076b3fe90f54901c2626a8.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/5078eeaf2a076b3fe90f54901c2626a8-800x.jpg" width="800" height="533" alt="" /></a><figcaption>Jyrki Katainen said in February that someone from his cabinet &#039;always&#039; takes notes when he is meeting lobbyists. That turns out not always to be the case. (Photo: European Commission)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Peter+Teffer%22'>Peter Teffer</a></span>
<a data-icon='o' href="mailto:pt@euobserver.com"></a><a data-icon='l' href="https://twitter.com/peterteffer"></a></p>
  <time datetime='2018-10-11T07:01:17+02:00'>Brussels, Today, 07:01</time>
  <div class="body larger">
    
<p>The vice-president of the European Commission in charge of jobs, Jyrki Katainen, held seven meetings with lobbyists without anyone in his cabinet recording what was said &#x2013; despite previous assurances to EUobserver that at such encounters a cabinet member "always" takes notes.</p>


<p>The lack of any written records of the meetings came to light after this website filed an <a href="https://www.asktheeu.org/en/request/katainen_meetings">access to documents request</a>, asking for "all documents (&#x2026;) including but not limited to minutes, (hand-written) notes, audio recordings, verbatim reports, emails, and presentations" related to seven meetings with lobbyists on artificial intelligence (AI).</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Support quality EU news</h2>
    <h3>Get instant access to all articles — and 18 year's of archives.
       30 days free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/1#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;15</h5>
            <p>Small monthly fee</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Our most popular plan</p>
          </div>
        </a>

        <a href="/my/register/6#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <p>Student, retired or simply can't afford full price? No worries.</p>
            <p class="strong">Pay only &euro;75</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-join">join as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Did you know that <a href="http://www.burson-marsteller.eu/wp-content/uploads/2018/06/EUMediaSurvey2018_Headline_Report.pdf" target="_blank">65 percent</a> of EU institution staff find EUobserver influential in terms of EU news? We provide the deep context to make informed decisions. Try us.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30 seconds video</a>.</p>
        </div>
      </div>
    </div>
  </div>
</div>    <div>
                          
<p><a href="https://www.asktheeu.org/en/request/5855/response/18791/attach/13/Final%20Reply%204359%2018%20P%20Teffer.pdf">In its reply</a>, the commission identified several documents, mostly email exchanges. </p>


<p>Except for a <a href="https://www.asktheeu.org/en/request/5855/response/18791/attach/7/Ares%202018%204722341.pdf">56-word document</a> which summarised a meeting with the RELX Group, the commission did not identify minutes or notes for a single one of the seven meetings.</p>


<p>The lack of minutes contradicts a statement made by Katainen in February, when this website <a href="https://euobserver.com/institutional/141044">interviewed him</a> about a meeting he had with Jose Manuel Barroso.</p>


<p>Barroso previously was president of the European Commission, and received <a href="https://euobserver.com/europe-in-review/135925">widespread criticism</a> for his decision to then take a controversial job at US investment bank Goldman Sachs.</p>


<p>After it had emerged that Katainen had not produced any minutes or notes about that meeting, the Finnish commissioner explained why not: he and Barroso were friends.</p>


<p>"When I have a private beer with friends, I don't take notes what my friend is saying to me," said Katainen.</p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>"But if somebody is lobbying to me, then of course there is somebody from the cabinet always who is taking notes," he said.</p>


<p>Five of these seven meetings, for which no notes or minutes appeared to exist, took place after Katainen's interview with EUobserver.</p>


<p>This website sent a commission's spokeswoman several questions by email, including why no one from Katainen's cabinet took notes; whether not having minutes was an exception or common; and how the practice squared with Katainen's remarks.</p>


<p>A commission spokeswoman gave only a general response, saying that the subjects of the meetings had been published on the vice-president's website &#x2013; which is true, but is unrelated to the questions asked.</p>


<p>"Generally speaking in the commission, we want to strike the right balance between informing the public about the engagements of politicians and the need to be able to discuss with interlocutors without making everything public so that ideas and initiatives can be developed before they are presented to the public," she said.</p>


<p>The spokeswoman also said that Katainen "has been accompanied on these meetings by a member of his cabinet who has been able to ensure adequate follow-up, if necessary", but did not respond to a follow-up question how these cabinet members do so without writing anything down.</p>


<h2>'Not uncommon'</h2>


<p>One of the meetings was between Katainen and the RELX Group, on 10 July.</p>


<p>A spokeswoman for the British multinational, specialised in data analytics, told EUobserver that the discussion was a general one, and that the company gave some examples of how it was investing in advanced data science techniques.</p>


<p>"We did not notice whether any notes were taken or not on this occasion," she said.</p>


<p>"In our experience it is not uncommon at high-level meetings for there not to be a written record," she added.</p>


<p>A spokeswoman from Investor AB, another company which Katainen met, confirmed the meeting, but would not comment on whether the commission took notes.</p>


<p>A similar comment came from the Sanoma Corporation.</p>


<p>"I am not aware of any notes from the meeting nor am I familiar with customary meeting procedures in this perspective," said a spokesman.</p>


<p>It is unclear to what extent EU commissioners fail to keep track of their meetings with lobbyists &#x2013; some of them have met hundreds of lobbyists since taking office in November 2014 &#x2013; but in recent months EUobserver has found several pieces of anecdotal evidence.</p>


<p>European Commissioners Guenther Oettinger and Miguel Arias Canete met with German carmaker Daimler for example, without leaving <a href="https://euobserver.com/environment/141590">any paper trail</a>.</p>


<p>Even commission president Jean-Claude Juncker has held lobby meetings this year for which <a href="https://euobserver.com/institutional/142770">no written record</a> of what was said, exists.</p>


<p>While this is not against the commission's own transparency rules, it does raise questions about the functioning of the EU's executive.</p>


<h2>Contrast with colleague</h2>


<p>EUobserver also requested documents related to ten meetings on AI held by Katainen's colleague Andrus Ansip, who is in charge of the Digital Single Market project.</p>


<p><a href="https://www.asktheeu.org/en/request/ansip_meetings#incoming-18810">There were minutes</a> for five of those encounters, including with Microsoft and Cisco.</p>


<p><a href="https://www.asktheeu.org/en/request/5852/response/18810/attach/9/20180125%20Meeting%20with%20Arago%20GmbH.pdf">The minutes showed</a> that the CEO of AI company Arago had proposed several measures to Ansip, including a request for the EU to introduce "legislation that allows machines to make independent decisions".</p>


<p>Knowing what ideas lobbyists propose to EU commissioners is highly relevant, as the EU is currently working on a coordinated AI strategy for Europe.</p>


    </div>
  </div>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Finvestigations%2F143067&amp;text=Despite+pledge%2C+Katainen+met+lobbyists+without+taking+notes">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Finvestigations%2F143067">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuobserver.com%2Finvestigations%2F143067">LinkedIn</a>
      </li>
      <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Feuobserver.com%2Finvestigations%2F143067">Google+</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Finvestigations%2F143067">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Despite%20pledge%2C%20Katainen%20met%20lobbyists%20without%20taking%20notes&amp;body=https%3A%2F%2Feuobserver.com%2Finvestigations%2F143067">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/investigations">Investigations</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/142770">Pens down when Juncker meets lobbyists</a></li>
<li><a href="/article/141044">Katainen explains: My friend Barroso did not lobby me</a></li>
<li><a href="/article/135777">Oettinger left no trace of VW Dieselgate meeting</a></li>
<li><a href="/article/142967">EU defence groups under fire for opacity</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/142770"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d32c38cf2de35ed3ad41819a8dee7704-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label exclusive">Exclusive</h4>
      <h5>
        <a href="/institutional/142770">Pens down when Juncker meets lobbyists</a>
      </h5>
    <time datetime='2018-09-11T07:06:01+02:00'>11. Sep, 07:06</time>

      <div class='summary '><p>The president of the European Commission met six lobbyists so far this year, but no one took notes of what was said.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/141044"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/4c4d2bd0b2e861ca173c703ad3261f66-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label interview">Interview</h4>
      <h5>
        <a href="/institutional/141044">Katainen explains: My friend Barroso did not lobby me</a>
      </h5>
    <time datetime='2018-02-20T17:56:24+01:00'>20. Feb, 17:56</time>

      <div class='summary '><p>Vice-president of the European Commission Jyrki Katainen tells EUobserver that he did most of the talking during a beer with the former commission chief, who now works for Goldman Sachs.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/dieselgate/135777"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/fbfbf2acb94a9ab9de0ce8e10902a2eb-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/dieselgate/135777">Oettinger left no trace of VW Dieselgate meeting</a>
      </h5>
    <time datetime='2016-11-04T17:42:12+01:00'>4. Nov 2016, 17:42</time>

      <div class='summary '><p>EU commissioner for the digital economy and society, Guenther Oettinger, met with German carmakers in January to discuss &quot;diesel emissions&quot;, even though the topic is not in his portfolio.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/142967"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/49507f46a9c0098965bd4f98658912b7-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/institutional/142967">EU defence groups under fire for opacity</a>
      </h5>
    <time datetime='2018-09-28T09:22:25+02:00'>28. Sep, 09:22</time>

      <div class='summary '><p>The European Commission said it is taking measures following criticism from the European Ombudsman - but was short on details.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/investigations/142669"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/c150a75e2bd853ef26ba5becb8b1ce31-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label investigation">Investigation</h4>
      <h5>
        <a href="/investigations/142669">EU milk aid to Syria: a &#039;Kafkaesque&#039; story</a>
      </h5>
    <time datetime='2018-08-29T13:12:49+02:00'>29. Aug, 13:12</time>

      <div class='summary '><p>The EU commission, in a novel approach back in 2015, linked EU agriculture policy to humanitarian aid. Did it work?</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/investigations/139703"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f9e8a61740f7d922ce09ed103c2916f6-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label investigation">Investigation</h4>
      <h5>
        <a href="/investigations/139703">The ECB: EU&#039;s &#039;bad bank&#039; (for its employees)</a>
      </h5>
    <time datetime='2017-11-02T11:52:06+01:00'>2. Nov 2017, 11:52</time>

      <div class='summary '><p>An internal report finds &#039;lack of staff&#039; and high &#039;burnout&#039; levels at the European Central Bank in Frankfurt - the bank trusted with keeping the eurozone stable and secure.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2018-10-10T14:43:14+02:00'>10. Oct, 14:43</time>
<a href="/tickers/143074">Germany arrests Bulgarian journalist murder suspect</a></li>
<li><time datetime='2018-10-10T14:40:50+02:00'>10. Oct, 14:40</time>
<a href="/tickers/143078">Bono wants to &#039;romanticise&#039; being European</a></li>
<li><time datetime='2018-10-10T14:38:02+02:00'>10. Oct, 14:38</time>
<a href="/tickers/143077">Environment MEPs want broader plastic ban</a></li>
<li><time datetime='2018-10-10T14:35:57+02:00'>10. Oct, 14:35</time>
<a href="/tickers/143076">Poland warns it may make coal an EU election issue</a></li>
<li><time datetime='2018-10-10T09:43:00+02:00'>10. Oct, 09:43</time>
<a href="/tickers/143073">Brexit could halve EU exports to Britain: German study</a></li>
<li><time datetime='2018-10-10T08:53:58+02:00'>10. Oct, 08:53</time>
<a href="/tickers/143072">Sturgeon: Solution to Brexit is Scottish independence</a></li>
<li><time datetime='2018-10-09T17:58:34+02:00'>9. Oct, 17:58</time>
<a href="/tickers/143069">Timmermans wants to succeed Juncker</a></li>
<li><time datetime='2018-10-09T15:51:11+02:00'>9. Oct, 15:51</time>
<a href="/tickers/143063">Sakharov Prize shortlist announced</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/migration/142641"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d075cd98c997edc240c9a3c13bd88cd4-480x.jpg" width="480" height="319" alt="" /></a></figure>
<h4 class="label investigation">Investigation</h4>
      <h3>
        <a href="/migration/142641">EU paid Italy at least €200,000 for migrant stunt</a>
      </h3>
    <time datetime='2018-08-22T09:15:52+02:00'>22. Aug, 09:15</time>

      <div class='summary '><p>Italy&#039;s far-right interior minister was happy to use EU funds to escort the Aquarius rescue boat to Spain, while boasting he was &quot;closing down the ports&quot; to migrants.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/institutional/142502"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/5b4acdcc80efbaf68bc26722bd69337b-480x.jpg" width="480" height="320" alt="" /></a></figure>
<h4 class="label investigation">Investigation</h4>
      <h3>
        <a href="/institutional/142502">EU Commission paying too much for iPhones and IT</a>
      </h3>
    <time datetime='2018-08-02T16:54:33+02:00'>2. Aug, 16:54</time>

      <div class='summary '><p>EUobserver has obtained internal documents and emails from within the European Commission that outline questionable contracts with outside suppliers who appear to be overcharging for goods and services.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">NORDIC COUNCIL OF MINISTERS</span><a href="http://www.nordregio.org/state-of-the-nordic-region-presented-in-brussels/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'NORDIC COUNCIL OF MINISTERS: http://www.nordregio.org/state-of-the-nordic-region-presented-in-brussels/');">State of the Nordic Region presented in Brussels</a></li>
<li><span class="author">NORDIC COUNCIL OF MINISTERS</span><a href="https://www.norden.org/en/news/bioeconomy-vital-sustainable-future" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'NORDIC COUNCIL OF MINISTERS: https://www.norden.org/en/news/bioeconomy-vital-sustainable-future');">The vital bioeconomy. New issue of “Sustainable Growth the Nordic Way” out now</a></li>
<li><span class="author">NORDIC COUNCIL OF MINISTERS</span><a href="https://www.norden.org/en/news/nordic-gender-effect-goes-international" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'NORDIC COUNCIL OF MINISTERS: https://www.norden.org/en/news/nordic-gender-effect-goes-international');">The Nordic gender effect goes international</a></li>
<li><span class="author">NORDIC COUNCIL OF MINISTERS</span><a href="https://www.norden.org/en/news/lehtomaki-take-top-nordic-role" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'NORDIC COUNCIL OF MINISTERS: https://www.norden.org/en/news/lehtomaki-take-top-nordic-role');">Paula Lehtomaki from Finland elected as the Council&#039;s first female Secretary General</a></li>
<li><span class="author">NORDIC COUNCIL OF MINISTERS</span><a href="http://www.norden.org/en/news-and-events/news/nordic-design-sets-the-stage-at-cop24" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'NORDIC COUNCIL OF MINISTERS: http://www.norden.org/en/news-and-events/news/nordic-design-sets-the-stage-at-cop24');">Nordic design sets the stage at COP24, running a competition for sustainable chairs.</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/in-kenya-a-motorway-funded-by-the-european-investment-bank-runs-over-roadside-dwellers/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/in-kenya-a-motorway-funded-by-the-european-investment-bank-runs-over-roadside-dwellers/');">In Kenya, a motorway funded by the European Investment Bank runs over roadside dwellers</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/uk/en/news/2018/july/brussels-company-law.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/uk/en/news/2018/july/brussels-company-law.html');">Company Law Package: Making the Best of Digital and Cross Border Mobility,</a></li>
<li><span class="author">IPHR</span><a href="http://iphronline.org/eu-kyrgyzstan-human-rights-dialogue-civil-society.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'IPHR: http://iphronline.org/eu-kyrgyzstan-human-rights-dialogue-civil-society.html');">Civil Society Worried About Shortcomings in EU-Kyrgyzstan Human Rights Dialogue</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/socioeconomic/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/socioeconomic/');">The European Soft Drinks Industry Supports over 1.7 Million Jobs</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mh/t1563435.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mh/t1563435.htm');">Jointly Building Belt and Road Initiative Leads to a Better Future for All</a></li>
<li><span class="author">IPHR</span><a href="http://iphronline.org/civil-society-call-on-pace-to-appoint-a-rapporteur-to-examine-the-issue-of-political-prisoners-in-azerbaijan.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'IPHR: http://iphronline.org/civil-society-call-on-pace-to-appoint-a-rapporteur-to-examine-the-issue-of-political-prisoners-in-azerbaijan.html');">Civil society asks PACE to appoint Rapporteur to probe issue of political prisoners in Azerbaijan</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/uk/en/news/2018/may/sustainable_finance.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/uk/en/news/2018/may/sustainable_finance.html');">Social Mobility – How Can We Increase Opportunities Through Training and Education?</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2018-10-11T07:02:30+02:00'>Today, 07:02</time>
<a href="/opinion/143054">MEP: Reality of my three days in occupied Western Sahara</a></li>
<li><time datetime='2018-10-11T07:01:17+02:00'>Today, 07:01</time>
<a href="/investigations/143067">Despite pledge, Katainen met lobbyists without taking notes</a></li>
<li><time datetime='2018-10-10T17:59:19+02:00'>10. Oct, 17:59</time>
<a href="/justice/143082">EU passport sales create &#039;proud Maltese citizens&#039;</a></li>
<li><time datetime='2018-10-10T17:41:20+02:00'>10. Oct, 17:41</time>
<a href="/opinion/143065">Nationalism and polarisation in Macedonia&#039;s referendum</a></li>
<li><time datetime='2018-10-10T11:43:02+02:00'>10. Oct, 11:43</time>
<a href="/political/143071">MEP proposes €1bn for NGOs supporting &#039;EU values&#039;</a></li>
<li><time datetime='2018-10-10T08:31:40+02:00'>10. Oct, 08:31</time>
<a href="/opinion/143064">Poland abusing Schengen for political reasons</a></li>
<li><time datetime='2018-10-10T08:04:09+02:00'>10. Oct, 08:04</time>
<a href="/environment/143070">EU ministers seek slightly more ambition in CO2 cars bill</a></li>
<li><time datetime='2018-10-10T07:37:20+02:00'>10. Oct, 07:37</time>
<a href="/opinion/143047">Six ways EU can reform its election observation missions</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/energy-solutions-for-a-greener-tomorrow-2013-new-edition-of-sustainable-growth-the-nordic-way" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/energy-solutions-for-a-greener-tomorrow-2013-new-edition-of-sustainable-growth-the-nordic-way');">Energy Solutions for a Greener Tomorrow</a></li>
<li><span class="author">UNICEF</span><a href="http://www.childrightsmanifesto.eu/europe-kids-want" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: http://www.childrightsmanifesto.eu/europe-kids-want');">What Kind of Europe Do Children Want? Unicef &amp; Eurochild Launch Survey on the Europe Kids Want</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/ministers-stand-up-for-nordic-leadership-of-climate-smart-energy" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/ministers-stand-up-for-nordic-leadership-of-climate-smart-energy');">Nordic Countries Take a Stand for Climate-Smart Energy Solutions</a></li>
<li><span class="author">Mission of China to the EU</span><a href="https://euobserver.com/stakeholders/142071" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: https://euobserver.com/stakeholders/142071');">China: Work Together for a Better Globalisation</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://euobserver.com/stakeholders/141862" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://euobserver.com/stakeholders/141862');">Nordics Could Be First Carbon-Negative Region in World</a></li>
<li><span class="author">European Federation of Allergy and Airways</span><a href="https://euobserver.com/stakeholders/141722" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Federation of Allergy and Airways: https://euobserver.com/stakeholders/141722');">Life Is Possible for Patients with Severe Asthma</a></li>
<li><span class="author">PKEE - Polish Energy Association</span><a href="https://euobserver.com/stakeholders/141974" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'PKEE - Polish Energy Association: https://euobserver.com/stakeholders/141974');">Common-Sense Approach Needed for EU Energy Reform</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/nordic-prime-minsters-call-for-best-5g-in-the-world" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/nordic-prime-minsters-call-for-best-5g-in-the-world');">Nordic Region to Lead in Developing and Rolling Out 5G Network</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mh/t1556202.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mh/t1556202.htm');">China-EU Economic and Trade Relations Enjoy a Bright Future</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/uk/en/news/2018/may/sustainable_finance.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/uk/en/news/2018/may/sustainable_finance.html');">Empowering Businesses to Engage with Sustainable Finance and the SDGs</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/nordic-electricity-market-presented-to-global-energy-ministers" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/nordic-electricity-market-presented-to-global-energy-ministers');">Cooperation in Nordic Electricity Market Considered World Class Model</a></li>
<li><span class="author">FIFA</span><a href="https://euobserver.com/stakeholders/141892" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'FIFA: https://euobserver.com/stakeholders/141892');">Green Stadiums at the 2018 Fifa World Cup</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>