<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Germany shames Italy on migrant rescues</title>
    <meta charset="utf-8" />
    <meta name="description" content="Italy&#039;s recent handling of a migrant rescue ship was unbecoming of an EU founding state, Germany has said, prompting a backlash by Rome." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="Germany shames Italy on migrant rescues" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/justice/145309" />
<meta property="og:description" content="Italy&#039;s recent handling of a migrant rescue ship was unbecoming of an EU founding state, Germany has said, prompting a backlash by Rome." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/3dfb74ee53caf335d30e3dfd6406df40-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@apsyrtus" />
    <link rel="canonical"
          href="https://euobserver.com/justice/145309" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=9" />
    <link rel="stylesheet"
          href="/css/my.css?v=3" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=2"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "justice"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* IP anonymization. */
      ga("set", "anonymizeIp", true);
      /* Set custom dimensions. */
      ga("set", "dimension1", euobs.user || "na");
      ga("set", "dimension2", euobs.customer || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Tuesday</p>
<p>2nd Jul 2019</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands selected'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/eu-election'>2019 EU Election</a>
</li>
<li class=''>
<a href='/brexit'>Brexit</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class='selected'>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/nordic' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/eu-election' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/eu-election'>2019 EU Election</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/justice'>Justice &amp; Home Affairs</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="145309"
>
    <h1>Germany shames Italy on migrant rescues</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/3dfb74ee53caf335d30e3dfd6406df40.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/3dfb74ee53caf335d30e3dfd6406df40-800x.jpg" width="800" height="472" alt="" /></a><figcaption>&quot;Italy is not just one state: it is at the centre of the EU and it is a founding state,&quot; German president Frank-Walter Steinmeier said (Photo: consilium.europa.au)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Andrew+Rettman%22'>Andrew Rettman</a></span>
<a data-icon='o' href="mailto:ar@euobs.com"></a><a data-icon='l' href="https://twitter.com/apsyrtus"></a></p>
  <time datetime='2019-07-01T09:27:36+02:00'>BRUSSELS, Today, 09:27</time>
  <div class="body larger">
    
<p>Italy's recent handling of a migrant rescue ship was unbecoming of an EU founding state, Germany has said, prompting a backlash by Rome. </p>


<p>"It's possible that there are laws about when a ship can approach a port, but Italy is not just one state: It is at the centre of the EU and it is a founding state. Such a case must be dealt with in a different way," German president Frank-Walter Steinmeier told the ZDF broadcaster on Sunday (30 June). </p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Support quality EU news</h2>
    <h3>Get instant access to all articles — and 18 year's of archives.
       30 days free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/1#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;15</h5>
            <p>Small monthly fee</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Our most popular plan</p>
          </div>
        </a>

        <a href="/my/register/6#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <p>Student, retired or simply can't afford full price? No worries.</p>
            <p class="strong">Pay only &euro;75</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-join">join as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>EUobserver's stories on the distribution of top-posts in the European Union. Investigative. Independent. Influential.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30 seconds video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
              <div class="image-list">
<ul>
<li>
<figure class=''>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/568b7f66d1e5ef394808d874a174523a.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/568b7f66d1e5ef394808d874a174523a-480x.jpg" width="480" height="324" alt="" /></a><figcaption>&quot;We ask the German president to keep busy with what&#039;s happening in Germany,&quot; Italian interior minister Matteo Salvini said (Photo: consilium.europa.eu)</figcaption>
</figure>
</li>
</ul>
</div>
            
<p>"Those who save lives cannot be considered criminals," he added. </p>


<p>France also accused Italy's far-right interior minister, Matteo Salvini, of "instrumentalising" migrants for political ends. </p>


<p>"The Italian strategy is creating a hysterical debate with painful arguments. Salvini is instrumentalising this," Sibeth Ndiaye, a French government spokeswoman, told the LCI broadcaster. </p>


<p>They spoke after Italy tried to block a German charity called Sea-Watch from taking 53 rescued migrants to the port of Lampedusa in Sicily last week.</p>


<p>Carola Rackete, the captain of the Sea-Watch 3 rescue ship, entered the port anyway after bumping an Italian coastguard vessel parked in the way.  </p>


<p>Italy then allowed 13 people to get off the boat for medical reasons. </p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>It also said Germany, Finland, France, Luxembourg, and Portugal had agreed to take care of the other 40. </p>


<p>The Italian foreign minister, Enzo Moavero, voiced "sincere thanks". </p>


<p>But Italy has put Rackete on trial for "resisting a warship" and for breaking a new law on migrant rescues in charges that could end in a prison sentence and a hefty fine. </p>


<p>Salvini also hit back at Germany and France.</p>


<p>"We ask the German president to keep busy with what's happening in Germany and possibly invite his fellow citizens to avoid breaking Italian laws, risking the killing of Italy's law enforcement forces," he said on Twitter. </p>


<p>"Seeing the fact the French government, at least in words, is so generous with migrants, we will direct the next boats to Marseille [a French port]," he added. </p>


<p>The Sea-Watch 3 captain went to Italy for "political blackmail", Italian prime minister Giuseppe Conte also said at a summit in Brussels. </p>


<p>She was a "common criminal", Germany's far-right AfD party said from Berlin. </p>


<h2>Migrant politics</h2>


<p>The political clashes on migrants in Europe have also seen central European states, such as Hungary and Poland, rebel against EU asylum decisions. </p>


<p>The clashes come despite the much lower numbers of people trying to make the sea-crossing compared to a few years ago.</p>


<p>And they are likely to continue, with a rescue boat from Proactiva Open Arms, a Spanish charity, on its way with 40 more migrants to Lampedusa on Sunday evening. </p>


<p>For her part, Rackete, the German captain, defended her actions.</p>


<p>"My goal was only to bring exhausted and desperate people to shore. My intention was not to put anyone in danger," she said on her decision to bump the Italian coastguard boat.</p>


<p>Sea-Watch 3 had spent 17 days at sea, food was running out, and some of the rescued people were becoming suicidal, she added.  </p>


<p>"They [the Italians] were asking me to take them back to Libya. From a legal standpoint, these were people fleeing a country at war [and] the law bars you from taking them back there," she said. </p>


<h2>German public</h2>


<p>Jan Boehmermann, a German comedian, and Klaas Heufer-Umlauf, a TV presenter, have launched an appeal to help pay Rackete's legal costs. </p>


<p>The initiative almost immediately raised &#x20AC;350,000 in a sign that the German public was on her side.  </p>


<p>Salvini was "abusing rescuers" in order to "turn the mood against refugees, against the EU", Boehmermann said. </p>


<p>"If it wasn't ... [for] Sea-Watch, I'd be a dead body," Isaac, a 21-year old man whom Rackete had rescued, told press. </p>


<p>"All we were afraid of was going back to Libya. She always said: 'No, do not worry about that' ... We say: 'Bravo, she is a good person'," 24-year old Khadim, whom she also rescued, said.</p>


    </div>
  </div>
    <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fjustice%2F145309&amp;text=Germany+shames+Italy+on+migrant+rescues">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fjustice%2F145309">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuobserver.com%2Fjustice%2F145309">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fjustice%2F145309">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Germany%20shames%20Italy%20on%20migrant%20rescues&amp;body=https%3A%2F%2Feuobserver.com%2Fjustice%2F145309">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/justice">Justice &amp; Home Affairs</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/145071">EU guilty of Libya migrant &#039;tragedy&#039;, ICC lawsuit says</a></li>
<li><a href="/article/144253">Exposed: How Russia offered to fund Italy&#039;s Salvini</a></li>
<li><a href="/article/144877">German voters most pro-European and pro-migrant</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/145071"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/3efb2056e612ebeab8cc9f49f18af17a-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/145071">EU guilty of Libya migrant &#039;tragedy&#039;, ICC lawsuit says</a>
      </h5>
    <time datetime='2019-06-04T09:30:02+02:00'>4. Jun, 09:30</time>

      <div class='summary '><p>EU states&#039; efforts to &quot;deter&quot; migrants from Libya have helped kill more than 14,000 people and exposed 40,000 others to &quot;crimes against humanity&quot;, according to a lawsuit filed in The Hague on Monday.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/foreign/144253"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/5872068bf018351250a6ffdb5e27db6e-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/foreign/144253">Exposed: How Russia offered to fund Italy&#039;s Salvini</a>
      </h5>
    <time datetime='2019-02-25T09:23:47+01:00'>25. Feb, 09:23</time>

      <div class='summary '><p>Russia reportedly offered Italy&#039;s far-right League party €3m to help contest the EU election in May, in a deal which &quot;shames&quot; Rome if confirmed.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/political/144877"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/ead7e09fab47335e83df37fcd8e8765c-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/political/144877">German voters most pro-European and pro-migrant</a>
      </h5>
    <time datetime='2019-05-13T09:28:35+02:00'>13. May, 09:28</time>

      <div class='summary '><p>German voters have emerged as among the most pro-European and migrant-friendly ones in a new survey - but most Europeans want to keep out refugees.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/justice/145253"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/a042e863d4ec094921a611080943e757-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/justice/145253">Polish judicial reforms broke EU law, court says</a>
      </h5>
    <time datetime='2019-06-24T17:16:56+02:00'>24. Jun, 17:16</time>

      <div class='summary '><p>Poland has lost a flagship court case over its judicial meddling brought against it by the European Commission, putting its nationalist rulers on the back foot.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/justice/145163"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/ae2ce6a5786cd1c98eaf11d9c34f5bcf-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/justice/145163">MEP blasts Portugal over football whistleblower</a>
      </h5>
    <time datetime='2019-06-14T16:20:04+02:00'>14. Jun, 16:20</time>

      <div class='summary '><p>Ana Gomes, a socialist MEP from Portugal, has accused national authorities of erring on the side of corruption by detaining a whistleblower who helped expose tax evasion by some of Europe&#039;s biggest football stars.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/justice/145079"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/a490dd58f4da147e0a8cbd693b4ad1cb-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/justice/145079">Czech PM attacks EU after fraud report prompts outrage</a>
      </h5>
    <time datetime='2019-06-05T09:19:26+02:00'>5. Jun, 09:19</time>

      <div class='summary '><p>The Czech Republic&#039;s billionaire prime minister, Andrei Babis, has accused the EU anti-fraud office, Olaf, of trying to &quot;destabilise&quot; his country.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2019-07-01T12:47:42+02:00'>Today, 12:47</time>
<a href="/tickers/145310">Leaders suspend EU top jobs summit until Tuesday</a></li>
<li><time datetime='2019-07-01T09:23:04+02:00'>Today, 09:23</time>
<a href="/tickers/145308">Finland pledges climate-friendly EU presidency</a></li>
<li><time datetime='2019-07-01T08:53:38+02:00'>Today, 08:53</time>
<a href="/tickers/145307">Iran UN envoy calls EU response to US sanctions &#039;slow&#039;</a></li>
<li><time datetime='2019-07-01T08:01:32+02:00'>Today, 08:01</time>
<a href="/tickers/145305">EU signs trade deal with Vietnam</a></li>
<li><time datetime='2019-07-01T08:01:06+02:00'>Today, 08:01</time>
<a href="/tickers/145306">Juncker defends green credentials of South America trade deal</a></li>
<li><time datetime='2019-06-30T18:24:51+02:00'>30. Jun, 18:24</time>
<a href="/tickers/145302">Rutte downplays Timmermans speculation as &#039;exaggerated&#039;</a></li>
<li><time datetime='2019-06-30T18:22:57+02:00'>30. Jun, 18:22</time>
<a href="/tickers/145301">Merkel expects long-night summit over top jobs</a></li>
<li><time datetime='2019-06-30T18:21:17+02:00'>30. Jun, 18:21</time>
<a href="/tickers/145300">Macron: new ECB leader will not be picked at summit</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/justice/144887"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/eb232897e68db6777882b4092bfdae95-480x.jpg" width="480" height="320" alt="" /></a></figure>

      <h3>
        <a href="/justice/144887">Romania warned of EU wrath over corruption</a>
      </h3>
    <time datetime='2019-05-14T09:17:56+02:00'>14. May, 09:17</time>

      <div class='summary '><p>Romania could face a barrage of EU sanctions if it created &quot;de facto impunity&quot; for corrupt officials, the European Commission has warned.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/justice/144833"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/10889dd917a2c92a57478ea3c99d97e8-480x.jpg" width="480" height="320" alt="" /></a></figure>

      <h3>
        <a href="/justice/144833">Stalling on VAT reform costing billions, says Commission</a>
      </h3>
    <time datetime='2019-05-07T17:54:11+02:00'>7. May, 17:54</time>

      <div class='summary '><p>German media outlet Correctiv, along with other newsrooms, have revealed how criminals annually cheat EU states out of billions in VAT fraud. The EU Commission says solutions exist - but member states refuse to budge on tax unanimity.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/mediaroom/european-soft-drinks-industry-on-track-to-meet-commitment-to-reduce-added-sugars-by-10-by-2020/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/mediaroom/european-soft-drinks-industry-on-track-to-meet-commitment-to-reduce-added-sugars-by-10-by-2020/');">UNESDA reduces added sugars 11.9% between 2015-2017</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://www.iphronline.org/protection-of-fundamental-rights-in-uzbekistan.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://www.iphronline.org/protection-of-fundamental-rights-in-uzbekistan.html');">EU-Uzbekistan Human Rights Dialogue: EU to raise key fundamental rights issues</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/no-evidence-social-media-are-harmful-young-people" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/no-evidence-social-media-are-harmful-young-people');">No evidence that social media are harmful to young people</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/canada-host-joint-nordic-cultural-initiative-2021" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/canada-host-joint-nordic-cultural-initiative-2021');">Canada to host the joint Nordic cultural initiative 2021</a></li>
<li><span class="author">Vote for the EU Sutainable Energy Awards</span><a href="http://www.eusew.eu" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Vote for the EU Sutainable Energy Awards: http://www.eusew.eu');">Cast your vote for your favourite EUSEW Award finalist. You choose the winner of 2019 Citizen’s Award.</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/education-gets-refugees-work" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/education-gets-refugees-work');">Education gets refugees into work</a></li>
<li><span class="author">Counter Balance</span><a href="https://www.counter-balance.org/your-eib/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: https://www.counter-balance.org/your-eib/');">Sign the petition to help reform the EU’s Bank</a></li>
<li><span class="author">UNICEF</span><a href="https://www.childrightsmanifesto.eu/european-parliament-elections-citizens-urged-to-vote-for-children/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.childrightsmanifesto.eu/european-parliament-elections-citizens-urged-to-vote-for-children/');">Child rights organisations encourage candidates for EU elections to become Child Rights Champions</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/wp-content/uploads/2019/04/UNESDA-Aspirations_MANIFESTOA4_V03.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/wp-content/uploads/2019/04/UNESDA-Aspirations_MANIFESTOA4_V03.pdf');">UNESDA Outlines 2019-2024 Aspirations: Sustainability, Responsibility, Competitiveness</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/record-citizens-input-to-eu-banks-consultation-calls-on-the-bank-to-urgently-abandon-fossil-fuels/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/record-citizens-input-to-eu-banks-consultation-calls-on-the-bank-to-urgently-abandon-fossil-fuels/');">Record citizens’ input to EU bank’s consultation calls on EIB to abandon fossil fuels</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://www.iphronline.org/eu-turkmenistan-human-rights-dialogue-push-for-implementation-of-new-benchmarks.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://www.iphronline.org/eu-turkmenistan-human-rights-dialogue-push-for-implementation-of-new-benchmarks.html');">Annual EU-Turkmenistan Human Rights Dialogue takes place in Ashgabat</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-campaign-spot-capture-and-share-traces-north" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-campaign-spot-capture-and-share-traces-north');">New campaign: spot, capture and share Traces of North</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2019-07-01T16:29:57+02:00'>Today, 16:29</time>
<a href="/institutional/145312">&#039;Osaka deal&#039; on EU top jobs angers some leaders</a></li>
<li><time datetime='2019-07-01T09:27:36+02:00'>Today, 09:27</time>
<a href="/justice/145309">Germany shames Italy on migrant rescues</a></li>
<li><time datetime='2019-07-01T07:54:01+02:00'>Today, 07:54</time>
<a href="/political/145304">Still no deal on EU top jobs, but Timmermans leads race</a></li>
<li><time datetime='2019-06-30T19:31:32+02:00'>30. Jun, 19:31</time>
<a href="/political/145303">Key states push Timmermans for commission president</a></li>
<li><time datetime='2019-06-28T17:35:10+02:00'>28. Jun, 17:35</time>
<a href="/institutional/145298">Leak: Far-right MEP to chair legal affairs committee</a></li>
<li><time datetime='2019-06-28T16:42:57+02:00'>28. Jun, 16:42</time>
<a href="/agenda/145297">New EU parliament term begins This WEEK</a></li>
<li><time datetime='2019-06-28T15:56:27+02:00'>28. Jun, 15:56</time>
<a href="/institutional/145295">Saudis and their lobbyists risk losing access to EU parliament</a></li>
<li><time datetime='2019-06-28T11:18:23+02:00'>28. Jun, 11:18</time>
<a href="/political/145294">Finland&#039;s EU presidency wants to push rule of law</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/leading-nordic-candidates-go-head-head-eu-election-debate" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/leading-nordic-candidates-go-head-head-eu-election-debate');">Leading Nordic candidates go head-to-head in EU election debate</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-secretary-general-nordic-co-operation-must-benefit-everybody" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-secretary-general-nordic-co-operation-must-benefit-everybody');">New Secretary General: Nordic co-operation must benefit everybody</a></li>
<li><span class="author">Platform for Peace and Justice</span><a href="http://www.platformpj.org/kati-piri-our-red-line-on-turkey-has-been-crossed-and-that-is-how-we-have-ended-up-with-our-position-today/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Platform for Peace and Justice: http://www.platformpj.org/kati-piri-our-red-line-on-turkey-has-been-crossed-and-that-is-how-we-have-ended-up-with-our-position-today/');">MEP Kati Piri: “Our red line on Turkey has been crossed”</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/press-releases/2018-deadliest-year-yet-children-syria-war-enters-9th-year" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/press-releases/2018-deadliest-year-yet-children-syria-war-enters-9th-year');">2018 deadliest year yet for children in Syria as war enters 9th year</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-commitment-driving-global-gender-equality" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-commitment-driving-global-gender-equality');">Nordic commitment to driving global gender equality</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://iphronline.org/meet-your-defender-rasul-jafarov-on-human-rights-his-arrest-and-love-for-his-country.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://iphronline.org/meet-your-defender-rasul-jafarov-on-human-rights-his-arrest-and-love-for-his-country.html');">Meet your defender: Rasul Jafarov leading human rights defender from Azerbaijan</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/eu/css/MEPsVisit_Amman_4March19_FINAL.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/eu/css/MEPsVisit_Amman_4March19_FINAL.pdf');">UNICEF Hosts MEPs in Jordan Ahead of Brussels Conference on the Future of Syria</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/sv/node/35373" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/sv/node/35373');">Nordic talks on parental leave at the UN</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="https://iphronline.org/wp-content/uploads/2019/02/Oyub-update-2.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: https://iphronline.org/wp-content/uploads/2019/02/Oyub-update-2.pdf');">Trial of Chechen prisoner of conscience and human rights activist Oyub Titiev continues.</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-food-policy-inspires-india-be-sustainable-superpower" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-food-policy-inspires-india-be-sustainable-superpower');">Nordic food policy inspires India to be a sustainable superpower</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/milestone-nordic-baltic-e-id" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/milestone-nordic-baltic-e-id');">Milestone for Nordic-Baltic e-ID</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/eu-bank-urged-to-free-itself-from-fossil-fuels-and-take-climate-leadership-as-it-discusses-new-energy-policy/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/eu-bank-urged-to-free-itself-from-fossil-fuels-and-take-climate-leadership-as-it-discusses-new-energy-policy/');">EU bank urged to free itself from fossil fuels and take climate leadership</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>