<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>The crisis we face in the Lake Chad Basin</title>
    <meta charset="utf-8" />
    <meta name="description" content="With no end in sight to this crisis, humanitarian actors must call for concerted engagement of political, developmental and security actors to help stabilise the region, writes the head of the UN migration agency." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="The crisis we face in the Lake Chad Basin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/opinion/137024" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/077e7036d753bebd867d71209fb13a6b-480x.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="319" />
<meta property="og:description" content="With no end in sight to this crisis, humanitarian actors must call for concerted engagement of political, developmental and security actors to help stabilise the region, writes the head of the UN migration agency." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@euobs" />
    <link rel="canonical"
          href="https://euobserver.com/opinion/137024" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=7" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=1"></script>
    <script>
      /* DFP 1. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
    <script>
      /* DFP 2. */
      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "opinion"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Friday</p>
<p>24th Feb 2017</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=' selected'>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/connected'>Connected Europe</a>
</li>
<li class=''>
<a href='/lgbti'>Equality &amp; LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>Section</li>
<li class=' selected'><a href='/opinion'>Opinion</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="137024">
  <h4 class="label opinion">Opinion</h4>  <h1>The crisis we face in the Lake Chad Basin</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/077e7036d753bebd867d71209fb13a6b.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/077e7036d753bebd867d71209fb13a6b-800x.jpg" width="800" height="531" alt="" /></a><figcaption>Ecological collapse threatens the livelihoods of millions in Africa (Photo: ec - Audiovisual Service)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22William+Lacy+Swing%22'>William Lacy Swing</a></span>
</p>
  <time datetime='2017-02-24T14:48:53+01:00'>GENEVA, Today, 14:48</time>
  <div class="body larger">
    
<p>I have lived in and worked in, loved, written and cared about Sub-Saharan Africa virtually my entire adult life. </p>


<p>So, it is with great sadness that I say there are few phrases that today bring me closer to tears&#x2014;or nearly have me choking, just trying to say them&#x2014;than the three words: Lake Chad Basin. </p>


        <div>
                          
<p>To have worked so long and so hard to address the needs of the millions of men, women and children who live there&#x2014;first as a diplomat and now with the International Organization for Migration, the United Nations migration agency&#x2014;and help them forge a better future, yet witness the tragedy unfolding there is simply heart-breaking. </p>


<p>Yet we must continue to work, today, more than ever. </p>


<p>The Lake Chad Region is one of the fastest growing displacement crises in the world. </p>


<p>Violence and conflict, insecurity, chronic unemployment and lack of opportunity are perpetuating the impoverishment and growing vulnerability of displaced and host and home communities alike.</p>


<p>Starting Thursday February 23 at the Oslo Humanitarian Conference on Nigeria and the Lake Chad Region we will try to stem a humanitarian emergency that holds hostage the lives of millions and threatens generations to come. </p>


<p>The world largely overlooked the crisis coursing through north-eastern Nigeria and the Lake Chad region in 2016. </p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>Violent conflict and human suffering have marked Nigeria and parts of Niger, Chad and Cameroon for the better part of a decade.</p>


<p>Boko Haram raids and suicide bombings targeting civilian populations have destroyed vital infrastructure, threatening entire economies and preventing people from earning their livelihoods. </p>


<p>Widespread trauma, suffering and displacement count their victims in the millions.</p>


<h2>The world must act</h2>


<p>With no end in sight to this crisis, humanitarian actors must call for concerted engagement of political, developmental and security actors to help stabilise the region and create conditions for people to survive and prosper. </p>


<p>Last summer, IOM conducted an opportunity mapping study of the region to identify suitable durable solutions. </p>


<p>Based on the results of this exercise, IOM is implementing a program which allows selected Internally Displaced People, or IDPs, to choose new places to settle and conduct agricultural work in cooperation with the Chadian government. </p>


<p>It is examples of programs like this that can help affected populations rebuild their lives, giving them a sense of hope and dignity. </p>


<p>But that is only a beginning, in Nigeria alone, 26 million people live in some affected areas. </p>


<p>Humanitarian aid agencies like IOM today identify nearly 11 million people in dire need in the most affected areas of Cameroon, Chad, Niger and Nigeria. </p>


<p>Over seven million people struggle with food security&#x2014;with children representing a majority of those in need. IOM estimates there are 2.3 million displaced, a number that has tripled in just two years.</p>


<p>By meeting this week in Oslo, the co-hosts&#x2014;Germany, Nigeria, Norway and the United Nations Office for the Coordination of Humanitarian Affairs&#x2014; and partners working in and supporting the region will draw further attention to the needs outlined by the humanitarian response plans of aid groups, as well as donor appeals for the respective countries.</p>


<p>The conference will focus on food security, protection and access, and education in emergencies.</p>


<h2>Food security is paramount</h2>


<p>Hunger and malnutrition rates in the region are alarming due to years of conflict, which has prevented people from raising staples like sorghum and maize. </p>


<p>Food assistance and support for subsistence farming are crucial for food security.</p>


<p>Then there is the need for protection, especially for vulnerable women and children. Attacks on education infrastructure by groups like Boko Haram - meaning "western education is forbidden" - have been at the heart of the conflict.</p>


<p>Hundreds, possibly thousands, of schools have been destroyed, leaving an estimated three million schoolchildren adrift.  </p>


<p>That has contributed to even more violence and the widening scourge of displaced women, many still children, being forced into arranged, &#x201C;early&#x201D; marriages, a form of gender-based sexual violence used by too many as a solution to starvation, instead of what it is: a true crime against humanity.</p>


<p>Today at age 82 I can look back past more than a half a century, to 1963, when I first flew over Lake Chad&#x2014;the largest lake on the continent&#x2014;to my first posting in Africa, and the U.S. Embassy in Pretoria.</p>


<p>Ten years later I was assigned to a posting much closer to Chad at the Embassy in Bangui, the capital of the Central African Republic, and after Nigeria. </p>


<p>In that bygone era, our concerns for Lake Chad had more to do with ways to make such a lush oasis an ever greater resource for its neighbours.</p>


<p>Diplomats and their governments floated exciting schemes to divert water from the Ubangi River into the lake. </p>


<p>The dazzling prospects of richer fishing, greater harvests and more prosperity across several countries are remembered now as if they were mirages in the desert, rumours of what might have been. </p>


<p>Instead of bringing wealth and stability to millions, Lake Chad has shrunk dramatically over six decades&#x2014;feeding only the poverty that today feeds so much violence.</p>


<p>We meet in Oslo this week to save this once beautiful place. Let&#x2019;s not miss our chance.</p>


<p><i> <a href="https://twitter.com/IOMchief">William Lacy Swing </a> is director general of the International Organization for Migration, the United Nations migration agency</i></p>


    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
  
      <div class='v-space larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/opinion">Opinion</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/27766">EU mission in Chad ends amid tensions</a></li>
<li><a href="/article/136600">Germany details its &#039;Marshall Plan&#039; for Africa</a></li>
<li><a href="/article/135551">EU hails first result in Africa migration deals</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/news/27766"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/8a772ea5daf483f4b1369d6bfe35a1fa-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/news/27766">EU mission in Chad ends amid tensions</a>
      </h5>
    <time datetime='2009-03-12T18:16:18+01:00'>12. Mar 2009, 18:16</time>

      <div class='summary '><p>The EU mission to Chad aimed at protecting refugees from Darfur has started preparations for the handover of its facilities to the incoming UN mission amid increased tensions as a result of the international arrest warrant against the Sudanese president, Omar al-Bashir.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/136600"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/67d5c89864e357e9ccd2be2b3cd7e4ec-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/136600">Germany details its &#039;Marshall Plan&#039; for Africa</a>
      </h5>
    <time datetime='2017-01-19T09:26:20+01:00'>19. Jan, 09:26</time>

      <div class='summary '><p>Germany&#039;s development minister unveiled a 33-page plan to increase private investment and shore up development aid for African states.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/135551"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/361cb2fe60af4644673aa3914ead0ce4-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/135551">EU hails first result in Africa migration deals</a>
      </h5>
    <time datetime='2016-10-18T17:56:01+02:00'>18. Oct 2016, 17:56</time>

      <div class='summary '><p>Test agreements with Ethiopia, Niger, Nigeria, Mali and Senegal show less migrant smugglers and more returns.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/137014"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/174651277848f7366f579c9ec170fb0f-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/137014">Hungary should set alarm bells ringing in Brussels</a>
      </h5>
    <time datetime='2017-02-24T10:57:10+01:00'>Today, 10:57</time>

      <div class='summary '><p>Unless the EU and other European institutions support civil society groups under attack in Hungary, all of Europe will be the poorer.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/137012"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/767cacd46ddd1c8e6bbe36b35a79d088-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/137012">Don&#039;t blame Trump for Europe&#039;s insecurity</a>
      </h5>
    <time datetime='2017-02-23T18:10:03+01:00'>23. Feb, 18:10</time>

      <div class='summary '><p>Europe&#039;s security architecture was already showing cracks well before Trump&#039;s arrival and requires urgent repair work whether he had won or not.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/136987"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/7f7aff3c962e45636c9dfdb23e56a636-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/136987">Romania, the endless anti-corruption race</a>
      </h5>
    <time datetime='2017-02-22T17:31:43+01:00'>22. Feb, 17:31</time>

      <div class='summary '><p>Romanians take to the streets in anti-government protests due to a proposed amendment to the country&#039;s anti-corruption legislation. But will this have any effect?</p>

      </div>
    </div>
</div>
</article>
</div>
</div>

</div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 line-sep'>
<figure class=''>
<a href="/opinion/136935"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/34982b40f81af1302bdcee3a6dfe386f-480x.jpg" width="480" height="285" alt="" /></a></figure>

      <h2>
        <a href="/opinion/136935">Kosovo marks birthday amid isolation and nationalism</a>
      </h2>
    <time datetime='2017-02-17T09:03:18+01:00'>17. Feb, 09:03</time>

      <div class='summary '><p>Kosovo leaders will raise a glass to celebrate their achievements from nine years of independence this Friday, but many of their people will not cheer along with them.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/opinion/136909"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/3d823e5bccfa0c7496ced20132f90fbc-480x.jpg" width="480" height="296" alt="" /></a></figure>

      <h3>
        <a href="/opinion/136909">Russia’s cyber war: past, present, and future</a>
      </h3>
    <time datetime='2017-02-15T08:54:01+01:00'>15. Feb, 08:54</time>

      <div class='summary '><p>Tested in Estonia and tried in Georgia, Russia&#039;s cyber arsenal is now pointing not just at Ukraine but at the very heart of Europe.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2017-02-24T09:26:52+01:00'>Today, 09:26</time>
<a href="/tickers/137021">Spanish court jails former IMF chief Rato</a></li>
<li><time datetime='2017-02-24T09:17:36+01:00'>Today, 09:17</time>
<a href="/tickers/137018">Macron proposes Nordic-style economic model for France</a></li>
<li><time datetime='2017-02-24T09:15:54+01:00'>Today, 09:15</time>
<a href="/tickers/137020">Germany posts record high budget surplus</a></li>
<li><time datetime='2017-02-24T09:07:04+01:00'>Today, 09:07</time>
<a href="/tickers/137015">Labour ousts Ukip in Brexit homeland</a></li>
<li><time datetime='2017-02-24T08:46:40+01:00'>Today, 08:46</time>
<a href="/tickers/137016">Dutch lower house approves EU-Ukraine treaty</a></li>
<li><time datetime='2017-02-23T18:13:08+01:00'>23. Feb, 18:13</time>
<a href="/tickers/137013">WTO says Russian pork ban was illegal</a></li>
<li><time datetime='2017-02-23T16:40:02+01:00'>23. Feb, 16:40</time>
<a href="/tickers/137007">Belgian nuclear plant made &#039;significant progress&#039; on safety</a></li>
<li><time datetime='2017-02-23T09:26:50+01:00'>23. Feb, 09:26</time>
<a href="/tickers/137006">Report: Commission gauging EU support for Poland sanctions</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">EURORDIS</span><a href="http://www.rarediseaseday.org" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EURORDIS: http://www.rarediseaseday.org');">Join the Rare Disease Day and Help to Advocate for More Research on Rare Diseases</a></li>
<li><span class="author">European Healthy Lifestyle Alliance</span><a href="http://www.ehla-europe.eu/blog/2015/12/21/could-targeting-childrens-fitness-boost-academic-performance/?platform=hootsuite" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Healthy Lifestyle Alliance: http://www.ehla-europe.eu/blog/2015/12/21/could-targeting-childrens-fitness-boost-academic-performance/?platform=hootsuite');">Students Who Are Considered Fit Get Better Grades in School</a></li>
<li><span class="author">QS World MBA Tour</span><a href="http://www.topmba.com/events/qs-world-mba-tour/europe/paris?utm_source=eu_observer&amp;utm_medium=newsletter&amp;utm_campaign=WMT_S17_Paris&amp;partnerid=14579735128978" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'QS World MBA Tour: http://www.topmba.com/events/qs-world-mba-tour/europe/paris?utm_source=eu_observer&amp;utm_medium=newsletter&amp;utm_campaign=WMT_S17_Paris&amp;partnerid=14579735128978');">Meet with Leading International Business Schools in Paris on March 4th</a></li>
<li><span class="author">Malta EU 2017</span><a href="https://www.eu2017.mt/en/news/Pages/Improving-Economic-Governance-Maltese-Presidency-reaches-agreement-with-European-Parliament-on-Support-Programme-for-Member.aspx" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Malta EU 2017: https://www.eu2017.mt/en/news/Pages/Improving-Economic-Governance-Maltese-Presidency-reaches-agreement-with-European-Parliament-on-Support-Programme-for-Member.aspx');">Economic Governance: Agreement Reached on Structural Reform Support Programme for Member States</a></li>
<li><span class="author">Socialists &amp; Democrats</span><a href="https://www.pes.eu/oc/en/news-events/news/detail/PES-Women-addresses-equal-pay-issue-using-images-of-Trump/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Socialists &amp; Democrats: https://www.pes.eu/oc/en/news-events/news/detail/PES-Women-addresses-equal-pay-issue-using-images-of-Trump/');">Women Have to Work Ten Years Longer to Match Lifetime Earnings of Men</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/trans-adriatic-pipeline-a-major-risk-for-banks-warns-new-analysis/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/trans-adriatic-pipeline-a-major-risk-for-banks-warns-new-analysis/');">Trans-Adriatic Pipeline Is a Major Risk for Banks, Warns New Analysis</a></li>
<li><span class="author">Martens Centre</span><a href="https://www.martenscentre.eu/events/migration-and-management-external-border-eu-and-us-policies-compared" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Martens Centre: https://www.martenscentre.eu/events/migration-and-management-external-border-eu-and-us-policies-compared');">EU and US Migration Policies Compared: Join the Debate on February 28th</a></li>
<li><span class="author">Swedish Enterprises</span><a href="https://www.svensktnaringsliv.se/english/technology-and-data-flows-shaping-the-society-of-tomorrow_668361.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Swedish Enterprises: https://www.svensktnaringsliv.se/english/technology-and-data-flows-shaping-the-society-of-tomorrow_668361.html');">Technology and Data Flows - Shaping the Society of Tomorrow</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_94893.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_94893.html');">Nearly 1.4 Million Children at Risk of Death as Famine Looms Across Africa and Yemen</a></li>
<li><span class="author">Malta EU 2017</span><a href="https://www.eu2017.mt/en/news/Pages/The-End-of-Roaming-Fees-Council-Reaches-Agreement-on-Wholesale-Caps.aspx" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Malta EU 2017: https://www.eu2017.mt/en/news/Pages/The-End-of-Roaming-Fees-Council-Reaches-Agreement-on-Wholesale-Caps.aspx');">End of Roaming Fees: Council Reaches Agreement on Wholesale Caps</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/green-light-for-new-nordic-incubator-in-new-york" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/green-light-for-new-nordic-incubator-in-new-york');">Nordic Innovation House Opens in New York to Help Startups Access US Market</a></li>
<li><span class="author">Centre Maurits Coppieters</span><a href="http://cppt.rs/2lmNJIi" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Centre Maurits Coppieters: http://cppt.rs/2lmNJIi');">Minorities and Migrations</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2017-02-24T14:48:53+01:00'>Today, 14:48</time>
<a href="/opinion/137024">The crisis we face in the Lake Chad Basin</a></li>
<li><time datetime='2017-02-24T10:57:10+01:00'>Today, 10:57</time>
<a href="/opinion/137014">Hungary should set alarm bells ringing in Brussels</a></li>
<li><time datetime='2017-02-24T09:28:21+01:00'>Today, 09:28</time>
<a href="/beyond-brussels/137022">Le Pen wants to &#039;do away&#039; with the EU</a></li>
<li><time datetime='2017-02-24T09:24:05+01:00'>Today, 09:24</time>
<a href="/foreign/137017">Armenia-Azerbaijan war: Line of contact</a></li>
<li><time datetime='2017-02-24T09:19:30+01:00'>Today, 09:19</time>
<a href="/institutional/137023">Juncker envisages EU of core groups</a></li>
<li><time datetime='2017-02-24T09:17:06+01:00'>Today, 09:17</time>
<a href="/digital/137019">Maltese minister: &#039;We&#039;re not censoring the internet&#039;</a></li>
<li><time datetime='2017-02-23T18:10:03+01:00'>23. Feb, 18:10</time>
<a href="/opinion/137012">Don&#039;t blame Trump for Europe&#039;s insecurity</a></li>
<li><time datetime='2017-02-23T17:53:22+01:00'>23. Feb, 17:53</time>
<a href="/uk-referendum/137011">EU rules out post-Brexit &#039;hard border&#039; with Northern Ireland</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Salzburg Global Seminar</span><a href="http://www.salzburgglobal.org/calendar/2010-2019/2017/session-574.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Salzburg Global Seminar: http://www.salzburgglobal.org/calendar/2010-2019/2017/session-574.html');">The Child in the City: Health, Parks and Play</a></li>
<li><span class="author">UNICEF</span><a href="https://www.facebook.com/UNICEFEUOffice/posts/270502393385890" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.facebook.com/UNICEFEUOffice/posts/270502393385890');">Number of Ukrainian Children Needing Aid Nearly Doubles to 1 Million Over the Past Year</a></li>
<li><span class="author">Centre Maurits Coppieters</span><a href="http://cppt.rs/2kn5eIA" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Centre Maurits Coppieters: http://cppt.rs/2kn5eIA');">The Situation of Refugee Women in Europe</a></li>
<li><span class="author">Salzburg Global Seminar</span><a href="http://www.salzburgglobal.org/calendar/2010-2019/2017/session-553.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Salzburg Global Seminar: http://www.salzburgglobal.org/calendar/2010-2019/2017/session-553.html');">Toward a Shared Culture of Health: Charting the Patient-Clinician Relationship</a></li>
<li><span class="author">European Free Alliance</span><a href="http://www.e-f-a.org/services/news-single-view/?tx_ttnews%5Btt_news%5D=1045&amp;cHash=08309628e3ec7781a3ec04153788470d" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Free Alliance: http://www.e-f-a.org/services/news-single-view/?tx_ttnews%5Btt_news%5D=1045&amp;cHash=08309628e3ec7781a3ec04153788470d');">Austria Should Preserve &amp; Promote Bilingual and Multinational Carinthia</a></li>
<li><span class="author">Martens Centre</span><a href="http://www.martenscentre.eu/news/if-its-broken-lets-fix-it?utm_source=Martens+Centre+Database&amp;utm_campaign=4b5573d6ae-EMAIL_CAMPAIGN_2017_02_01&amp;utm_medium=email&amp;utm_term=0_81b272f685-4b5573d6ae-130833069" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Martens Centre: http://www.martenscentre.eu/news/if-its-broken-lets-fix-it?utm_source=Martens+Centre+Database&amp;utm_campaign=4b5573d6ae-EMAIL_CAMPAIGN_2017_02_01&amp;utm_medium=email&amp;utm_term=0_81b272f685-4b5573d6ae-130833069');">Show Your Love for Democracy! Take Part in Our Contest: &quot;If It&#039;s Broken, Let&#039;s Fix It&quot;</a></li>
<li><span class="author">CISPE</span><a href="https://cispe.cloud/wp-content/uploads/2017/02/CISPE-PR3-FINAL.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CISPE: https://cispe.cloud/wp-content/uploads/2017/02/CISPE-PR3-FINAL.pdf');">Cloud Computing Leaders Establish Data Protection Standards to Protect Customer Data</a></li>
<li><span class="author">Malta EU 2017</span><a href="http://www.eu2017.mt/en/news/Pages/Maltese-Presidency-reaches-landmark-deal-with-European-Parliament-on-Portability-of-online-content.aspx" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Malta EU 2017: http://www.eu2017.mt/en/news/Pages/Maltese-Presidency-reaches-landmark-deal-with-European-Parliament-on-Portability-of-online-content.aspx');">Landmark Deal Reached With European Parliament on Portability of Online Content</a></li>
<li><span class="author">Belgrade Security Forum</span><a href="http://belgradeforum.org/info/news/1107/BSF+2017%3A+Building+a+Common+Future+in+the+Age+of+Uncertainty.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Belgrade Security Forum: http://belgradeforum.org/info/news/1107/BSF+2017%3A+Building+a+Common+Future+in+the+Age+of+Uncertainty.html');">BSF 2017: Building a Common Future in the Age of Uncertainty</a></li>
<li><span class="author">CESI</span><a href="http://www.cesi.org/eu-not-to-revise-the-working-time-directive/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'CESI: http://www.cesi.org/eu-not-to-revise-the-working-time-directive/');">EU Not to Revise the Working Time Directive</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="http://iphronline.org/azerbaijan-76-ngos-urge-the-eu-20170206.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: http://iphronline.org/azerbaijan-76-ngos-urge-the-eu-20170206.html');">Azerbaijan: 76 NGOs Urge the EU to Use President&#039;s Visit to Insist on Human Rights Reforms</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_94553.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_94553.html');">Deadliest Winter for Migrant Children Crossing the Central Mediterranean</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
</main>
</body>
</html>