<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Commission drafts new rules targeting foreign state aid</title>
    <meta charset="utf-8" />
    <meta name="description" content="As the EU wants to assert its &quot;strategic autonomy&quot; from China and the US, the EU Commission has put forward proposals on how to tackle foreign subsidies that harm fair competition within the bloc." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="Commission drafts new rules targeting foreign state aid" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/world/151771" />
<meta property="og:description" content="As the EU wants to assert its &quot;strategic autonomy&quot; from China and the US, the EU Commission has put forward proposals on how to tackle foreign subsidies that harm fair competition within the bloc." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/57ade8f4ad0f3417228ced4a1f5234b8-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@eszterz" />
    <link rel="canonical"
          href="https://euobserver.com/world/151771" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=37" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=9" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=17"></script>
    <script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="//cdn.jsdelivr.net/npm/hls.js@latest/dist/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "world"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Thursday</p>
<p>6th May 2021</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/climate'>Climate Change</a>
</li>
<li class=''>
<a href='/democracy'>Freedom &amp; Democracy</a>
</li>
<li class='selected'>
<a href='/world'>EU &amp; the World</a>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=' expands'>
<a href='/investigations' data-icon='C'>More</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/world'>EU &amp; the World</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="151771"
  >
    <h1>Commission drafts new rules targeting foreign state aid</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a class='' href="https://s3.eu-central-1.amazonaws.com/euobs-media/57ade8f4ad0f3417228ced4a1f5234b8.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/57ade8f4ad0f3417228ced4a1f5234b8-800x.jpg" width="800" height="534" alt="" /></a><figcaption>EU Commission vice-president Margarethe Vestager said the bloc wants every company that operates in Europe to respect the house rules (Photo: <a href="https://audiovisual.ec.europa.eu/en/photo/P-051038~2F00-11" target="_blank">European Commission</a>)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Eszter+Zalan%22'>Eszter Zalan</a></span>
<a data-icon='o' href="mailto:ez@euobserver.com"></a><a data-icon='l' href="https://twitter.com/eszterz"></a></p>
  <time datetime='2021-05-06T07:06:35+02:00'>Brussels, Today, 07:06</time>
  <div class="body larger">
    
<p>The EU Commission proposed new rules on Wednesday (5 May) to prevent companies which receive foreign subsidies from buying up other firms or participating in public tenders, if the non-EU state aid distorts competition. </p>


<p>The proposal comes as the EU is seeking to better control Chinese forays into the European economy - although the proposal does not mention China by name - and wants to assert its "strategic autonomy" from China and the US. </p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/kd-video.jpg" alt="Koert Debeuf" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our editor-in-chief Koert Debeuf explain the reasons in <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
                          
<p>"We want every company that operates in Europe, no matter where it comes from, to respect our house rules. And one of our oldest rule is that we have that we don't allow subsidies which harm fair competition," commission vice-president Margarethe Vestager told reporters.</p>

 
<p>The commission aims to replicate existing EU state-aid rules, which already guard the internal market against unfair competition due to illegal subsidies by member state governments.</p>


<p>Until now, however, companies had been free to use their own foreign subsidies to buy up businesses in Europe, or to undercut competitors in public tenders because they get financial support from foreign countries. </p>


<p>Under the proposed rules, companies that generate at least &#x20AC;500m of revenue in Europe and received more than &#x20AC;50m of support from a foreign state in the last three years will need the EU's approval for the acquisition or mergers.</p>


<p>Companies that bid in public procurements involving a financial contribution by a non-EU government, where the estimated value of the procurement is &#x20AC;250m or more, will also have to seek approval. </p>


<p>Foreign subsidies could mean zero-interest loans, unlimited guarantees, compensation, preferential tax treatment, tax credits, or direct grants.</p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>Companies seeking acquisitions or public bids will have to notify the bloc if they had received large subsidies - but the commission would also have the power to launch investigations on its own. </p>


<p>If a harmful foreign subsidy is uncovered, the EU executive could demand the company remedy the damage, and if the firm is not willing then the commission can block transactions or bids. </p>


<p>It could also make companies sell-off parts of firms, or give fair access to subsidies infrastructure, such as ports or airports, in order to pay back the subsidy, or impose fines up to 10 percent of the company's turnover. </p>


<p>"We want to protect fair competition, this is not about this sector or that sector, that kind of foreign investor or this kind of foreign investor," Vestager added. </p>


<p>"Europe is open for business, but come and do it in a fair and transparent manner," she added. </p>


<p>The commission has emphasised that the move is not against foreign investment, but it is an effort to level out competition within the EU, where member states themselves cannot use unfair state aid. </p>


<p>"Foreign investment is not an automatic signal for a distortive effect," said an EU official. </p>


<p>The proposed new rules will have to be discussed by member states to come into force. </p>


<p>Also in an effort to cut its dependency on Chinese and other foreign suppliers, the commission on Wednesday unveiled plans to look into how to deal with raw materials, batteries, pharmaceutical ingredients, semiconductors, hydrogen, and cloud-computing services.</p>


    </div>
  </div>
    <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fworld%2F151771&amp;text=Commission+drafts+new+rules+targeting+foreign+state+aid">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fworld%2F151771">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Fworld%2F151771">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fworld%2F151771">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Commission%20drafts%20new%20rules%20targeting%20foreign%20state%20aid&amp;body=https%3A%2F%2Feuobserver.com%2Fworld%2F151771">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/world">EU &amp; the World</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/151512">EU refuses to bail out Montenegro&#039;s China loan</a></li>
<li><a href="/article/151323">China-EU relations on knife-edge after sanctions</a></li>
<li><a href="/article/148678">EU plans tougher checks on foreign takeovers</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/151512"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/37609c9b6f1f547eca0469663340a444-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/151512">EU refuses to bail out Montenegro&#039;s China loan</a>
      </h5>
    <time datetime='2021-04-13T07:14:47+02:00'>13. Apr, 07:14</time>

      <div class='summary '><p>Montenegro had requested the EU help pay off a loan from China, reported the Financial Times. But the European Commission says that is not going to happen.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/151323"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/29dc54a2a1ed81b07c5ca21fe9407517-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/151323">China-EU relations on knife-edge after sanctions</a>
      </h5>
    <time datetime='2021-03-23T07:21:38+01:00'>23. Mar, 07:21</time>

      <div class='summary '><p>Western powers have shamed China on Uighur abuses in a wall of solidarity, which saw China fire back at MEPs, jeopardising a trade treaty.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/economic/148678"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/fe476051f35a9a68ccf3d88ad4914cde-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/economic/148678">EU plans tougher checks on foreign takeovers</a>
      </h5>
    <time datetime='2020-06-18T07:12:44+02:00'>18. Jun 2020, 07:12</time>

      <div class='summary '><p>The EU and its member countries are worried that foreign powers, such as China and its state-owned companies will take advantage of the economic downturn and buy up European firms</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/151780"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/3f2fe22025859080c12619b60028b31f-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/151780">EU and US join up against China on Taiwan</a>
      </h5>
    <time datetime='2021-05-06T07:14:04+02:00'>Today, 07:14</time>

      <div class='summary '><p>The EU and its leading powers voiced strident criticism of China at a G7 meeting in London on Wednesday, even as Hungary, once again, tried to gag the bloc in Brussels.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/151765"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f0d558f51a30bce748487862e8a509e9-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/151765">EU turns from China to India on free trade</a>
      </h5>
    <time datetime='2021-05-05T07:15:31+02:00'>5. May, 07:15</time>

      <div class='summary '><p>The EU is suspending plans for a trade deal with China, while reviving those for a pact with India, in a dispute on Chinese human-rights abuses.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/151751"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/999fdb8aa9dd26b4c202115e318a7c9c-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/151751">How &#039;firm&#039; and &#039;strong&#039; was EU rebuke to Russian envoy?</a>
      </h5>
    <time datetime='2021-05-04T07:23:17+02:00'>4. May, 07:23</time>

      <div class='summary '><p>The EU and Russia gave two differing accounts of what happened on Monday, when Russia&#039;s ambassador was ordered in for a reprimand over anti-EU sanctions.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2021-05-06T07:22:43+02:00'>Today, 07:22</time>
<a href="/tickers/151782">Israel study: Two Pfizer doses give over 95% protection</a></li>
<li><time datetime='2021-05-06T07:21:55+02:00'>Today, 07:21</time>
<a href="/tickers/151781">Barnier calls Johnson a &#039;bulldozer&#039; in Brexit memoirs</a></li>
<li><time datetime='2021-05-06T07:10:44+02:00'>Today, 07:10</time>
<a href="/tickers/151779">Hungary and Poland prevent &#039;gender&#039; in summit declaration</a></li>
<li><time datetime='2021-05-06T07:07:49+02:00'>Today, 07:07</time>
<a href="/tickers/151777">Draghi: Italy to welcome foreign tourists from mid-May</a></li>
<li><time datetime='2021-05-06T07:07:38+02:00'>Today, 07:07</time>
<a href="/tickers/151778">Germany announces new, stricter, emission cuts</a></li>
<li><time datetime='2021-05-06T07:07:23+02:00'>Today, 07:07</time>
<a href="/tickers/151776">Channel Islands &#039;blockade&#039; threat in UK and France row</a></li>
<li><time datetime='2021-05-06T07:07:12+02:00'>Today, 07:07</time>
<a href="/tickers/151775">French reporter kidnapped by rebels in Mali</a></li>
<li><time datetime='2021-05-06T07:07:01+02:00'>Today, 07:07</time>
<a href="/tickers/151773">Trump&#039;s Facebook ban upheld but with caveats</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/investigations/151679"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/ce7dc747399c45a006c18e4d24bcf4d3-480x.jpg" width="480" height="320" alt="" /></a></figure>
<h4 class="label investigation">Investigation</h4>
      <h3>
        <a href="/investigations/151679">Moscow using far right to infiltrate EU parliament</a>
      </h3>
    <time datetime='2021-05-05T07:03:57+02:00'>5. May, 07:03</time>

      <div class='summary '><p>There is a is a clear security threat for the European Parliament that needs to be urgently addressed.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/world/151751"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/999fdb8aa9dd26b4c202115e318a7c9c-480x.jpg" width="480" height="320" alt="" /></a></figure>

      <h3>
        <a href="/world/151751">How &#039;firm&#039; and &#039;strong&#039; was EU rebuke to Russian envoy?</a>
      </h3>
    <time datetime='2021-05-04T07:23:17+02:00'>4. May, 07:23</time>

      <div class='summary '><p>The EU and Russia gave two differing accounts of what happened on Monday, when Russia&#039;s ambassador was ordered in for a reprimand over anti-EU sanctions.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/women-more-active-violent-extremist-circles-first-assumed" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/women-more-active-violent-extremist-circles-first-assumed');">Women more active in violent extremist circles than first assumed</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/digitalisation-can-help-us-pick-green-pace" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/digitalisation-can-help-us-pick-green-pace');">Digitalisation can help us pick up the green pace</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/covid19-wake-call-fight-against-antibiotic-resistance" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/covid19-wake-call-fight-against-antibiotic-resistance');">COVID19 is a wake-up call in the fight against antibiotic resistance</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-region-can-and-should-play-leading-role-europes-digital-development" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-region-can-and-should-play-leading-role-europes-digital-development');">The Nordic Region can and should play a leading role in Europe’s digital development</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-council-host-eu-webinars-energy-digitalisation-and-antibiotic-resistance" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-council-host-eu-webinars-energy-digitalisation-and-antibiotic-resistance');">Nordic Council to host EU webinars on energy, digitalisation and antibiotic resistance</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/blog/eu-code-of-conduct-offers-the-chance-to-showcase-how-public-private-partnerships-can-deliver-a-healthier-and-more-sustainable-society/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/blog/eu-code-of-conduct-offers-the-chance-to-showcase-how-public-private-partnerships-can-deliver-a-healthier-and-more-sustainable-society/');">EU Code of Conduct can showcase PPPs delivering healthier more sustainable society</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2021-05-06T07:14:04+02:00'>Today, 07:14</time>
<a href="/world/151780">EU and US join up against China on Taiwan</a></li>
<li><time datetime='2021-05-06T07:06:49+02:00'>Today, 07:06</time>
<a href="/news/151774">Conservatives&#039; Covid-strategy wins in lockdown-fatigue Madrid</a></li>
<li><time datetime='2021-05-06T07:06:35+02:00'>Today, 07:06</time>
<a href="/world/151771">Commission drafts new rules targeting foreign state aid</a></li>
<li><time datetime='2021-05-06T07:06:14+02:00'>Today, 07:06</time>
<a href="/opinion/151769">Why Europe should stop worrying about &#039;sportswashing&#039;</a></li>
<li><time datetime='2021-05-06T07:06:00+02:00'>Today, 07:06</time>
<a href="/opinion/151770">Conference on Future of Europe must listen to local voices</a></li>
<li><time datetime='2021-05-05T07:18:30+02:00'>5. May, 07:18</time>
<a href="/news/151764">What happens now to the EU&#039;s post-Covid recovery fund?</a></li>
<li><time datetime='2021-05-05T07:15:31+02:00'>5. May, 07:15</time>
<a href="/world/151765">EU turns from China to India on free trade</a></li>
<li><time datetime='2021-05-05T07:04:45+02:00'>5. May, 07:04</time>
<a href="/news/151757">Record number of far-right crimes in Germany in 2020</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/women-benefit-digitalised-labour-market" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/women-benefit-digitalised-labour-market');">Women benefit in the digitalised labour market</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/report-prevalence-men-who-use-internet-forums-characterised-misogyny" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/report-prevalence-men-who-use-internet-forums-characterised-misogyny');">Report: The prevalence of men who use internet forums characterised by misogyny</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/join-nordic-climate-debate-17-november" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/join-nordic-climate-debate-17-november');">Join the Nordic climate debate on 17 November!</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/wp-content/uploads/2020/09/UNESDA-F2F-Plan-10.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/wp-content/uploads/2020/09/UNESDA-F2F-Plan-10.pdf');">Making healthier diets the easy choice</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/un-secretary-general-meet-nordic-council-covid-19" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/un-secretary-general-meet-nordic-council-covid-19');">UN Secretary General to meet with Nordic Council on COVID-19</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>