<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>How Big Tech dominates EU&#039;s AI ethics group</title>
    <meta charset="utf-8" />
    <meta name="description" content="Despite the responsibility for drafting the EU&#039;s artificial intelligence ethics guidelines, few of the expert group members were ethicists. In fact, 26 experts – nearly half of the group&#039;s 56 members – represented business interests." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Investigation] How Big Tech dominates EU&#039;s AI ethics group" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/investigations/153386" />
<meta property="og:description" content="Despite the responsibility for drafting the EU&#039;s artificial intelligence ethics guidelines, few of the expert group members were ethicists. In fact, 26 experts – nearly half of the group&#039;s 56 members – represented business interests." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/60491bdb8da258eece80e9ab8650d522-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@euobs" />
    <link rel="canonical"
          href="https://euobserver.com/investigations/153386" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=3" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=9" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=19"></script>
    <script src="//pagead2.googlesyndication.com/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="//cdn.jsdelivr.net/npm/hls.js@latest/dist/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* Limited ads. */
        googletag.pubads().setPrivacySettings({
          limitedAds: true
        });
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "investigations"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>3rd Nov 2021</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/climate'>Climate Change</a>
</li>
<li class=''>
<a href='/democracy'>Freedom &amp; Democracy</a>
</li>
<li class=''>
<a href='/world'>EU &amp; the World</a>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class='selected expands'>
<a href='/investigations' data-icon='C'>More</a>
<ol>
<li class='selected'>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>Section</li>
<li class=' selected'><a href='/investigations'>Investigations</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="153386"
  >
  <h4 class="label investigation">Investigation</h4>  <h1>How Big Tech dominates EU&#039;s AI ethics group</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a class='' href="https://s3.eu-central-1.amazonaws.com/euobs-media/60491bdb8da258eece80e9ab8650d522.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/60491bdb8da258eece80e9ab8650d522-800x.jpg" width="800" height="640" alt="" loading="lazy" /></a><figcaption>To Cecilia Bonefeld-Dahl, director of DigitalEurope and a former IBM executive, the EU&#039;s expert group was &quot;a very diverse multi-stakeholder group with members from all types of backgrounds.&quot; Others disagreed (Photo: <a href="https://www.vpnsrus.com" target="_blank">Mike MacKenzie</a>)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Camille+Schyns%2C+Greta+Ros%C3%A9n+Fondahn%2C+Alina+Yanchur+and+Sarah+Pilz%22'>Camille Schyns, Greta Rosén Fondahn, Alina Yanchur and Sarah Pilz</a></span>
</p>
  <time datetime='2021-11-03T07:03:27+01:00'>Gothenburg/Stockholm/Berlin, Today, 07:03</time>
  <div class="body larger">
    <figure class="tts">
<figcaption>Listen to article</figcaption>
<audio controls="controls" preload="metadata">
<source src="https://s3.eu-central-1.amazonaws.com/euobs-media/tts/a.9d090c5f-5e30-4e7f-a463-55b5f60cbd52.mp3" type="audio/mpeg">
</audio>
</figure>
    
<p>In 2016, Oxford professor Luciano Floridi attempted to interest the EU in the ethics of artificial intelligence. </p>


<p>"The number of people who told me that was not an issue, that I was wasting their time, is remarkable," <a href="https://www.youtube.com/watch?v=hMUw_bb3Vkw&amp;list=PL5OewPgPQrGgNdv1lQG2-fUH0Bk22iNEl&amp;index=12">recalled Floridi</a> in late 2020.</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/kd-video.jpg" alt="Koert Debeuf" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our editor-in-chief Koert Debeuf explain the reasons in <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
              <div class="image-list">
<ul>
<li>
<figure class=''>
<a class='' href="https://s3.eu-central-1.amazonaws.com/euobs-media/99b629da75921b519e2d6110c3c75ca5.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/99b629da75921b519e2d6110c3c75ca5-480x.jpg" width="481" height="248" alt="" loading="lazy" /></a><figcaption>Academics critical of Big Tech are less likely to apply for positions funded by tech companies than tech-positive academics (Photo: Infocux Technologies)</figcaption>
</figure>
</li>
</ul>
</div>
            
<p>He persevered. Over the next years, as the European Commission set out to regulate AI, the ethics professor would become one of the pivotal experts advising the commission.</p>


<p>But Floridi, like many other experts that advised the EU, had extensive funding ties to Big Tech, raising questions over possible conflicting interests and the <a href="https://euobserver.com/investigations/152695">outsize influence of business interests</a> on the EU's AI policy.</p>


<h2>Expert advice, by industry</h2>


<p>In 2018, the European Commission set up a "high-level expert group" (HLEG) that would advise the EU on ethical guidelines and investment policy for artificial intelligence.</p>


<p>Despite the responsibility for drafting the EU's ethics guidelines, few of the expert group members were ethicists. In fact, 26 experts &#x2013; nearly half of the group's 56 members &#x2013; represented business interests. </p>


<p>The remainder consisted of 21 academics, three public agencies, and six civil society organisations. </p>


<p>Google and IBM had a seat at the table alongside large European firms like Airbus, BMW, Orange, and Zalando. Through DigitalEurope, a business association where most major tech firms are members, Big Tech had another direct advocate in the group.</p>



        
<figure>
          <iframe style="width: 100%; height: 80vh;" allow="fullscreen" src="https://flo.uri.sh/visualisation/4987082/embed">
          </iframe>
          
        </figure>

      


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>To Cecilia Bonefeld-Dahl, the director of DigitalEurope and a former IBM executive, the expert group was "a very diverse multi-stakeholder group with members from all types of backgrounds." The DigitalEurope director <a href="https://www.digitaleurope.org/resources/ai-ethics-guidelines-digitaleurope-welcomes-the-vision-for-agile-process-and-real-life-policy-sandboxing/">proclaimed herself</a> a "strong believer of this diversity."</p>


<p>Others disagreed. </p>


<p>"Only six people representing civil society is very, very low," said Thibault Weber, who represented the European Trade Union Confederation, an umbrella organisation for European trade unions. </p>


<p>"It was not a democratic process at all," Weber continued. "The commission appointed the group [and] we don't even know the criteria". Weber's ETUC struggled to get a seat on the group and was admitted only when a subsidiary trade union withdrew to make room for them.</p>


<p>Internal documents reveal that the EU had initially foreseen more civil society experts and less corporate representatives.</p>


<figure><a href="https://ec.europa.eu/futurium/en/system/files/ged/concept_note_on_the_ai_hlg_0.pdf"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/b6b381d4f9496569f0ac3f36f5d7cbbc-800x.jpg" width="800" height="345" alt="" loading="lazy"/></a><figcaption> (Photo: <a href="https://ec.europa.eu/futurium/en/system/files/ged/concept_note_on_the_ai_hlg_0.pdf" target="_blank">European Commission</a>)</figcaption>
</figure>


<p>Asked about the make-up of the group, an EU spokesperson highlighted members' "multi-disciplinarity, broad expertise, diverse views, and geographical and gender balance." The official explained the low number of ethicists by stating the group's "intensive work didn't only focus on ethics."</p>


<h2>Tech-funded academics</h2>


<p>Publicly available information reveals that at least nine of the expert group's academics and civil society representatives were affiliated with institutions that had funding ties to Big Tech, often worth millions of euros. This included academic institutions, like the TU Munich, INRIA, TU Vienna, Fraunhofer Institute, TU Delft, and DFKI.  </p>


<p>Luciano Floridi has had long-standing ties to Big Tech: one profile about Floridi, which he retweeted, referred to him as the "Google philosopher". </p>


<p>The Digital Ethics Lab at the University of Oxford, headed by Floridi, is <a href="https://www.newstatesman.com/science-tech/2021/07/how-google-quietly-funds-europe-s-leading-tech-policy-institutes">funded by Google and Microsoft</a>. For a <a href="https://hdsr.mitpress.mit.edu/pub/l0jsh9d1/release/7">paper on AI principles</a>, published during his time on the EU expert group, he declared direct funding from Google and Facebook. </p>


<p>In 2019, while also on the EU expert group, Floridi joined Google's advisory council for the responsible development of artificial intelligence, although Google cancelled the council just a week after its announcement following public outcry. </p>


<p>Another academic on the EU's expert group, Andrea Renda, held the "Google Chair of Digital Innovation" at the College of Europe, which offers prestigious graduate courses on the EU, from 2017 until 2020 &#x2013; throughout his involvement in the EU expert group.</p>


<p>At the same time, Renda served as a senior research fellow at the Centre for European Policy Studies (CEPS), an influential Brussels think-tank with dozens of corporate members including Google, Facebook, and Microsoft at a price of &#x20AC;15,000 per year. </p>


<p>The three tech giants were part of a CEPS task force on AI, chaired by Renda, which spoke of <a href="https://www.ceps.eu/wp-content/uploads/2018/03/AI_TFR.pdf">"the enormous promise"</a> of artificial intelligence, despite "challenges". More recently, Renda led a CEPS study on the impact of the EU's proposed regulation on AI for the commission.</p>


<h2>Declaring interests</h2>


<p>Experts that were appointed in a personal capacity had to act "independently and in the public interest" and have no conflicts of interest.</p>


<p>Floridi and Renda did not see a conflict of interest between the funding and their role as experts. Floridi commented that "all my research and advisory work is undertaken with full academic freedom and without influence from funders."</p>


<p>Renda explained that "neither of these two activities really interfered with my membership of the HLEG: I was an independent member, and acted as such, contributing very proactively to the HLEG's work." </p>


<p>He had "successfully applied" for the College of Europe position that Google funded, and Google had not participated in the selection process or ever interfered in his activities. "As an academic, I really do not take sides with any private or public power," Renda said. </p>


<p>Other academics say funding does have an impact. Mohamed Abdalla of the University of Toronto said "money does not necessarily change someone's viewpoint," but there is "self-selection." </p>


<p>Academics critical of Big Tech are less likely to apply for positions funded by tech companies than tech-positive academics. </p>


<p>According to Abdalla, who has compared the <a href="https://arxiv.org/abs/2009.13676">lobby strategies of Big Tech to those of Big Tobacco</a>, "the issue is overinflation of that view in academia or policymaking."</p>


<p>It is unclear if any experts declared conflicting interests; the commission denied a request for the expert's declarations of independence on the grounds that they contained personal data. Nor is it clear if the commission verified the absence of conflicting interests.</p>


<p>The digital rights advocacy group Access Now, one of the few civil society organisations on the group, receives funding from tech companies too. </p>


<p>Daniel Leufer, Europe Policy Analyst for Access Now, said the organisation had <a href="https://www.accessnow.org/laying-down-the-law-on-ai-ethics-done-now-the-eu-must-focus-on-human-rights/">called out the industry dominance</a> in the group and pushed for regulation and red lines.</p>


<p>But it is a fine balance. "We're massively critical when there is a reason for critique, but we're not an anti-tech lobby either," Leufer added. "There's no black and white, and we work with tech companies to ensure that they improve their practices."</p>


<p>Luke Stark, a Canadian academic who refused Google funding, said the fact that in AI research it is nearly impossible to stay away from industry funding is a huge problem. "It really explains a lot of the mess we are in with these systems."</p>


<h2>Ties between Big Tech and non-business experts</h2>


<p>Hover over individual elements to see their connections or select them directly to learn more. You can also expand the descriptions by clicking on the three dots at the left (on the computer) or at the bottom of the visual (mobile version). We reached out to all expert group members displayed in the visualisation, and have included their comments, if received.</p>



        
<figure>
          <iframe style="width: 100%; height: 80vh;" allow="fullscreen" src="https://embed.kumu.io/c9ed299c2840e33a3ef02ad4b35369b9?settings=0#big-tech-ties-to-non-business-experts">
          </iframe>
          
        </figure>

      


<h2>'Red lines' watered-down</h2>


<p>Dependence on Big Tech tools caused concerns within the expert group too. In one of their first meetings, the experts group got into a heated discussion. </p>


<p>The topic: could the group use Google docs to collaborate?</p>


<p>"I could not believe it," one expert said. "If there is one group that cannot work on Google docs, it's the AI expert group of the EU." The group decided to work on a different system in the end.</p>


<p>Sources said another debate flared up, when Google's representative, Jacob Uszkoreit, proposed copy-pasting a part from Google's ethics guidelines into the EU recommendations.  </p>


<p>"With the guidelines per se there's nothing wrong, but what Google does in practice is not okay, and that is what made people mad," told Sabine K&#xF6;szegi, professor at the Technical University of Vienna."We said, 'sorry &#x2013; but no'", Thi&#xE9;bault Weber of ETUC recalled.</p>


<p>Perhaps the most overt display of influence came when the expert group considered developing red lines &#x2013; applications of AI that the EU would outright prohibit.</p>


<p>Thomas Metzinger, a German ethicist, had been asked to lead the working group on red lines. After several meetings, Pekka Ala-Pietil&#xE4;, the group's chair and a former Nokia executive, told him to <a href="https://www.tagesspiegel.de/politik/eu-guidelines-ethics-washing-made-in-europe/24195496.html">remove any reference</a> to "non-negotiable" uses of AI. </p>


<p>Industry representatives, Metzinger said, gave an ultimatum: "this word will not be in the document, or we are leaving." Red lines disappeared from the agenda.</p>


<p>Instead, the group identified "opportunities and critical concerns raised by AI" and recommended seven "key requirements", like safety, transparency, and non-discrimination, that AI would need to meet.</p>


<p>The group's policy recommendations on regulation "ended up being a rather watered-down part of the overall report", said one expert, Ursula Pachl of the European Consumer Organisation BEUC.</p>


<p>And the "watered-down" recommendations of the expert group were not binding. Only five of the seven principles were used in the AI regulation the Commission <a href="https://euobserver.com/democracy/151623">proposed in April 2021.</a> </p>


<p>Two were excluded: the EU Commission, in a stealthy footnote, wrote that "environmental and social well-being are aspirational principles" but "too vague for a legal act and too difficult to operationalise."</p>


<h2>Auditing AI</h2>


<p>As the debate on the AI regulation has shifted to the <a href="https://www.politico.eu/article/european-parliament-ban-facial-recognition-brussels/">floor of the European Parliament</a>, many of the experts have moved to new projects. </p>


<p>To Luciano Floridi, the auditing of AI systems appears to be the new frontier. </p>


<p>"We have moved from principles to practices, to requirements, to standards, and guess what happens next: someone takes that as a business," the Oxford Professor said in late 2020.</p>


<p>Floridi said he was interacting with "some major companies" that were looking to "make a lot of money" doing the "auditing of AI as a service once either soft regulations or hard regulations are coming into play. So, watch that space."</p>


<p>Google, Microsoft, Jacob Uszkoreit, and Cecilia Bonefeld-Dahl did not respond to our requests for comment. </p>


<p>Facebook, now rebranded and reorganised under the Meta umbrella company, said: "We support independent research and public debate on how technology, including AI, affect society. When we make financial contributions to advance the public debate, we don't tie our contributions to specific positions or research outcome."</p>


    </div>
  </div>
  
        <div class='info-box bio'>
          <div>
            <span data-icon='v'></span>
            <h4>Author bio</h4>
          </div>
          <p><a href="https://twitter.com/alina_yanchur">Alina Yanchur</a>, <a href="https://twitter.com/kupact">Camille Schyns</a>, <a href="https://twitter.com/rosenfog">Greta Rosén Fondahn</a> and <a href="https://twitter.com/pilzsa">Sarah Pilz</a> are freelance investigative journalists.</p>
<p>This is the second part of an investigation into the lobbying on the landmark EU proposal to regulate artificial intelligence, exploring how industry dominated the expert group advising the EU Commission on AI. Read the first part on the use of the technology in the public sector <a href="https://euobserver.com/investigations/152695">here</a>.</p>

        </div>
        <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Finvestigations%2F153386&amp;text=How+Big+Tech+dominates+EU%27s+AI+ethics+group">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Finvestigations%2F153386">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Finvestigations%2F153386">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Finvestigations%2F153386">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=How%20Big%20Tech%20dominates%20EU%27s%20AI%20ethics%20group&amp;body=https%3A%2F%2Feuobserver.com%2Finvestigations%2F153386">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/investigations">Investigations</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/152695">Computer says No: How the EU&#039;s AI laws cause new injustice</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/investigations/152695"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/fa42c138f647651e0964b52fd1d13d09-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label investigation">Investigation</h4>
      <h5>
        <a href="/investigations/152695">Computer says No: How the EU&#039;s AI laws cause new injustice</a>
      </h5>
    <time datetime='2021-08-23T09:17:42+02:00'>23. Aug, 09:17</time>

      <div class='summary '><p>EU proposal to let Big Tech organise algorithms for the public sector is creating a dangerous but invisible injustice.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/investigations/151880"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/5d507c44851d197b6aac266435ed7e91-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label investigation">Investigation</h4>
      <h5>
        <a href="/investigations/151880">Revealed: loopholes letting EU firms &#039;break&#039; arms embargoes</a>
      </h5>
    <time datetime='2021-05-25T07:02:24+02:00'>25. May, 07:02</time>

      <div class='summary '><p>Most arms deals include &quot;post-sale services&quot;, such as training, maintenance and know-how. Often up to 50 percent of the value of a multi-year arms contract is related to post-sale services, which leave companies with an unseen stake in controversial conflicts.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/investigations/151679"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/ce7dc747399c45a006c18e4d24bcf4d3-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label investigation">Investigation</h4>
      <h5>
        <a href="/investigations/151679">Moscow using far right to infiltrate EU parliament</a>
      </h5>
    <time datetime='2021-05-05T07:03:57+02:00'>5. May, 07:03</time>

      <div class='summary '><p>There is a is a clear security threat for the European Parliament that needs to be urgently addressed.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/investigations/151298"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/81a3e10b1b6b52536740134bdb1e7898-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label investigation">Investigation</h4>
      <h5>
        <a href="/investigations/151298">Conflict of interest at heart of country-by-country reporting</a>
      </h5>
    <time datetime='2021-03-24T07:03:42+01:00'>24. Mar, 07:03</time>

      <div class='summary '><p>President of the Portuguese Business Confederation, António Saraiva, is at the heart of an apparent conflict of interests.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/investigations/150097"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/a93b3cd0c4c97603292ef343f340efa7-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label investigation">Investigation</h4>
      <h5>
        <a href="/investigations/150097">Exposed: French complicity in Yemen and Libya</a>
      </h5>
    <time datetime='2020-11-18T07:05:07+01:00'>18. Nov 2020, 07:05</time>

      <div class='summary '><p>French defence companies are providing training to Saudis on weapons that France&#039;s own military intelligence says puts almost 500,000 people in Yemen at risk. Meanwhile, new evidence has emerged of the French-built Mirage fighter jet being used in Libya.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/investigations/149795"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/345a99c47af63c1890b4a7bd04bebddb-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label investigation">Investigation</h4>
      <h5>
        <a href="/investigations/149795">EU money used by neo-Nazi to promote Holocaust denial</a>
      </h5>
    <time datetime='2020-10-20T07:14:57+02:00'>20. Oct 2020, 07:14</time>

      <div class='summary '><p>A prominent Holocaust-denier has made the cover of an EU-funded newsletter, which was published by an avowed German neo-Nazi with a lengthy criminal record. The lack of clear labelling of the MEP behind it violates European Parliament rules.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2021-11-03T07:16:42+01:00'>Today, 07:16</time>
<a href="/tickers/153411">Ukraine to punish those who make and use fake Covid passes</a></li>
<li><time datetime='2021-11-03T07:04:22+01:00'>Today, 07:04</time>
<a href="/tickers/153406">Three EU states stay out of deforestation treaty</a></li>
<li><time datetime='2021-11-03T07:04:14+01:00'>Today, 07:04</time>
<a href="/tickers/153408">EU pledges billions for South Africa to end coal power</a></li>
<li><time datetime='2021-11-03T07:04:06+01:00'>Today, 07:04</time>
<a href="/tickers/153404">Australia hits back at Macron on submarine &#039;lies&#039;</a></li>
<li><time datetime='2021-11-03T07:03:57+01:00'>Today, 07:03</time>
<a href="/tickers/153403">Likely next Czech government rules out euro for now</a></li>
<li><time datetime='2021-11-03T07:03:48+01:00'>Today, 07:03</time>
<a href="/tickers/153402">Report: Group of MEPs head to Taiwan</a></li>
<li><time datetime='2021-11-03T07:03:38+01:00'>Today, 07:03</time>
<a href="/tickers/153409">EU joins pledge to boost &#039;clean&#039; steel production</a></li>
<li><time datetime='2021-11-03T07:03:30+01:00'>Today, 07:03</time>
<a href="/tickers/153410">EU law clears way for Google News in Spain</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/investigations/152695"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/fa42c138f647651e0964b52fd1d13d09-480x.jpg" width="480" height="320" alt="" loading="lazy" /></a></figure>
<h4 class="label investigation">Investigation</h4>
      <h3>
        <a href="/investigations/152695">Computer says No: How the EU&#039;s AI laws cause new injustice</a>
      </h3>
    <time datetime='2021-08-23T09:17:42+02:00'>23. Aug, 09:17</time>

      <div class='summary '><p>EU proposal to let Big Tech organise algorithms for the public sector is creating a dangerous but invisible injustice.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/environment/148489"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/5152a1b6f54b6435eeb062620b4ffe0f-480x.jpg" width="481" height="317" alt="" loading="lazy" /></a></figure>
<h4 class="label investigation">Investigation</h4>
      <h3>
        <a href="/environment/148489">The perfect crime? Pesticides - low risk, minimal sanctions</a>
      </h3>
    <time datetime='2020-06-03T07:04:02+02:00'>3. Jun 2020, 07:04</time>

      <div class='summary '><p>If you want to make money outside the law, forget guns, drugs, alcohol or cigarettes. Trade in illegal pesticides combines high profits with lower risks.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-report-reveals-bad-environmental-habits" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-report-reveals-bad-environmental-habits');">New report reveals bad environmental habits</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/improving-integration-young-refugees" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/improving-integration-young-refugees');">Improving the integration of young refugees</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nato-secretary-general-guest-session-nordic-council" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nato-secretary-general-guest-session-nordic-council');">NATO Secretary General guest at the Session of the Nordic Council</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhet/can-you-love-whoever-you-want-care-homes" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhet/can-you-love-whoever-you-want-care-homes');">Can you love whoever you want in care homes?</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nineteen-demands-nordic-young-people-save-biodiversity" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nineteen-demands-nordic-young-people-save-biodiversity');">Nineteen demands by Nordic young people to save biodiversity</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/sustainable-public-procurement-effective-way-achieve-global-goals?fbclid=IwAR03OlMNItto2pfWVhaOmDEuOszKn7apcCZZ6_JV5BM_C39AjN0KPe6cStA" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/sustainable-public-procurement-effective-way-achieve-global-goals?fbclid=IwAR03OlMNItto2pfWVhaOmDEuOszKn7apcCZZ6_JV5BM_C39AjN0KPe6cStA');">Sustainable public procurement is an effective way to achieve global goals</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2021-11-03T07:08:03+01:00'>Today, 07:08</time>
<a href="/eu-scream/153342">The climate allies Europe needs</a></li>
<li><time datetime='2021-11-03T07:03:27+01:00'>Today, 07:03</time>
<a href="/investigations/153386">How Big Tech dominates EU&#039;s AI ethics group</a></li>
<li><time datetime='2021-11-03T07:02:36+01:00'>Today, 07:02</time>
<a href="/coronavirus/153401">Talks to strengthen EU virus-alert agency stall</a></li>
<li><time datetime='2021-11-03T07:02:24+01:00'>Today, 07:02</time>
<a href="/climate/153405">Spain to import more gas by sea after Algeria reduces exports</a></li>
<li><time datetime='2021-11-03T07:02:13+01:00'>Today, 07:02</time>
<a href="/climate/153407">Barbados PM wants monetary firepower for global south</a></li>
<li><time datetime='2021-11-03T07:02:00+01:00'>Today, 07:02</time>
<a href="/opinion/153399">&#039;Balancing&#039; China starts in WalMart and Amazon, not Pacific</a></li>
<li><time datetime='2021-11-03T07:01:45+01:00'>Today, 07:01</time>
<a href="/opinion/153397">An EU-US deal for Bosnia and Herzegovina&#039;s disintegration</a></li>
<li><time datetime='2021-11-02T07:28:52+01:00'>2. Nov, 07:28</time>
<a href="/opinion/153382">Kazakhstan and the limits of Europe&#039;s &#039;democracy-promotion&#039;</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-council-enters-formal-relations-european-parliament" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-council-enters-formal-relations-european-parliament');">Nordic Council enters into formal relations with European Parliament</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/women-more-active-violent-extremist-circles-first-assumed" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/women-more-active-violent-extremist-circles-first-assumed');">Women more active in violent extremist circles than first assumed</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/digitalisation-can-help-us-pick-green-pace" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/digitalisation-can-help-us-pick-green-pace');">Digitalisation can help us pick up the green pace</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/covid19-wake-call-fight-against-antibiotic-resistance" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/covid19-wake-call-fight-against-antibiotic-resistance');">COVID19 is a wake-up call in the fight against antibiotic resistance</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>