<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>EU stands aside as Hungary detains migrants</title>
    <meta charset="utf-8" />
    <meta name="description" content="Commission is withholding action on Hungary&#039;s detention of asylum seekers, even as the Hungarian government tries to &quot;stop Brussels&quot; on immigration policy." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="EU stands aside as Hungary detains migrants" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/migration/137413" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/122b5efa898700d2d8e2a2c45e6d2095-480x.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="320" />
<meta property="og:description" content="Commission is withholding action on Hungary&#039;s detention of asylum seekers, even as the Hungarian government tries to &quot;stop Brussels&quot; on immigration policy." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@eszterz" />
    <link rel="canonical"
          href="https://euobserver.com/migration/137413" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=7" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=1"></script>
    <script>
      /* DFP 1. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
    </script>
    <script>
      /* DFP 2. */
      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "migration"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/250/addthis_widget.js#async=1"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Tuesday</p>
<p>28th Mar 2017</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands selected'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class='selected'>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/connected'>Connected Europe</a>
</li>
<li class=''>
<a href='/lgbti'>Equality &amp; LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/migration'>Migration</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="137413">
    <h1>EU stands aside as Hungary detains migrants</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/122b5efa898700d2d8e2a2c45e6d2095.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/122b5efa898700d2d8e2a2c45e6d2095-800x.jpg" width="800" height="533" alt="" /></a><figcaption>Hungary&#039;s interior minister Sandor Pinter greets Commissioner Avramopoulos (Photo: <a href="http://ec.europa.eu/avservices/photo/photoDetails.cfm?ref=P-034053/00-15&amp;sitelang=en&amp;refPhoto=P034053/00-15#0" target="_blank">European Commission</a>)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Eszter+Zalan%22'>Eszter Zalan</a></span>
<a data-icon='o' href="mailto:ez@euobserver.com"></a><a data-icon='l' href="https://twitter.com/eszterz"></a></p>
  <time datetime='2017-03-28T19:38:22+02:00'>BRUSSELS, Today, 19:38</time>
  <div class="body larger">
    
<p>The European Commission is sending experts to Hungary to address concerns about the country&#x2019;s new asylum law that allows blanket detention of asylum seekers, but it will not launch any probes for now, it emerged on Tuesday (28 March). </p>


<p><a href="https://euobserver.com/migration/137143">The controversial legislation</a>, which the UN&#x2019;s refugee agency said violates Hungary&#x2019;s obligations under international and EU laws, came into effect on Tuesday, just as EU migration commissioner Dimitris Avramopoulos visited Budapest.</p>


    <div class="osm-layer">
  <h1 class="orange">Dear EUobserver reader</h1>
  <p><strong>Subscribe now for unrestricted access to EUobserver.</strong></p>
  <p>Sign up for <a href="/my/register">30 days' free trial</a>, no obligation. Full subscription only 15 € / month or 150 € / year.</p>
  <ol class="benefits">
    <li><span data-icon="p"></span>Unlimited access on desktop and mobile</li>
    <li><span data-icon="p"></span>All premium articles, analysis, commentary and investigations<li>
    <li><span data-icon="p"></span>EUobserver archives</li>
  </ol>
  <p>EUobserver is the only independent news media covering EU affairs in Brussels and all 28 member states.</p>
  <p class="subtle">♡ We value your support.<p>
  <div>
    <a href="#" class="white button close">Not now</a>
    <a href="/my/register" class="button register">Register</a>
  </div>
  <p class="subtle">If you already have an account <a href="/my/login">click here</a> to login.</p>
</div>    <div>
              <div class="image-list">
<ul>
<li>
<figure class=''>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/9a2d635553c09d174dbe00ab7955ed6e.png"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9a2d635553c09d174dbe00ab7955ed6e-480x.jpg" width="480" height="188" alt="" /></a><figcaption>The Hungarian government&#039;s Facebook post on the upcoming national consultation saying &quot;Let&#039;s stop Brussels!&quot; appeared a few hours after Avramopoulos spoke in Budapest (Photo: <a href="https://www.facebook.com/kormanyzat/?hc_ref=SEARCH&amp;fref=nf" target="_blank">Facebook - Hungarian government</a>)</figcaption>
</figure>
</li>
</ul>
</div>
            
<p>The new law allows Hungary to detain every asylum seeker in shipping container camps at the two so-called transit zones on its border with Serbia while the asylum procedure is ongoing. </p>


<p>EU law allows for detention in certain circumstances on a case-by-case basis, but not an automatic, blanket rule as the Hungarian legislation calls for. </p>


<p>Hungary argues that it is not detention because asylum seekers are free to leave towards Serbia. </p>


<p>The commission, while still carrying out a legal assessment of the new law, offered a way out for the Hungarian authorities. </p>


<p>At a press conference with Hungary&#x2019;s interior and justice ministers, Avrampoulos said that "in a very friendly spirit of positive cooperation we decided to work together with experts to ensure EU rules are complied with.&#x201D;</p>


<p>He added that the EU is "based on fundamental principles to help those in need of protection, in a humane, dignified and respectful way&#x201D;. </p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>&#x201C;This implies giving effective access to the asylum procedure while fighting against abuses, but also ensuring a fair review of decisions,&#x201D; the Greek EU commissioner said. </p>


<p>Senior commission officials, who have accompanied him to Budapest, will visit the Hungarian border with Serbia. The commission hopes that by working together with Hungarian authorities, it can avoid having to take formal steps. </p>


<p>It is unclear however how the EU executive intends to fine tune the Hungarian law to make it compatible with European legislation. </p>


<p>In the meantime, it continues to carry out the legal assessment of the new law, and according to sources, the college of commissioners will then discuss if any further action needs to be taken.</p>


<h2>'Let's stop Brussels!'</h2>


<p>Sandor Pinter, Hungary&#x2019;s interior minister, said he hoped to formulate a common position with the Commission by the time summer holidays begin. </p>


<p>Laszlo Trocsanyi, the country&#x2019;s justice minister, said Hungary was interested in the dialogue and was confident about a compromise. He added though that, in his assessment, the new legislation was &#x201C;appropriate&#x201D;. </p>


<p>"We are looking forward to the comments and we will give answers,&#x201D; he said at the press conference in Budapest, where journalists were not allowed to ask questions. </p>


<p>Earlier on Tuesday, the US-based NGO Human Rights Watch urged the commission to &#x201C;call out Hungary&#x2019;s asylum abuses.&#x201D;</p>


<p>It said in a statement that &#x201C;for the sake of asylum seekers in Hungary, those in other EU member states tempted to follow in Hungary&#x2019;s footsteps, and for the credibility of the EU&#x2019;s values, Avramopoulos should demand that Hungary change course.&#x201D;</p>


<p>The commission&#x2019;s timid response could be linked with a so-called &#x201C;national consultation&#x201D; on several issues including asylum that is to be launched in Hungary this week. It ends on 20 May, boasting the message &#x201C;Let&#x2019;s stop Brussels!&#x201D;</p>


<p>The &#x201C;Let&#x2019;s stop Brussels&#x201D; banner advertising the national consultation appeared on the Hungarian government&#x2019;s Facebook page on Tuesday afternoon, after Avramopoulos&#x2019;s press event with the ministers. </p>


<p>Eight million Hungarian voters will be asked to send answers to the government&#x2019;s questions on asylum issues including detention. One of the questions accuses international organisations of &#x201C;encouraging&#x201D; migrants to undertake behaviour by migrants. </p>


<p>The EU Commission, or "Brussels", might not want to add fuel to the anti-Brussels campaign of the Budapest government by hitting Hungary with an infringement procedure or other probes. </p>


<h2>Strasgbourg fight</h2>


<p>Earlier this month, the European Court of Human Rights in Strasbourg, which is not an EU court, <a href="https://euobserver.com/migration/137243">ruled that Hungary unlawfully kept two migrants</a> in a transit zone on its border with Serbia, also putting into doubt the legality of the new law. </p>


<p>Hungary has said it would appeal the decision. </p>


<p>Hungarian officials have since also toyed with the idea of pulling out of the European Convention on Human Rights, the legal basis for the Strasbourg court, if the appeal fails. </p>


<p>However, Avramopoulos reminded officials <a href="http://index.hu/kulfold/eurologus/2017/03/28/a_lezart_hatarok_csak_elterelik_a_migraciot_nem_allitjak_meg/">in an interview with Hungarian media Index.hu</a> that the European Union is a signatory to the convention, meaning Hungary cannot &#x201C;cherry pick&#x201D; what rules it likes or does not like.</p>


    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
  
      <div class='v-space larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/migration">Migration</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/137243">Hungary illegally detained migrants, court says</a></li>
<li><a href="/article/137143">Hungary to detain asylum seekers in shipping containers</a></li>
<li><a href="/article/137046">Hungary rejects criticism of NGO crackdown</a></li>
<li><a href="/article/116083">Greece opens first migrant detention centre</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/137243"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/63ada53d30d823469a70ee09380f81e9-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/137243">Hungary illegally detained migrants, court says</a>
      </h5>
    <time datetime='2017-03-15T09:28:45+01:00'>15. Mar, 09:28</time>

      <div class='summary '><p>A ruling by European court in Strasbourg casts doubt on Hungary&#039;s new law to detain asylum seekers in container camps.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/137143"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2c2a1d6621d8eb92904c0efe94d667da-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/137143">Hungary to detain asylum seekers in shipping containers</a>
      </h5>
    <time datetime='2017-03-07T17:59:40+01:00'>7. Mar, 17:59</time>

      <div class='summary '><p>Hungary will detain all asylum seekers in shipping containers along the border following broad support of a new bill by the parliament in Budapest.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/137046"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/b4bdc147a4e36bb20e8dc34fc3fe9dc4-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/137046">Hungary rejects criticism of NGO crackdown</a>
      </h5>
    <time datetime='2017-02-27T19:04:34+01:00'>27. Feb, 19:04</time>

      <div class='summary '><p>Government spokesman said &quot;foreign agent&quot; NGOs were trying to steer national politics, defended push-back on asylum seekers.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/social/116083"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/903489b1b3d901c655066a1f6cbfbd8f-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/social/116083">Greece opens first migrant detention centre</a>
      </h5>
    <time datetime='2012-04-30T09:28:03+02:00'>30. Apr 2012, 09:28</time>

      <div class='summary '><p>Greece has set up its first detention centre for undocumented migrants - composed of box homes surrounded by high wire - meant to house 1,200 people.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/137411"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/feeef99245e4c2b18ce69a671e0584ce-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/137411">Austria wants out of EU migrant relocation scheme</a>
      </h5>
    <time datetime='2017-03-28T15:31:35+02:00'>Today, 15:31</time>

      <div class='summary '><p>Austria is required to start relocating asylum seekers from Italy and Greece after an exemption to the scheme ended on 11 March. But Austria&#039;s chancellor has other ideas and wants the exemption prolonged.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/migration/137395"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/5328fbf6c2cf5006dfc1570cf98f10d2-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/migration/137395">EU at odds on meaning of migrant &#039;solidarity&#039;</a>
      </h5>
    <time datetime='2017-03-27T18:34:10+02:00'>27. Mar, 18:34</time>

      <div class='summary '><p>Display of EU unity in Rome at weekend came under pressure as interior ministers gathered to discuss migration on Monday.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>

</div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 line-sep'>
<figure class=''>
<a href="/migration/137249"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d71398e336e6cf64861b16819f7c53c9-480x.jpg" width="480" height="360" alt="" /></a></figure>

      <h2>
        <a href="/migration/137249">EU to find missing migrant children with fingerprinting</a>
      </h2>
    <time datetime='2017-03-16T13:06:49+01:00'>16. Mar, 13:06</time>

      <div class='summary '><p>The EU lacks the means to help authorities find missing migrant children. Fingerprints that are already stored are not being used to track down minors who are unaccounted for.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/migration/137243"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/63ada53d30d823469a70ee09380f81e9-480x.jpg" width="480" height="370" alt="" /></a></figure>

      <h3>
        <a href="/migration/137243">Hungary illegally detained migrants, court says</a>
      </h3>
    <time datetime='2017-03-15T09:28:45+01:00'>15. Mar, 09:28</time>

      <div class='summary '><p>A ruling by European court in Strasbourg casts doubt on Hungary&#039;s new law to detain asylum seekers in container camps.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2017-03-28T19:28:45+02:00'>Today, 19:28</time>
<a href="/tickers/137414">Scottish MPs give go ahead to seek referendum</a></li>
<li><time datetime='2017-03-28T12:42:49+02:00'>Today, 12:42</time>
<a href="/tickers/137409">Uber pulls out of Denmark over new taxi-regulation</a></li>
<li><time datetime='2017-03-28T12:02:25+02:00'>Today, 12:02</time>
<a href="/tickers/137408">EU court validates sanctions on Russia&#039;s Rosneft</a></li>
<li><time datetime='2017-03-28T09:03:01+02:00'>Today, 09:03</time>
<a href="/tickers/137406">Luxembourg to team up with Ireland in Apple tax appeal</a></li>
<li><time datetime='2017-03-28T08:56:27+02:00'>Today, 08:56</time>
<a href="/tickers/137404">EU majority against GM crops, but not enough to block them</a></li>
<li><time datetime='2017-03-28T08:27:29+02:00'>Today, 08:27</time>
<a href="/tickers/137403">Turkish referendum voting starts in Europe</a></li>
<li><time datetime='2017-03-28T08:22:43+02:00'>Today, 08:22</time>
<a href="/tickers/137402">Le Pen says she lacks election funds</a></li>
<li><time datetime='2017-03-28T08:19:25+02:00'>Today, 08:19</time>
<a href="/tickers/137401">UN dinner for Cyprus leaders to restart stalled peace talks</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">The Idealist Quarterly</span><a href="http://www.theideal.ist/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'The Idealist Quarterly: http://www.theideal.ist/');">Can Progressive Stories Survive Our Post-Truth Era? After-Work Discussion on 6 April</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/gb/en/news/2017/march/g20-tax-survey.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/gb/en/news/2017/march/g20-tax-survey.html');">G20 Citizens Want &#039;Big Picture&#039; Tax Policymaking, According to Global Survey</a></li>
<li><span class="author">Belgrade Security Forum</span><a href="http://belgradeforum.org/info/news/1109/CALL+FOR+PAPERS%3A+European+Union+as+a+Global+Crisis+Manager.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Belgrade Security Forum: http://belgradeforum.org/info/news/1109/CALL+FOR+PAPERS%3A+European+Union+as+a+Global+Crisis+Manager.html');">Call for Papers: European Union as a Global Crisis Manager - Deadline 30 April</a></li>
<li><span class="author">European Gaming &amp; Betting Association</span><a href="http://www.egba.eu/news-centre/videos/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Gaming &amp; Betting Association: http://www.egba.eu/news-centre/videos/');">60 Years Rome Treaty – 60 Years Building an Internal Market</a></li>
<li><span class="author">Malta EU 2017</span><a href="http://www.eu2017.mt/en/news/Pages/Stronger-EU-rules-to-prevent-terrorism-more-rights-for-victims.aspx" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Malta EU 2017: http://www.eu2017.mt/en/news/Pages/Stronger-EU-rules-to-prevent-terrorism-more-rights-for-victims.aspx');">New EU Rules to Prevent Terrorism and Give More Rights to Victims Approved</a></li>
<li><span class="author">European Jewish Congress</span><a href="http://www.eurojewcong.org/ejc-in-action/16447-ejc-condemns-london-terror-attack.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: http://www.eurojewcong.org/ejc-in-action/16447-ejc-condemns-london-terror-attack.html');">&quot;Extremists Still Have Ability and Motivation to Murder in Europe&quot; Says EJC President</a></li>
<li><span class="author">European Gaming &amp; Betting Association</span><a href="http://www.egba.eu/media/EGBA-Newsletter_23-V5.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Gaming &amp; Betting Association: http://www.egba.eu/media/EGBA-Newsletter_23-V5.pdf');">Audiovisual Media Services Directive to Exclude Minors from Gambling Ads</a></li>
<li><span class="author">ILGA-Europe</span><a href="http://www.ilga-europe.org/resources/news/latest-news/reality-check-21march2017" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA-Europe: http://www.ilga-europe.org/resources/news/latest-news/reality-check-21march2017');">Time for a Reality Check on International Day for the Elimination of Racial Discrimination</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_95185.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_95185.html');">Human Cost to Refugee and Migrant Children Mounts Up One Year After EU-Turkey Deal</a></li>
<li><span class="author">Malta EU 2017</span><a href="http://www.eu2017.mt/en/news/Pages/Safer-Medical-Devices-Council-adopts-new-EU-rules.aspx" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Malta EU 2017: http://www.eu2017.mt/en/news/Pages/Safer-Medical-Devices-Council-adopts-new-EU-rules.aspx');">Council Adopts New Rules to Improve Safety of Medical Devices</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/practical-toolbox-helps-small-communities-in-green-transition" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/practical-toolbox-helps-small-communities-in-green-transition');">Nordic Energy Research: How to Reach 100 Percent Renewable Energy</a></li>
<li><span class="author">Party of European Socialists</span><a href="https://euobserver.com/stakeholders/137252" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Party of European Socialists: https://euobserver.com/stakeholders/137252');">We Must Renew Europe for All Europeans</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2017-03-28T19:38:22+02:00'>Today, 19:38</time>
<a href="/migration/137413">EU stands aside as Hungary detains migrants</a></li>
<li><time datetime='2017-03-28T15:31:35+02:00'>Today, 15:31</time>
<a href="/migration/137411">Austria wants out of EU migrant relocation scheme</a></li>
<li><time datetime='2017-03-28T15:11:01+02:00'>Today, 15:11</time>
<a href="/nordic/137410">Uber: Goodbye Denmark, but not farewell</a></li>
<li><time datetime='2017-03-28T13:25:30+02:00'>Today, 13:25</time>
<a href="/elections/137399">Fake news debunkers prepare for French and German votes</a></li>
<li><time datetime='2017-03-28T12:36:34+02:00'>Today, 12:36</time>
<a href="/environment/137407">Kofi Annan implies EU farm subsidies are unfair</a></li>
<li><time datetime='2017-03-28T09:14:08+02:00'>Today, 09:14</time>
<a href="/foreign/137405">Trump and Merkel flirt with better relations</a></li>
<li><time datetime='2017-03-28T09:09:32+02:00'>Today, 09:09</time>
<a href="/justice/137400">LuxLeaks forces discussion on EU-wide protections</a></li>
<li><time datetime='2017-03-27T18:54:00+02:00'>27. Mar, 18:54</time>
<a href="/opinion/137398">Lukashenka: End of an era?</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">MEP Tomáš Zdechovský</span><a href="http://www.zdechovsky.eu/novinky/mep-zdechovsky-the-european-commission-has-failed-in-its-fight-against-food-waste" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'MEP Tomáš Zdechovský: http://www.zdechovsky.eu/novinky/mep-zdechovsky-the-european-commission-has-failed-in-its-fight-against-food-waste');">The European Commission Has Failed in Its Fight Against Food Waste</a></li>
<li><span class="author">ILGA-Europe</span><a href="http://ilga-europe.org/resources/news/latest-news/european-parliament-recognises-specific-discrimination" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA-Europe: http://ilga-europe.org/resources/news/latest-news/european-parliament-recognises-specific-discrimination');">EP Recognises Discrimination Faced by Trans &amp; Intersex People</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/25-nordic-bioeconomy-cases-for-sustainable-change" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/25-nordic-bioeconomy-cases-for-sustainable-change');">25 Nordic Bioeconomy Cases for Sustainable Change</a></li>
<li><span class="author">European Free Alliance</span><a href="http://www.e-f-a.org/services/news-single-view/?tx_ttnews%5Btt_news%5D=1049&amp;cHash=788f0fe4fdf3d0caa222a87de0d4bf7d" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Free Alliance: http://www.e-f-a.org/services/news-single-view/?tx_ttnews%5Btt_news%5D=1049&amp;cHash=788f0fe4fdf3d0caa222a87de0d4bf7d');">Supporting Artur Mas: Democracy and Freedom Cannot Be Convicted</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_95077.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_95077.html');">Syria Conflict 6 Years On: Children&#039;s Suffering at Its Worst</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="http://iphronline.org/domestic-violence-tajikistan-time-right-wrongs-20170308.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: http://iphronline.org/domestic-violence-tajikistan-time-right-wrongs-20170308.html');">Domestic Violence in Tajikistan: Time to Right the Wrongs</a></li>
<li><span class="author">European Trust Summit</span><a href="http://pac.org/trust-summit" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Trust Summit: http://pac.org/trust-summit');">Corporate Strategy and Public Affairs in a Low-Trust World - Conference 31 May</a></li>
<li><span class="author">Malta EU 2017</span><a href="http://www.eu2017.mt/en/news/Pages/Presidency-agreement-European-Parliament-visa-liberalisation-Ukraine.aspx" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Malta EU 2017: http://www.eu2017.mt/en/news/Pages/Presidency-agreement-European-Parliament-visa-liberalisation-Ukraine.aspx');">Agreement Reached to Involve Consumers in Financial Services Policymaking</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/nordic-cities-gather-against-violent-extremism" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/nordic-cities-gather-against-violent-extremism');">Nordic Cities Gather Against Violent Extremism &amp; Introduce Nordic Safe Cities</a></li>
<li><span class="author">World Vision</span><a href="http://www.wvi.org/world-vision-european-union/embed/fears-and-dreams-syria%E2%80%99s-children-and-their-peers-around-world" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'World Vision: http://www.wvi.org/world-vision-european-union/embed/fears-and-dreams-syria%E2%80%99s-children-and-their-peers-around-world');">Fears and  Dreams of Syria&#039;s Children and  Their Peers Around the World</a></li>
<li><span class="author">Malta EU 2017</span><a href="http://www.eu2017.mt/en/news/Pages/Council-confirms-Maltese-Presidency-agreement-with-the-European-Parliament-on-visa-liberalisation-for-Ukrainians.aspx" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Malta EU 2017: http://www.eu2017.mt/en/news/Pages/Council-confirms-Maltese-Presidency-agreement-with-the-European-Parliament-on-visa-liberalisation-for-Ukrainians.aspx');">Maltese Presidency and EP Agree on Visa Liberalisation for Ukraine</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/zglx/t1437289.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/zglx/t1437289.htm');">EU Window Chinese Government Academic Scholarship 2017/18 - Apply Now</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
</main>
</body>
</html>