<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Incorporating gender in trade policy to benefit all</title>
    <meta charset="utf-8" />
    <meta name="description" content="International research shows, countries that engage with international trade tend to have more gender-equality than less open economies. Trade policy is thus a powerful tool to create opportunities for women - if used properly." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Stakeholder] Incorporating gender in trade policy to benefit all" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/stakeholders/151507" />
<meta property="og:description" content="International research shows, countries that engage with international trade tend to have more gender-equality than less open economies. Trade policy is thus a powerful tool to create opportunities for women - if used properly." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/36e130e066fdd92435b8071d3a921a68-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@euobs" />
    <link rel="canonical"
          href="https://euobserver.com/stakeholders/151507" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=37" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=9" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=17"></script>
    <script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="//cdn.jsdelivr.net/npm/hls.js@latest/dist/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "stakeholders"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Monday</p>
<p>12th Apr 2021</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/climate'>Climate Change</a>
</li>
<li class=''>
<a href='/democracy'>Freedom &amp; Democracy</a>
</li>
<li class=''>
<a href='/world'>EU &amp; the World</a>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class='selected expands'>
<a href='/investigations' data-icon='C'>More</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='selected'>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>Section</li>
<li class=' selected'><a href='/stakeholders'>Stakeholders</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="12"
  data-id="151507"
  >
  <h4 class="label stakeholder">Stakeholder</h4>  <h1>Incorporating gender in trade policy to benefit all</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a class='' href="https://s3.eu-central-1.amazonaws.com/euobs-media/36e130e066fdd92435b8071d3a921a68.png"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/36e130e066fdd92435b8071d3a921a68-800x.jpg" width="800" height="628" alt="" /></a><figcaption>Samira Rafaela MEP. To understand how trade can better benefit women, Renew Europe has launched a position paper on gender and trade (Photo: <a href="https://twitter.com/samiraraf/status/1376843668557021187/photo/1" target="_blank">Samira Rafaela</a>)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Samira+Rafaela%22'>Samira Rafaela</a></span>
</p>
  <time datetime='2021-04-12T12:01:57+02:00'>Brussels, Today, 12:01</time>
  <div class="body larger">
    
<p>As former commissioner for trade Cecilia Malmstr&#xF6;m rightfully addressed, we need to empower women through trade. </p>


<p>By capitalising on gender equality efforts in EU policies, we have the chance to make sure trade does indeed benefit all and inclusive growth is possible. </p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/kd-video.jpg" alt="Koert Debeuf" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our editor-in-chief Koert Debeuf explain the reasons in <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
                          
<p>The first steps are taking place, for example by including gender provisions in the <a href="https://ec.europa.eu/trade/policy/countries-and-regions/countries/chile/">EU-Chile trade negotiations</a>. To understand how trade can better benefit women, Renew Europe has on Monday (12 April) <a href="https://reneweuropegroup.app.box.com/s/4fi63i3lnz24ful6o9inbzs9dv94asj2">launched a position paper on gender and trade.</a> </p>

 
<p>The EU's trade policy has the potential to empower women in areas where they cannot reach the same potential as men based on their gender. </p>


<p>To achieve this goal, understanding the various roles women have in trade is vital. </p>


<h2>Entrepreneurs, employees, consumers</h2>


<p>Women are entrepreneurs who manage their own business, they are employees at companies, and women are consumers. Considering these roles in trade through a gender lens leads to a more inclusive trade policy and better gender-mainstreaming of EU policies, such as the upcoming due diligence legislation.</p>


<p>As international research shows, countries that engage with international trade tend to have more gender-equality than less open economies. Trade policy is thus a powerful tool to create opportunities for women, if used properly. </p>


<p>Research also shows that women entrepreneurs have less access to finance than their male counterparts do. </p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>This leads to fewer opportunities on the global market for their businesses. </p>


<p>Additionally, women have limited access to digital solutions and skills development, making them less innovative and competitive. This development is worrisome, as the digital transition will be key in the next decade.</p>


<p>To move forward, the EU can take a few steps. </p>


<p>A direct contribution is possible by incorporating a gender perspective in trade policy, and collecting gender-disaggregated data to understand how trade benefits women. </p>


<p>Including specific gender chapters in our agreements can function as a stepping stone for data collection, as well as providing a platform to discuss gender matters with our partners. </p>


<p>Furthermore, focussing on specific areas such as SMEs, digitalisation, and e-commerce can be particularly advantageous for women. </p>

 
<p>Gender-mainstreaming of aspects of trade policy can help women benefit from international trade at the same level as men. This will build a more resilient global value and supply chain, lead to more competitiveness on the world market, and eventually more gender equality. </p>


<p>Incorporating a gender perspective in the EU's trade policy can function as a means to enhance the effectiveness of our trade agreements to the benefit of all - a crucial aspect of our post-Covid recovery.</p>



      
<figure class="video">
        <div>
          <iframe src="https://www.youtube-nocookie.com/embed/_cT-HR6Tk5k?modestbranding=1">
          </iframe>
        </div>
        <figcaption>Gender and trade policy paper</figcaption>

      </figure>

    


    </div>
  </div>
  
        <div class='info-box bio'>
          <div>
            <span data-icon='v'></span>
            <h4>Author bio</h4>
          </div>
          <p><a href="https://twitter.com/samiraraf?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Samira Rafaela</a> is a Dutch MEP for the social-liberal political party <a href="https://d66.nl/">D66</a>, and part of the <a href="https://reneweuropegroup.eu/en/">Renew Europe Group</a>. She leads the position paper of Renew in the European Parliament on gender and trade.</p>

        </div>
      
        <div class='info-box disclaimer'>
          <div>
            <span data-icon='w'></span>
            <h4>Disclaimer</h4>
          </div>
          <p>This article is sponsored by a third party. All opinions in this article reflect the views of the author and not of EUobserver.</p>

        </div>
        <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fstakeholders%2F151507&amp;text=Incorporating+gender+in+trade+policy+to+benefit+all">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fstakeholders%2F151507">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Fstakeholders%2F151507">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fstakeholders%2F151507">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Incorporating%20gender%20in%20trade%20policy%20to%20benefit%20all&amp;body=https%3A%2F%2Feuobserver.com%2Fstakeholders%2F151507">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/stakeholders">Stakeholders</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/151360">Europe must not turn its back on the Mediterranean diet</a></li>
<li><a href="/article/149092">Renew Europe has a plan to combat gender-violence</a></li>
<li><a href="/article/151310">A renewed EU-US relationship for a positive global change</a></li>
<li><a href="/article/151234">Vaccine certificates are a way to reopen Europe, not close it</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/stakeholders/151360"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/a3ccd08670ca7d1ccda61b178c526a8e-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/stakeholders/151360">Europe must not turn its back on the Mediterranean diet</a>
      </h5>
    <time datetime='2021-03-31T07:04:34+02:00'>31. Mar, 07:04</time>

      <div class='summary '><p>Behind each product with a EU quality seal penalised by Nutriscore, there are smallholder farmers, producers, agricultural workers and a whole industry hit hard by Covid-19.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/stakeholders/149092"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/748ff43ceac527370d661d3c8af729d4-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/stakeholders/149092">Renew Europe has a plan to combat gender-violence</a>
      </h5>
    <time datetime='2020-08-06T08:31:02+02:00'>6. Aug 2020, 08:31</time>

      <div class='summary '><p>This is not about supposedly traditional values – when was violence against women ever a value? – it is about living up to the European values we all signed up to. We have to put pressure on Poland.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/stakeholders/151310"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/c0ebed31782132833af7dfe385e96e43-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/stakeholders/151310">A renewed EU-US relationship for a positive global change</a>
      </h5>
    <time datetime='2021-03-23T07:14:51+01:00'>23. Mar, 07:14</time>

      <div class='summary '><p>The transatlantic relationship is still our best chance to defend our values and interests, and now that Trump&#039;s gone, we have a renewed chance to do so.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/stakeholders/151234"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d2af36c6d5f9bb0b877fe6be0bc8c1ac-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/stakeholders/151234">Vaccine certificates are a way to reopen Europe, not close it</a>
      </h5>
    <time datetime='2021-03-16T07:07:08+01:00'>16. Mar, 07:07</time>

      <div class='summary '><p>A common vaccination certificate – instead of 27 individual initiatives - can form part of the solution, together with other sanitary measures already in place, to resume travel and tourism and reduce current travel restrictions.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/stakeholders/151173"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/64f66151b5d9a7c594cb1824e7972580-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/stakeholders/151173">Podcast: &#039;Big Tech&#039; and the threat to democracy</a>
      </h5>
    <time datetime='2021-03-15T07:04:33+01:00'>15. Mar, 07:04</time>

      <div class='summary '><p>Do tech giants like Google, Apple or Facebook have too much power? Is their growing power a threat to democracy? These topics are highlighted in the latest Nordic Talks podcast, featuring three specialists - among them EU commissioner Margrethe Vestager.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/stakeholders/151143"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2b8e627fdb99b78ef47b7256b46af0fc-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/stakeholders/151143">Who cares? Precarious situation facing 21st century heroines</a>
      </h5>
    <time datetime='2021-03-08T07:02:17+01:00'>8. Mar, 07:02</time>

      <div class='summary '><p>In 2019, of all part-time jobs in the EU, 73.8 percent were held by women. Without a clear policy on flexible career development, women always end up sacrificing their career with knock on effects for the quality of female employment.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2021-04-12T07:57:32+02:00'>Today, 07:57</time>
<a href="/tickers/151506">UK reopens bars and restaurants</a></li>
<li><time datetime='2021-04-12T07:49:30+02:00'>Today, 07:49</time>
<a href="/tickers/151504">New Libyan PM to meet Erdoğan in Ankara</a></li>
<li><time datetime='2021-04-12T07:48:46+02:00'>Today, 07:48</time>
<a href="/tickers/151505">EU keen to end row with US on aircraft subsidies</a></li>
<li><time datetime='2021-04-12T07:28:17+02:00'>Today, 07:28</time>
<a href="/tickers/151499">Iran says Natanz nuclear site hit by terrorism, suspects Israel</a></li>
<li><time datetime='2021-04-12T07:27:50+02:00'>Today, 07:27</time>
<a href="/tickers/151502">Two conservative candidates to succeed Merkel</a></li>
<li><time datetime='2021-04-12T07:27:12+02:00'>Today, 07:27</time>
<a href="/tickers/151503">Blinken to return to Brussels for talks on Ukraine, Afghanistan</a></li>
<li><time datetime='2021-04-12T07:23:12+02:00'>Today, 07:23</time>
<a href="/tickers/151498">EU powers &#039;regret&#039; Russia&#039;s silence on Ukraine</a></li>
<li><time datetime='2021-04-09T07:29:46+02:00'>9. Apr, 07:29</time>
<a href="/tickers/151489">Turkey blames EU for sexist protocol fiasco</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/stakeholders/149998"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/0cb58188c5cf977b7b071442a57001b0-480x.jpg" width="480" height="360" alt="" /></a></figure>

      <h3>
        <a href="/stakeholders/149998">How to make Mediterranean mass tourism sustainable?</a>
      </h3>
    <time datetime='2020-11-10T07:04:54+01:00'>10. Nov 2020, 07:04</time>

      <div class='summary '><p>Some 30 percent of the world&#039;s tourists go on holiday in and around the Mediterranean Sea. Good for the economy - but a disaster for ecosystems.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/stakeholders/149978"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2b4d2e4f56887664f1d10bb68acec77a-480x.jpg" width="480" height="319" alt="" /></a></figure>

      <h3>
        <a href="/stakeholders/149978">Synergy need to tackle climate change in Mediterranean</a>
      </h3>
    <time datetime='2020-11-09T07:06:21+01:00'>9. Nov 2020, 07:06</time>

      <div class='summary '><p>The Interreg Med, a cross-border initiative of 13 countries around the Mediterranean Sea, has made the fight against climate change the cornerstone of its strategy for the next years - since the region is facing irreversible environmental damage.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/digitalisation-can-help-us-pick-green-pace" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/digitalisation-can-help-us-pick-green-pace');">Digitalisation can help us pick up the green pace</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/covid19-wake-call-fight-against-antibiotic-resistance" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/covid19-wake-call-fight-against-antibiotic-resistance');">COVID19 is a wake-up call in the fight against antibiotic resistance</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-region-can-and-should-play-leading-role-europes-digital-development" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-region-can-and-should-play-leading-role-europes-digital-development');">The Nordic Region can and should play a leading role in Europe’s digital development</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-council-host-eu-webinars-energy-digitalisation-and-antibiotic-resistance" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-council-host-eu-webinars-energy-digitalisation-and-antibiotic-resistance');">Nordic Council to host EU webinars on energy, digitalisation and antibiotic resistance</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/blog/eu-code-of-conduct-offers-the-chance-to-showcase-how-public-private-partnerships-can-deliver-a-healthier-and-more-sustainable-society/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/blog/eu-code-of-conduct-offers-the-chance-to-showcase-how-public-private-partnerships-can-deliver-a-healthier-and-more-sustainable-society/');">EU Code of Conduct can showcase PPPs delivering healthier more sustainable society</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/women-benefit-digitalised-labour-market" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/women-benefit-digitalised-labour-market');">Women benefit in the digitalised labour market</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2021-04-12T12:01:57+02:00'>Today, 12:01</time>
<a href="/stakeholders/151507">Incorporating gender in trade policy to benefit all</a></li>
<li><time datetime='2021-04-12T07:25:42+02:00'>Today, 07:25</time>
<a href="/coronavirus/151500">Does Italian regionalism actually work?</a></li>
<li><time datetime='2021-04-12T07:11:10+02:00'>Today, 07:11</time>
<a href="/agenda/151496">Travel certificates back on the agenda This WEEK</a></li>
<li><time datetime='2021-04-12T07:09:30+02:00'>Today, 07:09</time>
<a href="/climate/151495">EU spent €252m on meat and dairy ads, despite green pledges</a></li>
<li><time datetime='2021-04-12T07:07:52+02:00'>Today, 07:07</time>
<a href="/world/151497">Russia reassures EU on Sputnik V after EUobserver report</a></li>
<li><time datetime='2021-04-09T07:26:32+02:00'>9. Apr, 07:26</time>
<a href="/opinion/151387">The Covid bell tolls for eastern Europe&#039;s populists</a></li>
<li><time datetime='2021-04-09T07:04:41+02:00'>9. Apr, 07:04</time>
<a href="/world/151483">Four deaths after taking Russian Sputnik V vaccine</a></li>
<li><time datetime='2021-04-09T07:03:20+02:00'>9. Apr, 07:03</time>
<a href="/news/151484">Post-Brexit riots flare up in Northern Ireland</a></li>
</ol>
</article>

</div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=12>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>