<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Irish border mess still blocking Brexit deal, EU says</title>
    <meta charset="utf-8" />
    <meta name="description" content="If Irish border problem is not solved there might be no Brexit deal, Ireland&#039;s leader and EU officials have said, as clock ticks to June and October summit deadlines." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="Irish border mess still blocking Brexit deal, EU says" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/uk-referendum/141721" />
<meta property="og:description" content="If Irish border problem is not solved there might be no Brexit deal, Ireland&#039;s leader and EU officials have said, as clock ticks to June and October summit deadlines." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/52cdce2479a77d5e53d579b115f81d50-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@eszterz" />
    <link rel="canonical"
          href="https://euobserver.com/uk-referendum/141721" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=9" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=2" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=9"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                googletag.pubads().collapseEmptyDivs();
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.get_osm_customer(0) ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "uk-referendum"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* OSM customer dimensions. */
      ga("set", "dimension1", euobs.get_osm_customer(1) || "na");
      ga("set", "dimension2", euobs.get_osm_customer(0) || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
    <script src="https://s7.addthis.com/js/300/addthis_widget.js" async="async"></script>
      </head>
  <body><div class="top min-medium">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Tuesday</p>
<p>1st May 2018</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/euobservertv"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands selected'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class='selected'>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Register</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/uk-referendum'>Brexit</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article class="line-sep stand-alone col-24" data-id="141721">
    <h1>Irish border mess still blocking Brexit deal, EU says</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/52cdce2479a77d5e53d579b115f81d50.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/52cdce2479a77d5e53d579b115f81d50-800x.jpg" width="800" height="507" alt="" /></a><figcaption>Barnier, Varadkar, and Coveney at Dundalk press conference, piling pressure on the UK (Photo: Eszter Zalan)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Eszter+Zalan%22'>Eszter Zalan</a></span>
<a data-icon='o' href="mailto:ez@euobserver.com"></a><a data-icon='l' href="https://twitter.com/eszterz"></a></p>
  <time datetime='2018-05-01T08:57:19+02:00'>DUNDALK, Ireland, Today, 08:57</time>
  <div class="body larger">
    
<p>EU Brexit chief negotiator Michel Barnier has warned of a risk that no withdrawal agreement will be reached with the UK by October if there is no solution on the Irish border issue. </p>


<p>"Until we reach this operational solution for Northern Ireland, a backstop, and we are ready to work on any proposal with the UK, there is a risk [of a no deal]," Barnier said at a press conference with Irish prime minister Leo Varadkar and deputy PM and foreign minister Simon Conveney in Dundalk, Ireland, on Monday (30 April).</p>


    <div class="osm-layer">
  <h1 class="orange">Thank you for reading EUobserver!</h1>
  <p><strong>Subscribe now for a 30 day free trial.</strong></p>
  <ol class="benefits">
    <li><span data-icon="p"></span>€150 per year</li>
    <li><span data-icon="p"></span>or €15 per month</li>
    <li><span data-icon="p"></span>Cancel anytime</li>
  </ol>
  <p></p>
  <div>
    <a href="#" class="white button close">Not now</a>
    <a href="/my/register" class="button register">Register</a>
  </div>
  <p>EUobserver is an independent, not-for-profit news organization that publishes daily news reports, analysis, and investigations from Brussels and the EU member states. We are an indispensable news source for anyone who wants to know what is going on in the EU.</p>

  <p>We are mainly funded by advertising and subscription revenues. As advertising revenues are falling fast, we depend on subscription revenues to support our journalism.</p>

  <p class="subtle">For group, corporate or student subscriptions, please <a href="mailto:subscriptions@euobserver.com">contact us</a>.
    See also our full <a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/terms.pdf">Terms of Use</a>.</p>

  <p class="subtle">If you already have an account <a href="/my/login">click here</a> to login.</p>
</div>    <div>
                          
<p>Irish officials insist that "significant progress" on the border issue should be achieved by the June meeting of EU leaders for the UK to secure a deal. </p>


<p>Barnier later confirmed the deadline. "We need substantive progress on the backstop before the June European Council," he said.</p>


<p>Barnier also said he saw the June summit as a stepping stone towards the October summit, which is a deadline to finalise the whole withdrawal agreement. </p>


<p>"We need to agree rapidly by June on several points &#x2026; including some of alignments on customs and regulations and safety controls," he said. </p>


<p>Varadkar said that, for Dublin, June was a make-or-break date. </p>


<p>"We agreed that we need significant progress before the end of the June to have an agreement in October," the taoiseach said.</p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>EU and Irish and officials reminded the UK that it had already agreed to the so-called backstop solution that would see Northern Ireland fully aligned with EU rules to an extent that would ensure the functioning of cooperation between the north and south of the island.</p>


<p>This underpins the Good Friday agreement which<a href=" https://euobserver.com/uk-referendum/141554"> brought peace to the island of Ireland  in 1998 after decades of conflict. </a></p>


<p>Once the UK leaves the EU, the border between Northern Ireland and the republic of Ireland will become an EU external border. The UK said it also wants to leave the EU's customs union and single market. </p>


<p>In December, the UK agreed, in principle, to possible options for resolving the Irish border conundrum, either within the context of a wider EU-UK future relationship deal, or under a British bespoke solution to avoid a hard border and the backstop. </p>


<p>This was worked out in the draft withdrawal <a href="https://euobserver.com/uk-referendum/141149">agreement in February</a>, which the UK again signed up to in March. </p>


<p>The backstop option, however, has become politically toxic in the UK, with some arguing in Britain that it constitutes an EU "land grab". </p>


<h2>June summit</h2>


<p>"We insist on seeing significant progress by the June European Council," Irish deputy PM and foreign minister Simon Coveney told reporters before meeting with Barnier. </p>


<p>Coveney has argued that even though the withdrawal agreement was expected to be fully agreed by October, the toughest issue, avoiding a hard border in Ireland, should not be left to the last minute. </p>


<p>"There will be no withdrawal agreement if there is no Irish backstop in it, that's what has been agreed," Coveney said. "If we don't agree in June, it'll be very difficult to move on," he added. </p>


<p>He insisted this was the EU's position and not solely Ireland's. "We are not out on a limb here," he said. </p>


<p>The UK government is pondering whether to agree to some level of customs union with the EU to avoid a hard border on the island of Ireland. </p>


<p>But an EU compromise could break British prime minister Theresa May, after hardline Brexiteers designated independent trade policy as a flagship reason for leaving the EU. </p>


<p>UK Brexit negotiator David Davis hopes to put off the issue and solve it within a wider EU-UK free trade deal, which is not acceptable to either the EU, nor Ireland, since the UK had bound itself to resolve the issue within the withdrawal agreement. </p>


<h2>Customs union not enough</h2>


<p>Irish and EU officials also said that for the UK to opt back into the bloc's customs union after Brexit would not be not enough to avoid a hard border on the island of Ireland. </p>


<p>That would require full regulatory alignment in some areas between north and south Ireland to keep the border open, in a region where border checkpoints symbolised recent sectarian warfare.</p>


<p>It would also require legal monitoring and conflict resolution, creating a need for the European Court of Justice (ECJ) to play a role, an idea that London has rejected. </p>


<p>"Finding a solution that is politically sellable in the UK is difficult, but it is because of their negotiating position," Coveney said, pushing back on the notion that the UK's red lines have to be accommodated by either the EU or Ireland. </p>


<p>"The UK has set out red lines and expects everyone to play along. What about our red lines? What about the EU's red lines?," he said. </p>


<p>"I know the politics of this is really difficult in the UK, but the politics of this is really difficult in Ireland as well," he added.</p>


<p>The stakes were high for Ireland, Coveney noted. </p>


<p>Ireland has &#x20AC;65bn a year in trade with the UK, accounting for 200,000 jobs, excluding the agricultural sector, he said.</p>


<p>"We would like to see the UK in a shared customs area with the EU," the Irish deputy PM said. </p>


<p>For Ireland, to avoid a border on the Irish Sea between the UK and Ireland was also important, but maintaining peace on the island was a bigger priority, he said. </p>


<p>"This is not primarily about trade, it is about trying to maintain the normalisation that has been hard fought after decades of violence," Coveney told reporters. </p>


<h2>No deal?</h2>


<p>The Irish government is now betting on London blinking first. </p>


<p>Dublin hopes May's cabinet will not allow Britain to crash out of the EU without a withdrawal agreement or a transition period over the Irish border issue. </p>


<p>Meanwhile, Irish officials acknowledge that a no-deal scenario would hurt Ireland more than any other EU state. </p>


<p>"We need to hold our nerve on this," Coveney said.</p>


    </div>
  </div>
  <div class="v-space larger addthis_toolbox addthis_default_style addthis_32x32_style">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
    <a class="addthis_button_google_plusone_share"></a>
    <a class="addthis_button_linkedin"></a>
    <a class="addthis_button_print"></a>
    <a class="addthis_button_compact"></a>
    <a class="addthis_counter addthis_bubble_style"></a>
  </div>
  
      <div class='v-space larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/uk-referendum">Brexit</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/141705">The reality behind the €7 &#039;Brexit bombshell visa&#039;</a></li>
<li><a href="/article/141554">Brexit putting Irish peace at risk, former leaders say</a></li>
<li><a href="/article/141257">Ireland comes first, and no financial services, Tusk tells UK</a></li>
<li><a href="/article/140959">UK and Ireland in push to break Northern Ireland deadlock</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/justice/141705"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/cd04e7842cf95e263f55c6e4306739a7-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/justice/141705">The reality behind the €7 &#039;Brexit bombshell visa&#039;</a>
      </h5>
    <time datetime='2018-04-26T09:29:53+02:00'>26. Apr, 09:29</time>

      <div class='summary '><p>British tabloids roared in disapproval after EU diplomats advanced plans for new border checks and fees.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/141554"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f6cebe102e1f1c9522ff26e6ac26af81-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/141554">Brexit putting Irish peace at risk, former leaders say</a>
      </h5>
    <time datetime='2018-04-10T09:23:22+02:00'>10. Apr, 09:23</time>

      <div class='summary '><p>Post-Brexit hard borders could undermine the past 20 years of peace in Ireland, architects of the Good Friday Agreement have warned.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/141257"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/652fab4738135e0b17904060671e673e-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/141257">Ireland comes first, and no financial services, Tusk tells UK</a>
      </h5>
    <time datetime='2018-03-08T17:56:35+01:00'>8. Mar, 17:56</time>

      <div class='summary '><p>Ireland will come first in negotiations over Brexit and the EU-UK long term relationship, the European Council chief said, insisting it is not up to the UK to define the EU&#039;s interests.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/beyond-brussels/140959"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/6462ddc689c9d28581df90a0656357ae-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/beyond-brussels/140959">UK and Ireland in push to break Northern Ireland deadlock</a>
      </h5>
    <time datetime='2018-02-13T09:05:00+01:00'>13. Feb, 09:05</time>

      <div class='summary '><p>Theresa May and Leo Varadkar were in Belfast on Monday for talks with unionist and nationalist parties, 13 months after the last government fell.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/141488"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/c3a17d55528c7fcc395e4762e3d92984-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/141488">May promotes Brexit on &#039;first-anniversary&#039; UK tour</a>
      </h5>
    <time datetime='2018-03-29T17:33:43+02:00'>29. Mar, 17:33</time>

      <div class='summary '><p>The British prime minister vowed to &quot;deliver a Brexit that unites&quot; the country, while 44 percent of the public thinks her policy is a &quot;total shambles&quot; but that the decision to leave the EU should be respected.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/uk-referendum/141432"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/571fb3916a4d98c711991b169eab1a85-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/uk-referendum/141432">EU leaders roll over Brexit talks amid Trump and Russia fears</a>
      </h5>
    <time datetime='2018-03-23T16:30:00+01:00'>23. Mar, 16:30</time>

      <div class='summary '><p>The EU-27 agreed on the guidelines for talks on the future of EU-UK relations after Brexit at a Brussels summit that highlighted the interdependency of London and European capitals on each other.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 line-sep'>
<figure class=''>
<a href="/foreign/141690"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/d87f59e0c4ecc59ffd38173db2f625e1-480x.jpg" width="480" height="319" alt="" /></a></figure>
<h4 class="label interview">Interview</h4>
      <h2>
        <a href="/foreign/141690">Don&#039;t play EU &#039;games&#039; with military HQs</a>
      </h2>
    <time datetime='2018-04-25T12:51:03+02:00'>25. Apr, 12:51</time>

      <div class='summary '><p>The EU should not share out military HQs for political reasons if it wants effective armed forces, Italy&#039;s former defence chief tells EUobserver.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/foreign/141680"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/9d0868d84785e764b4815d781dbf6e36-480x.jpg" width="480" height="320" alt="" /></a></figure>
<h4 class="label feature">Feature</h4>
      <h3>
        <a href="/foreign/141680">Spain makes bid for EU naval HQ</a>
      </h3>
    <time datetime='2018-04-24T16:04:22+02:00'>24. Apr, 16:04</time>

      <div class='summary '><p>Spanish special forces seized a boat from African &#039;pirates&#039; as diplomats watched on Monday, in a drill marking Spain&#039;s bid to grab a top EU military mission from the UK.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2018-04-27T12:38:04+02:00'>27. Apr, 12:38</time>
<a href="/tickers/141717">Juncker to celebrate Karl Marx&#039;s birthday</a></li>
<li><time datetime='2018-04-27T11:47:23+02:00'>27. Apr, 11:47</time>
<a href="/tickers/141716">EU, US and Canada block Islamic State websites</a></li>
<li><time datetime='2018-04-27T11:32:36+02:00'>27. Apr, 11:32</time>
<a href="/tickers/141715">EU states ban three &#039;bee-killer&#039; pesticides</a></li>
<li><time datetime='2018-04-26T17:49:36+02:00'>26. Apr, 17:49</time>
<a href="/tickers/141710">Trump to visit UK on 13 July</a></li>
<li><time datetime='2018-04-26T09:00:56+02:00'>26. Apr, 09:00</time>
<a href="/tickers/141703">Uber ordered to suspend operations in Vienna</a></li>
<li><time datetime='2018-04-26T08:59:06+02:00'>26. Apr, 08:59</time>
<a href="/tickers/141702">Turkey court sentences journalists to jail</a></li>
<li><time datetime='2018-04-26T08:56:52+02:00'>26. Apr, 08:56</time>
<a href="/tickers/141701">Finland insists basic salary experiment continues</a></li>
<li><time datetime='2018-04-26T08:54:05+02:00'>26. Apr, 08:54</time>
<a href="/tickers/141700">Report: China mulls tariff cut on imported cars</a></li>
</ol>
</article>

<article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/call-for-nordic-co-operation-on-green-exports-and-funding" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/call-for-nordic-co-operation-on-green-exports-and-funding');">Nordic Cooperation Needed on Green Exports and Funding</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mhs/t1544120.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mhs/t1544120.htm');">Premier Li Confirms China Will Continue to Open Up</a></li>
<li><span class="author">European Jewish Congress</span><a href="https://eurojewcong.org/ejc-in-action/statements/ejc-dismayed-belgian-universitys-decision-honour-ken-loach/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: https://eurojewcong.org/ejc-in-action/statements/ejc-dismayed-belgian-universitys-decision-honour-ken-loach/');">Calls on Brussels University to Revoke Decision to Honour Ken Loach</a></li>
<li><span class="author">Sustainable Energy Week 2018</span><a href="https://www.eusew.eu/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Sustainable Energy Week 2018: https://www.eusew.eu/');">&quot;Lead the Clean Energy Transition&quot;- Register and Join Us in Brussels from 5 to 7 May</a></li>
<li><span class="author">EU Green Week 2018</span><a href="https://www.eugreenweek.eu/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EU Green Week 2018: https://www.eugreenweek.eu/');">Green Cities for a Greener Future. Join the Debate in Brussels from 22 to 24 May</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/twelve-strategic-recommendations-for-nordic-leadership-on-the-climate-and-environment" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/twelve-strategic-recommendations-for-nordic-leadership-on-the-climate-and-environment');">12 Recommendations for Nordic Leadership on Climate and Environment</a></li>
<li><span class="author">Macedonian Human Rights Movement</span><a href="http://mhrmi.org/news/2018/april21_e.asp" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Macedonian Human Rights Movement: http://mhrmi.org/news/2018/april21_e.asp');">Oxford Professor Calls for an End to the Anti-Macedonian Name Negotiations</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/gb/en/news/2018/april/ACCA-Brussels-directive.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/gb/en/news/2018/april/ACCA-Brussels-directive.html');">People Who Speak-Up Should Feel Safe to Do So</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.fmprc.gov.cn/mfa_eng/wjbxw/t1545330.shtml" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.fmprc.gov.cn/mfa_eng/wjbxw/t1545330.shtml');">Progress on China-EU Cooperation</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/energy-ministers-of-the-world-to-meet-in-oeresund-in-may" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/energy-ministers-of-the-world-to-meet-in-oeresund-in-may');">World&#039;s Energy Ministers to Meet in Oresund in May to Discuss Green Energy</a></li>
<li><span class="author">ILGA Europe</span><a href="https://www.ilga-europe.org/resources/news/latest-news/portugal-vote-13april2018" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA Europe: https://www.ilga-europe.org/resources/news/latest-news/portugal-vote-13april2018');">Parabéns! Portugal Votes to Respect the Rights of Trans and Intersex People</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://english.gov.cn/premier/news/2018/03/05/content_281476066573008.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://english.gov.cn/premier/news/2018/03/05/content_281476066573008.htm');">Jobs, Energy, Steel: Government Work Report Sets China&#039;s Targets</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2018-05-01T08:59:11+02:00'>Today, 08:59</time>
<a href="/institutional/141656">Facebook&#039;s increasing PR job in Brussels</a></li>
<li><time datetime='2018-05-01T08:57:58+02:00'>Today, 08:57</time>
<a href="/nordic/141708">Norwegian polluters want state-led CO2 storage</a></li>
<li><time datetime='2018-05-01T08:57:19+02:00'>Today, 08:57</time>
<a href="/uk-referendum/141721">Irish border mess still blocking Brexit deal, EU says</a></li>
<li><time datetime='2018-05-01T08:17:27+02:00'>Today, 08:17</time>
<a href="/stakeholders/141722">Life is possible for patients with severe asthma</a></li>
<li><time datetime='2018-05-01T07:33:34+02:00'>Today, 07:33</time>
<a href="/health/141718">Dust storms can make Cyprus unbearable for asthmatics</a></li>
<li><time datetime='2018-04-30T08:51:51+02:00'>30. Apr, 08:51</time>
<a href="/economic/141720">Eastern states feel &#039;ridiculed&#039; by EU budget plan</a></li>
<li><time datetime='2018-04-30T08:50:49+02:00'>30. Apr, 08:50</time>
<a href="/opinion/141711">Paying a high cost: EU&#039;s role in Spain&#039;s painful health cuts</a></li>
<li><time datetime='2018-04-30T08:49:25+02:00'>30. Apr, 08:49</time>
<a href="/science/141714">Policymakers must be careful on &#039;platform regulation&#039;</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">European Jewish Congress</span><a href="https://eurojewcong.org/ejc-in-action/statements/kantor-center-annual-report-antisemitism-worldwide-2017-year-mask-came-off/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: https://eurojewcong.org/ejc-in-action/statements/kantor-center-annual-report-antisemitism-worldwide-2017-year-mask-came-off/');">Kantor Center Annual Report on Antisemitism Worldwide - The Year the Mask Came Off</a></li>
<li><span class="author">UNICEF</span><a href="https://www.unicef.org/media/media_102785.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: https://www.unicef.org/media/media_102785.html');">Calls for the Protection of Children in the Gaza Strip</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.fmprc.gov.cn/mfa_eng/zxxx_662805/t1540928.shtml?utm_source=Newsletter+Mission+of+China+to+the+EU&amp;utm_campaign=0fbba0feea-EMAIL_CAMPAIGN_2018_04_04&amp;utm_medium=email&amp;utm_term=0_47dcf715c3-0fbba0feea-134770989" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.fmprc.gov.cn/mfa_eng/zxxx_662805/t1540928.shtml?utm_source=Newsletter+Mission+of+China+to+the+EU&amp;utm_campaign=0fbba0feea-EMAIL_CAMPAIGN_2018_04_04&amp;utm_medium=email&amp;utm_term=0_47dcf715c3-0fbba0feea-134770989');">Foreign Minister Wang Yi Highlights Importance of China-EU Relations</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/immigration-and-integration-in-the-nordic-region-get-the-facts-straight" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/immigration-and-integration-in-the-nordic-region-get-the-facts-straight');">Immigration and Integration in the Nordic Region - Getting the Facts Straight</a></li>
<li><span class="author">Macedonian Human Rights Movement</span><a href="http://mhrmi.org/news/2018/april01_e.asp" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Macedonian Human Rights Movement: http://mhrmi.org/news/2018/april01_e.asp');">Macedonians in Bulgaria Demand to End the Anti-Macedonian Name Negotiations</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/eibtax2018/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/eibtax2018/');">The EIB Needs to Lead by Example on Tax Justice</a></li>
<li><span class="author">ILGA Europe</span><a href="https://www.ilga-europe.org/resources/news/latest-news/swedish-parliament-has-decided-pay-compensation-forced-sterilisation" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ILGA Europe: https://www.ilga-europe.org/resources/news/latest-news/swedish-parliament-has-decided-pay-compensation-forced-sterilisation');">Trans People in Sweden to be Paid Compensation for Forced Sterilisation</a></li>
<li><span class="author">International Partnership for Human Rights</span><a href="http://iphronline.org/danger-standing-justice-rights-central-asia-new-ngo-report-documents-alarming-trends.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Partnership for Human Rights: http://iphronline.org/danger-standing-justice-rights-central-asia-new-ngo-report-documents-alarming-trends.html');">The Danger of Standing Up for Justice and Rights in Central Asia</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mh/t1539137.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mh/t1539137.htm');">China and EU Must Work Together to Promote Global Steel Sector</a></li>
<li><span class="author">Swedish Enterprises</span><a href="https://www.svensktnaringsliv.se/english/controversial-eu-tax-proposal-on-digital-services-causes-concern_705343.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Swedish Enterprises: https://www.svensktnaringsliv.se/english/controversial-eu-tax-proposal-on-digital-services-causes-concern_705343.html');">EU Tax Proposal on Digital Services Causes Concern for Small Exporting Economies</a></li>
<li><span class="author">European Jewish Congress</span><a href="https://eurojewcong.org/ejc-in-action/statements/ejc-statement-murder-mireille-knoll/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Jewish Congress: https://eurojewcong.org/ejc-in-action/statements/ejc-statement-murder-mireille-knoll/');">Condemns the Horrific Murder of Holocaust Survivor Mireille Knoll in Paris</a></li>
<li><span class="author">Mission of China to the EU</span><a href="https://euobserver.com/stakeholders/141474" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: https://euobserver.com/stakeholders/141474');">An Open China Will Foster a World-Class Business Environment</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
</main>
</body>
</html>