<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Exposed: Who were Russia&#039;s spies at Nato HQ?</title>
    <meta charset="utf-8" />
    <meta name="description" content="A lieutenant colonel with top-level Kremlin links, a spy-catcher, and a Big Data specialist - the identities of eight Russians recently expelled by Nato shed light on the espionage threat in Brussels." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Investigation] Exposed: Who were Russia&#039;s spies at Nato HQ?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/world/154016" />
<meta property="og:description" content="A lieutenant colonel with top-level Kremlin links, a spy-catcher, and a Big Data specialist - the identities of eight Russians recently expelled by Nato shed light on the espionage threat in Brussels." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://media.euobserver.com/0b1679394ab2e0cd38a4886e496e8d50-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@euobs" />
    <link rel="canonical"
          href="https://euobserver.com/world/154016" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=3" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=9" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=20"></script>
    <script src="//pagead2.googlesyndication.com/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="//cdn.jsdelivr.net/npm/hls.js@latest/dist/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* Limited ads. */
        googletag.pubads().setPrivacySettings({
          limitedAds: true
        });
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "world"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>12th Jan 2022</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/climate'>Climate Change</a>
</li>
<li class=''>
<a href='/democracy'>Freedom &amp; Democracy</a>
</li>
<li class='selected'>
<a href='/world'>EU &amp; the World</a>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=' expands'>
<a href='/investigations' data-icon='C'>More</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/world'>EU &amp; the World</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="154016"
  >
  <h4 class="label investigation">Investigation</h4>  <h1>Exposed: Who were Russia&#039;s spies at Nato HQ?</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a class='' href="https://media.euobserver.com/0b1679394ab2e0cd38a4886e496e8d50.jpg"><img src="https://media.euobserver.com/0b1679394ab2e0cd38a4886e496e8d50-800x.jpg" width="800" height="533" alt="" loading="eager" /></a><figcaption>Alexander Smushko (circled) with Russian armed forces chief Valery Gerasimov (third from right) (Photo: mil.ru)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Andrew+Rettman%22'>Andrew Rettman</a></span>
<a data-icon='o' href="mailto:ar@euobs.com"></a></p>
  <time datetime='2022-01-10T07:09:34+01:00'>Brussels, 10. Jan, 07:09</time>
  <div class="body larger">
    <figure class="tts">
<figcaption>Listen to article</figcaption>
<audio controls="controls" preload="metadata">
<source src="https://media.euobserver.com/tts/a.c0e77872-2875-4868-9147-94d6e981289e.mp3" type="audio/mpeg">
</audio>
</figure>
    
<p>A lieutenant colonel with top-level Kremlin links, a spy-catcher, and a Big Data specialist - the identities of eight Russians recently expelled by Nato from Brussels give clues to why Moscow reacted so harshly and what its operatives were doing. </p>


<p>The eight people who Russia said were "diplomats" at its embassy to the Nato HQ in Brussels were in fact "undeclared intelligence officers" conducting "activities not in line with their accreditation", Nato secretary general Jens Stoltenberg said while announcing the expulsions last October. </p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/kd-video.jpg" alt="Koert Debeuf" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our editor-in-chief Koert Debeuf explain the reasons in <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
      <div class="image-list">
<ul>
<li>
<figure class=''>
<a class='' href="https://media.euobserver.com/eb0a8237c48220d1e1dc6543d97156b8.jpg"><img src="https://media.euobserver.com/eb0a8237c48220d1e1dc6543d97156b8-480x.jpg" width="480" height="320" alt="" loading="lazy" /></a><figcaption>Smushko (c) with Russian defence minister Sergei Shoigu (r) (Photo: mil.ru)</figcaption>
</figure>
</li>
</ul>
</div>
      
<p>Nato never publicly named them, meaning they could quietly go home and be posted to other, non-Nato state locations under diplomatic cover. </p>


<p>But Russia subsequently closed its whole Nato embassy. </p>


<p>Its reaction was seen as an attempt to belittle the Western alliance, as Russia and Nato prepare to hold talks on Russia's threat of a new war against Ukraine later this week.  </p>


<p>But the high-level connections of some of those whom Stoltenberg sent packing indicated the Kremlin's tantrum might have had a personal dimension. </p>


<p>They showed the importance of Nato's HQ as a target in Russia's eyes.</p>


<p>And their CVs shed light on the kind of people Russian spy services were sending to Belgium, where EU and Belgian institutions are also being targeted.</p>


<h2>Left-hand man</h2>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>The eight Russian diplomat-spies were Sergei Chesnokov, Oleg Demekhin, Vasily Epishkin, Dmitry Filippenok, Igor Kovalev, Nadezhda Obukhova, Alexander Smushko, and Stanislav Telegin, according to information obtained in a joint investigation by the Dossier Center, a London-based NGO, and EUobserver.  </p>


<p>And Smushko was the one with friends in high places.</p>


<p>Smushko, who is of Estonian origin, graduated from the faculty of foreign languages &#x200B;&#x200B;and foreign military information of the Military University of the Ministry of Defence (VUMO) in Moscow, becoming a lieutenant colonel and VUMO deputy department head.  </p>


<p>At some point, he also joined Russia's GRU military intelligence service. </p>


<p>And, prior to coming to Brussels, he worked as a personal interpreter for Russian defence minister Sergei Shoigu, Russian armed forces chief Valery Gerasimov, and former Russian defence minister Anatoly Serdyukov, in talks with foreign VIPs around the world. </p>


<p>Smushko himself remarked on his first-name terms relationship with Shoigu in an interview with Zvezda, a Russian TV station, in 2015.</p>


<p>"In this kind of work, mutual understanding is the most important thing," Smushko said.</p>


<p>"It's easier to work with Sergei Kuzhugetovich [Shoigu]. I always sit to his left ... You often have to translate various sayings and proverbs. I'm always ready for this, although, of course, not all Russian sayings are easily translated into English," Smushko added. </p>


<p>Getting more personal still, Smushko's wife, Nina, left Belgium together with her husband. </p>


<p>And while she was not officially working as a diplomat in Brussels and was not officially expelled, her profile also gave cause for concern. </p>


<p>Nina Smushko had, likewise, graduated from VUMO, gained the military rank of captain, and had also worked as an interpreter for visiting military officers to VUMO from Indonesia, Malaysia, and Venezuela, to which Russia exports arms.</p>


<p>"In Russia, unlike in Western services, espionage tends to run in the family," one Nato country's counterintelligence officer said.</p>


<p>Meanwhile, Filippenok, who Nato did formally send packing, might have been posted to Brussels to spy on Russia's own people there, his background indicated. </p>


<p>Russia has some 200 diplomats and consular officials at various missions in Brussels and in Belgium's second-largest city, Antwerp.</p>


<p>Filippenok was, officially, a lowly first-secretary at Russia's Nato embassy, his Linkedin.com profile said. </p>


<p>But he was, in reality, likely to have been sent to Belgium to look for traitors in Russia's own ranks. </p>


<figure><a href="https://media.euobserver.com/2fbfa578964fc1cda6a478fe67235307.jpg"><img src="https://media.euobserver.com/2fbfa578964fc1cda6a478fe67235307-800x.jpg" width="800" height="600" alt="" loading="lazy"/></a><figcaption>Nina Smushko also worked as a VUMO interpreter (Photo: ok.ru)</figcaption>
</figure>


<h2>Spy-catcher?</h2>


<p>Filippenok, who used to live in St. Petersburg in Russia, was, according to Russian phone records examined by the Dossier Center, a member of unit 55297 of Russia's domestic spy service, the FSB.</p>


<p>And that unit is the FSB's Military Counterintelligence Directorate for the Western Military District. </p>


<p>Filippenok used to mingle at events in the Brussels bubble. </p>


<p>In September 2018, for instance, he attended a conference on EU peace-building missions hosted by the Centre for European Policy Studies, a leading think-tank. </p>


<p>And in April 2019, he registered to attend a conference on the EU elections at the European Parliament organised by Defend Democracy, an NGO.</p>


<p>But if he was looking for Russian traitors, then some of his fellow spies appeared to have been looking for other kinds of secret. </p>


<p>Epishkin, whom Nato also expelled, seemed, for his part, to be interested in what the West was doing on Big Data. </p>


<p>He graduated as a reserve lieutenant at the Moscow Aviation Institute's (MAI) 609th department, which teaches 'Applied Informatics' - system software, computer communication systems, applied mathematics, artificial intelligence, and Big Data processing. </p>


<p>At some point, he joined Russia's SVR foreign intelligence service.</p>


<p>And he also used to mingle at events in Brussels, for instance at a so-called 'Big Data Europe' seminar in 2017, along with experts in the field from the EU, the US, India, and Japan, public records showed.  </p>


<p>Chesnokov, another one of the eight Russian spies, had a similar background. </p>


<p>Prior to his arrival in Brussels, he worked for Antaris-TP, a Russian state-linked firm which carried out scientific research and created databases for Russia's defence ministry and the FSB.</p>


<p>The VUMO and MAI, where Smushkin and Epishkin studied, are well-known recruitment centres for Russian intelligence. </p>


<p>But so is the Moscow State Institute of International Relations (MGIMO), where Telegin and Demekhin, whom Nato likewise booted out, went to school.</p>


<p>"As a rule, recruiters begin to look closely at students from the first year, and closer to defending their diplomas, candidates are invited to a confidential conversation and made tempting offers to work for the good of the motherland," a Russian source said.</p>


<p>Telegin subsequently worked for the Russian foreign ministry's financial department on overseas missions, but was officially paid peanuts for his work, according to his 1999 tax returns. </p>


<p>"This is common practice in intelligence: as if you work in one organisation, but you get your [real] salary in your own account at the place of service [for the intelligence branch]," another Russian source said. </p>


<p>Telegin and Demekin had apartments in government-built compounds in Moscow's prestigious Rublevskoye Highway and Michurinsky Prospect.</p>


<p>Several of their neighbours were also intelligence officers or military officers, government officials, and employees of Russian state banks, who were sent to foreign embassies or overseas bank jobs, the Dossier Center discovered.   </p>


<p>But if graduating from VUMO, MAI, or MGIMO and having an apartment in Rublevskoye or Michurinsky were part of a typical Russian spy's profile, others were less easy to pick out. </p>


<p>Kovalev, for instance, whom Nato also ejected, was a Muscovite who used to work for the trade union of road transport workers prior to moving to the car depot of the Russian foreign ministry.</p>


<p>And Obukhova, who had been an "advisor" at Russia's Nato embassy before her expulsion, was born in a working-class village near Noginsk, in central Russia. </p>


<p>She started out mailing advertising catalogues for a Cypriot-German firm called Purchase at Home back in 2002, the Dossier Center found.  </p>


<p>She joined the Russian foreign ministry and later became an attach&#xE9; to Russia's embassy in Ottawa. </p>


<p>And, prior to going to Brussels, she received a gong from Russian president Vladimir Putin in 2006 for "services in preparing and holding the meeting of the heads of state and government of the G8 member countries in St. Petersburg". </p>


<figure><a href="https://media.euobserver.com/624a06c91421f078e1e8a5650fce2122.jpg"><img src="https://media.euobserver.com/624a06c91421f078e1e8a5650fce2122-800x.jpg" width="800" height="533" alt="" loading="lazy"/></a><figcaption>Vasily Epishkin was an expert on Big Data analysis (Photo: vk.com)</figcaption>
</figure>


<h2>Cracking down</h2>


<p>The 2021 Nato expulsions were the fourth round in recent times. </p>


<p>The weeding-out process began in 2009, when Nato ejected Vasily Chizhov, the son of Russia's then and current EU ambassador Vladimir Chizhov, as well as another Russian diplomat, Viktor Kochukov, for spying. </p>


<p>It continued in 2015, with an undisclosed number of expulsions - estimated to be 30 or more - in reaction to Russia's first invasion of Ukraine.  </p>


<p>And Nato ejected a further seven Russians in 2018 after Russia tried to assassinate one of its own former spies, Sergei Skripal, using a chemical weapon in the UK. </p>


<p>But for all that, Russia is still said to have plenty of operatives in Belgium.</p>


<p>At least half (about 100) of Russia's accredited diplomats were intelligence officers, while another 100 or so Russian spies worked under non-diplomatic cover in businesses, think-tanks, and NGOs in Belgium, according to estimates by Western intelligence sources. </p>


<p>And Russia's spies cooperated with Russian businessmen and criminals in Belgium, as well as those EU nationals who Russia recruited to betray their countries.</p>


<p>Most of the eight Russians who Nato expelled in 2021, and those still left in Belgium, were either from the GRU or SVR.  </p>


<p>The GRU is primarily interested in military and military-technological intelligence, while the SVR tends to seek out political secrets.</p>


<p>The GRU is considered more dangerous because its operatives are trained like soldiers and have carried out assassinations and cyber-attacks in Europe. </p>

 
<p>But the SVR is more elite, its officers are better educated, and undergo longer training in spy-craft.</p>


<p>Nato's 2021 expulsions were based on information shared by Western states' counterintelligence services in Nato's Joint Intelligence and Security Division (JIS). </p>


<p>Nato created the JIS in 2017 at its Brussels HQ in reaction to increasingly hostile Russian and Chinese behaviour.</p>


<p>Belgium's domestic intelligence service, the VSSE, has the main responsibility for hunting out foreign spies on Belgian territory, according to agreements with Nato and EU institutions. </p>


<p>But the VSSE has fewer than 20 counterintelligence officers specialising in Russia, sources said. </p>


<p>And Belgium and EU institutions have a softer track record than Nato on Russian aggression. </p>


<p>Belgium kicked out just one alleged Russian spy in reaction to the Skripal attack, for instance.</p>


<p>But even a brief look at Russia's embassies and consulates in Belgium by the Dossier Center was able to identify several more Russian 'diplomats' who filed reports to intelligence services in Moscow. </p>


<p>And EU institutions have never declared any Russian diplomats to be persona non grata, the EU foreign service said. </p>


<p>Nato, the Russian foreign ministry, and the VSSE declined to comment.</p>


<p>But one EU diplomat, speaking anonymously, explained why Russian espionage in Nato and the EU's home city posed a threat. </p>


<p>"Among Western countries' diplomatic personnel in centres of international diplomacy, there can also be a few representatives of intelligence services," he told EUobserver. </p>


<p>"But in the Russian missions to Nato and the EU, the number of spies conducting aggressive intelligence operations is strikingly high," he said.</p>


<p>"And you have to remember that in Russia's military doctrine and national security strategy, Russia designates Nato as its principal enemy," he added</p>


<p>"The SVR and GRU carry out political murders, recruit informants and agents, and are, by definition, 100-percent hostile to Nato and the EU," the diplomat said.</p>


<figure><a href="https://media.euobserver.com/b3729a49eb6cedcd10995ae1b44a3134.png"><img src="https://media.euobserver.com/b3729a49eb6cedcd10995ae1b44a3134-800x.jpg" width="800" height="637" alt="" loading="lazy"/></a><figcaption>Stanislav Telegin's 1988 MGIMO yearbook photo (Photo: mgimo.ru)</figcaption>
</figure>


    </div>
  </div>
  
        <div class='info-box bio'>
          <div>
            <span data-icon='v'></span>
            <h4>Author bio</h4>
          </div>
          <p>This article is the first in a series of upcoming stories on Russian espionage in Belgium and the EU institutions in a project supported by <a href="https://www.journalismfund.eu">journalismfund.eu</a>, a Brussels-based NGO.</p>

        </div>
        <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fworld%2F154016&amp;text=Exposed%3A+Who+were+Russia%27s+spies+at+Nato+HQ%3F">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fworld%2F154016">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Fworld%2F154016">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fworld%2F154016">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Exposed%3A%20Who%20were%20Russia%27s%20spies%20at%20Nato%20HQ%3F&amp;body=https%3A%2F%2Feuobserver.com%2Fworld%2F154016">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/world">EU &amp; the World</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/153265">Russia denigrates Nato by closing embassy</a></li>
<li><a href="/article/148501">Did Russia get Nato&#039;s cosmic-level secrets?</a></li>
<li><a href="/article/146175">State insecurity: Can Belgium protect EU and Nato?</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/153265"><img src="https://media.euobserver.com/db9b1b6bb2eaeaa3ad6128ae2717a512-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/153265">Russia denigrates Nato by closing embassy</a>
      </h5>
    <time datetime='2021-10-19T07:21:37+02:00'>19. Oct 2021, 07:21</time>

      <div class='summary '><p>Russia has suspended its embassy to Nato citing a spy row, but some EU diplomats see it as part of a wider attack on multilateralism.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/foreign/148501"><img src="https://media.euobserver.com/50f94b4af208508abc60cdedcdc954a2-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label investigation">Investigation</h4>
      <h5>
        <a href="/foreign/148501">Did Russia get Nato&#039;s cosmic-level secrets?</a>
      </h5>
    <time datetime='2020-05-29T07:11:36+02:00'>29. May 2020, 07:11</time>

      <div class='summary '><p>It took Belgium years to decide if a top colonel was spying for Russia - potentially exposing Nato to &quot;grave damage&quot;.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/foreign/146175"><img src="https://media.euobserver.com/a91b4eb4234905127591904557e7075a-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label investigation">Investigation</h4>
      <h5>
        <a href="/foreign/146175">State insecurity: Can Belgium protect EU and Nato?</a>
      </h5>
    <time datetime='2019-10-07T11:59:43+02:00'>7. Oct 2019, 11:59</time>

      <div class='summary '><p>Belgium has just 30 or so counter-intelligence officers to protect the EU and Nato from Russia - and both of its chief spy-catchers face misconduct allegations.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/154046"><img src="https://media.euobserver.com/d8d0b5811b1e59cf5e7b50b3904c0e1e-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/154046">EU funds for rule of law in Western Balkans wasted</a>
      </h5>
    <time datetime='2022-01-11T07:24:36+01:00'>Today, 07:24</time>

      <div class='summary '><p>The EU has got next to nothing for €700 million of its tax-payers&#039; money meant to help rule of law in the Western Balkans.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/154027"><img src="https://media.euobserver.com/1db2ac5859b77c2f2a0f74814c04eabc-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/154027">Russia and US launch talks on European security</a>
      </h5>
    <time datetime='2022-01-10T07:15:52+01:00'>10. Jan, 07:15</time>

      <div class='summary '><p>Russia and the US have begun &quot;complex&quot; talks on European security, as the West dampened expectations for a positive outcome.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/154026"><img src="https://media.euobserver.com/41dc974b996b9e2725d65af6aeec6fd3-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label exclusive">Exclusive</h4>
      <h5>
        <a href="/world/154026">EU anti-piracy mission risks ejection from Somalia</a>
      </h5>
    <time datetime='2022-01-10T07:11:47+01:00'>10. Jan, 07:11</time>

      <div class='summary '><p>The EU&#039;s flagship naval operation risks losing permission to pursue pirates in Somalia&#039;s waters due to local politics.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2022-01-11T07:21:15+01:00'>11. Jan, 07:21</time>
<a href="/tickers/154045">EU Parliament president Sassoli passes away</a></li>
<li><time datetime='2022-01-11T07:20:39+01:00'>11. Jan, 07:20</time>
<a href="/tickers/154047">Denmark jails spy chief for leaking secrets</a></li>
<li><time datetime='2022-01-11T07:19:53+01:00'>11. Jan, 07:19</time>
<a href="/tickers/154048">&#039;Disparity&#039; at Russia-US talks on European security</a></li>
<li><time datetime='2022-01-11T07:19:12+01:00'>11. Jan, 07:19</time>
<a href="/tickers/154044">Russia will not allow &#039;colour revolutions&#039;, Putin says</a></li>
<li><time datetime='2022-01-11T07:19:00+01:00'>11. Jan, 07:19</time>
<a href="/tickers/154041">Afghans at risk of &#039;dying of cold&#039; in Calais</a></li>
<li><time datetime='2022-01-11T07:18:51+01:00'>11. Jan, 07:18</time>
<a href="/tickers/154039">Last seven years &#039;warmest on record&#039;</a></li>
<li><time datetime='2022-01-11T07:18:41+01:00'>11. Jan, 07:18</time>
<a href="/tickers/154038">Data watchdog orders Europol to erase old information</a></li>
<li><time datetime='2022-01-11T07:18:32+01:00'>11. Jan, 07:18</time>
<a href="/tickers/154037">Deadline for EU taxonomy feedback postponed</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/world/153839"><img src="https://media.euobserver.com/3c3a037813af68e127bf753773fc8283-480x.jpg" width="480" height="296" alt="" loading="lazy" /></a></figure>

      <h3>
        <a href="/world/153839">Lukashenko-linked firm suing EUobserver and EU Council</a>
      </h3>
    <time datetime='2021-12-16T07:14:44+01:00'>16. Dec 2021, 07:14</time>

      <div class='summary '><p>One of Belarusian president Alexander Lukashenko&#039;s family-linked firms is suing EUobserver, as well as the EU Council, after being blacklisted.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/world/153832"><img src="https://media.euobserver.com/487a3005a078d311678b576ce77ffa77-480x.jpg" width="480" height="320" alt="" loading="lazy" /></a></figure>

      <h3>
        <a href="/world/153832">EU summit to warn Russia of &#039;severe cost&#039; over Ukraine</a>
      </h3>
    <time datetime='2021-12-16T07:13:41+01:00'>16. Dec 2021, 07:13</time>

      <div class='summary '><p>EU leaders gather in Brussels to discuss the Omicron variant, rising energy prices, migration, and agree a stern warning to Russia.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/10-nordic-highlights-cop26" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/10-nordic-highlights-cop26');">10 Nordic highlights from COP26</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/heightened-tension-puts-nordic-region-nato-radar" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/heightened-tension-puts-nordic-region-nato-radar');">Heightened tension puts Nordic Region on NATO radar</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-report-reveals-bad-environmental-habits" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-report-reveals-bad-environmental-habits');">New report reveals bad environmental habits</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/improving-integration-young-refugees" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/improving-integration-young-refugees');">Improving the integration of young refugees</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nato-secretary-general-guest-session-nordic-council" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nato-secretary-general-guest-session-nordic-council');">NATO Secretary General guest at the Session of the Nordic Council</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhet/can-you-love-whoever-you-want-care-homes" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhet/can-you-love-whoever-you-want-care-homes');">Can you love whoever you want in care homes?</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2022-01-11T07:24:36+01:00'>Today, 07:24</time>
<a href="/world/154046">EU funds for rule of law in Western Balkans wasted</a></li>
<li><time datetime='2022-01-11T07:18:22+01:00'>Today, 07:18</time>
<a href="/democracy/154043">Will the new Dutch government be more pro-EU?</a></li>
<li><time datetime='2022-01-11T07:18:12+01:00'>Today, 07:18</time>
<a href="/democracy/154042">€70m deadline dawns on fines in Polish rule-of-law row</a></li>
<li><time datetime='2022-01-11T07:18:02+01:00'>Today, 07:18</time>
<a href="/democracy/154040">Socialist and Green MEPs find &#039;loopholes&#039; in political ads rules</a></li>
<li><time datetime='2022-01-11T07:17:47+01:00'>Today, 07:17</time>
<a href="/opinion/154036">Public support grows for EU &#039;commissioner for animals&#039;</a></li>
<li><time datetime='2022-01-10T12:24:41+01:00'>10. Jan, 12:24</time>
<a href="/agenda/154035">Key talks with Russia over European security This WEEK</a></li>
<li><time datetime='2022-01-10T07:15:52+01:00'>10. Jan, 07:15</time>
<a href="/world/154027">Russia and US launch talks on European security</a></li>
<li><time datetime='2022-01-10T07:11:47+01:00'>10. Jan, 07:11</time>
<a href="/world/154026">EU anti-piracy mission risks ejection from Somalia</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nineteen-demands-nordic-young-people-save-biodiversity" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nineteen-demands-nordic-young-people-save-biodiversity');">Nineteen demands by Nordic young people to save biodiversity</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/sustainable-public-procurement-effective-way-achieve-global-goals" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/sustainable-public-procurement-effective-way-achieve-global-goals');">Sustainable public procurement is an effective way to achieve global goals</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-council-enters-formal-relations-european-parliament" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-council-enters-formal-relations-european-parliament');">Nordic Council enters into formal relations with European Parliament</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/women-more-active-violent-extremist-circles-first-assumed" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/women-more-active-violent-extremist-circles-first-assumed');">Women more active in violent extremist circles than first assumed</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>