<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>EU joins semiconductor race with €43bn plan</title>
    <meta charset="utf-8" />
    <meta name="description" content="The EU aims to produce 20 percent of the world&#039;s chips by 2030 in response to efforts from the US and China. But is the effort too little, too late?" />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="EU joins semiconductor race with €43bn plan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/world/154324" />
<meta property="og:description" content="The EU aims to produce 20 percent of the world&#039;s chips by 2030 in response to efforts from the US and China. But is the effort too little, too late?" />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://media.euobserver.com/f22d0a44fe48f738ed27edd945f94fa9-800x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@sanchelen" />
    <link rel="canonical"
          href="https://euobserver.com/world/154324" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=8" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css?v=1" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=10" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=20"></script>
    <script src="//pagead2.googlesyndication.com/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="//cdn.jsdelivr.net/npm/hls.js@latest/dist/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* Limited ads. */
        googletag.pubads().setPrivacySettings({
          limitedAds: true
        });
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "world"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>9th Feb 2022</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/climate'>Climate Change</a>
</li>
<li class=''>
<a href='/democracy'>Freedom &amp; Democracy</a>
</li>
<li class='selected'>
<a href='/world'>EU &amp; the World</a>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=' expands'>
<a href='/investigations' data-icon='C'>More</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/world'>EU &amp; the World</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="154324"
  >
    <h1>EU joins semiconductor race with €43bn plan</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a class='' href="https://media.euobserver.com/f22d0a44fe48f738ed27edd945f94fa9.jpg"><img src="https://media.euobserver.com/f22d0a44fe48f738ed27edd945f94fa9-800x.jpg" width="801" height="455" alt="" loading="eager" /></a><figcaption>The EU aims to produce 20 percent of the world’s chips by 2030 in response to efforts from the US and China (Photo: <a href="https://www.flickr.com/photos/92334668@N07/" target="_blank">tec_estromberg</a>)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Elena+S%C3%A1nchez+Nicol%C3%A1s%22'>Elena Sánchez Nicolás</a></span>
<a data-icon='o' href="mailto:esn@euobserver.com"></a><a data-icon='l' href="https://twitter.com/sanchelen"></a></p>
  <time datetime='2022-02-08T20:45:22+01:00'>Brussels, 8. Feb, 20:45</time>
  <div class="body larger">
    <figure class="tts">
<figcaption>Listen to article</figcaption>
<audio controls="controls" preload="metadata">
<source src="https://media.euobserver.com/tts/a.79361ad9-7197-4c77-bae0-8098f9a42822.mp3" type="audio/mpeg">
</audio>
</figure>
    
<p>The European Commission on Tuesday (8 February) unveiled its multi-billion euro plan to boost European production of semiconductors &#x2014; a response both to economic and geopolitical concerns amid trade tensions between the US and China.</p>


<p>"Securing the supply in the most advanced chips has become an economic and geopolitical priority," EU commissioner for the internal market, Thierry Breton, told a news conference. </p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h2>Join EUobserver today</h2>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
            
<p>"Europe cannot stay out of this technology race," he added.</p>


<p>Breton said Europe needs huge investment in the next generation of semiconductors to reduce dependency on third countries and keep global supply chains running in times of crisis.</p>


<p>The proposal met with some scepticism, particularly since the new subsidy rules would oblige manufacturers established in the EU to prioritise orders to European sectors in case of a crisis.</p>


<p>Global semiconductor shortages have hit Europe's automotive sector, forcing factories to cut production in some member states. It has also played a role in pushing up inflation.</p>


<p>The EU is currently lagging far behind Asia in what amounts to a highly-concentrated market characterised by limited manufacturing capabilities and strong inter-dependency on chip-design, packaging and assembly.</p>


<p>Now the bloc wants to mobilise &#x20AC;43bn of public and private investment in order to put the EU back at the forefront of the next generation of digital technology. But there are other concerns: namely that the proposed level of investment is comparatively low compared to the US, <a href="https://euobserver.com/opinion/153429">China</a> and South Korea.</p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>"It would be pointless to think that we can do everything by ourselves in Europe&#x2026; but the balance of power needs to be straightened out so everybody can play a part," Breton said. </p>


<p>The so-called European Chips Act aims to produce 20-percent of the world's chips by 2030, quadrupling current manufacturing capacity.</p>


<p>Semiconductors, also referred to as microchips, can be found in all types of electronic devices from computers, medical equipment, car apps, to industrial machinery or artificial intelligence.</p>


<p>But their production can be very complex and expensive.</p>


<p>Without rapid investment, Europe's market share is estimated to drop to less than five percent, putting Europe's strategic autonomy and security of supply at risk.</p>


<p>Investment in advanced facilities will likely require significant public support. </p>


<p>Margrethe Vestager, the EU competition commissioner and head of digital, said <a href="https://euobserver.com/world/153557">covering up to 100 percent of a proven funding-gap with public money</a> would be justified given the strategic importance of chip-production for the EU's long-term competitiveness. </p>


<p>Such decisions would be assessed case-by-case and finally approved by the commission. </p>


<p>Increasing subsidies would make Europe much more attractive to both European and foreign companies, according to economist Heiner R&#xF6;hl of the German Economic Institute.</p>


<p>"It is impossible to move forward without subsidies," R&#xF6;hl said. </p>


<p>There is a strategic reason for companies to diversify their supplies chains in case of a conflict between the US and China, he said. </p>


<p>These subsidies, however, would come with conditions attached. </p>


<p>In its proposal Tuesday, the commission also put forward a toolbox of measures that would force companies to report on production supplies - and even prioritise orders for critical sectors in Europe in case of crisis. </p>


<p>Other possibilities included the introduction of export controls, the commission said.</p>


    </div>
  </div>
    <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fworld%2F154324&amp;text=EU+joins+semiconductor+race+with+%E2%82%AC43bn+plan">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fworld%2F154324">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Fworld%2F154324">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fworld%2F154324">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=EU%20joins%20semiconductor%20race%20with%20%E2%82%AC43bn%20plan&amp;body=https%3A%2F%2Feuobserver.com%2Fworld%2F154324">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/world">EU &amp; the World</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/153557">EU mulls relaxing state-aid rules to help chip production</a></li>
<li><a href="/article/4714">Radio chips to record use of large euro notes</a></li>
<li><a href="/article/153694">EU unveils €300bn reply China&#039;s infrastructure programme</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/153557"><img src="https://media.euobserver.com/61cbe8823c4f7a3a1845706e73158dbd-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/153557">EU mulls relaxing state-aid rules to help chip production</a>
      </h5>
    <time datetime='2021-11-19T07:14:04+01:00'>19. Nov 2021, 07:14</time>

      <div class='summary '><p>The EU Commission also decided to extend - for another six months - the relaxation of state-aid rules to help member states cope with the economic fallout from the Covid- pandemic.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/news/4714"><img src="https://media.euobserver.com/6e5f90e3e78121ba09aefe7419b47a16-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/news/4714">Radio chips to record use of large euro notes</a>
      </h5>
    <time datetime='2002-01-08T08:02:28+01:00'>8. Jan 2002, 08:02</time>

      <div class='summary '><p>The European Central Bank is working with technology partners on a project to embed radio frequency identification tags into the fibres of euro notes by 2005, the EE Times reports.</p>
<p>The technology allows money to carry its own history by recording information about where it has been and could make it very difficult, for example, for kidnappers to ask for &quot;unmarked&quot; bills. Further, a tag would give governments and law enforcement agencies a means to literally &quot;follow the money&quot; in illegal transactions. No bank notes in the world today employ such a technology.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/153694"><img src="https://media.euobserver.com/7971b9a21d5f87166683db465505f9c0-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/153694">EU unveils €300bn reply China&#039;s infrastructure programme</a>
      </h5>
    <time datetime='2021-12-02T07:20:44+01:00'>2. Dec 2021, 07:20</time>

      <div class='summary '><p>The EU proposal does not mention China directly, but it offers to counter Beijing&#039;s almost €3 trillion Belt and Road programme - which critics say has pushed some countries to unsustainable level of indebtedness.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/154316"><img src="https://media.euobserver.com/2d55fa5ad56a10ad21e18247fd29854d-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/154316">&#039;Do you want France to fight with Russia?&#039; Putin asks</a>
      </h5>
    <time datetime='2022-02-08T07:26:57+01:00'>8. Feb, 07:26</time>

      <div class='summary '><p>Leaving Nato membership open to Ukraine risked war in Europe, Russian president Vladimir Putin warned Macron in Moscow.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/154315"><img src="https://media.euobserver.com/ad598d8f4264f9ad8f62811a0c4204e8-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/154315">MEPs quiz ECB chief Lagarde on surging prices</a>
      </h5>
    <time datetime='2022-02-08T07:23:21+01:00'>8. Feb, 07:23</time>

      <div class='summary '><p>ECB president Christine Lagarde signalled monetary tightening, but some MEPs underlined a threat to jobs and urged her to keep easy money flowing into the economy.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/154313"><img src="https://media.euobserver.com/a6584233262e8e48da979b00f095a1a6-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/world/154313">Polish president in bid for EU &#039;unity&#039; in face of Russia threat</a>
      </h5>
    <time datetime='2022-02-08T07:22:02+01:00'>8. Feb, 07:22</time>

      <div class='summary '><p>Andrzej Duda said his rule-of-law proposal was met with approval and &quot;relief&quot; by both the EU Commission&#039;s Ursula von der Leyen and the European Council&#039;s Charles Michel.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2022-02-09T07:30:08+01:00'>Today, 07:30</time>
<a href="/tickers/154331">UK joins EU in siding with Lithuania</a></li>
<li><time datetime='2022-02-09T07:26:21+01:00'>Today, 07:26</time>
<a href="/tickers/154328">Belgium detains 13 in counter-terrorist raid</a></li>
<li><time datetime='2022-02-09T07:24:58+01:00'>Today, 07:24</time>
<a href="/tickers/154325">Poll suggests EU geopolitical awakening</a></li>
<li><time datetime='2022-02-09T07:19:43+01:00'>Today, 07:19</time>
<a href="/tickers/154326">Poland&#039;s anti-migrant wall to scar EU-protected forest</a></li>
<li><time datetime='2022-02-09T07:14:22+01:00'>Today, 07:14</time>
<a href="/tickers/154327">France: EU has enough gas &#039;in any scenario&#039;</a></li>
<li><time datetime='2022-02-09T07:09:14+01:00'>Today, 07:09</time>
<a href="/tickers/154329">EU seeks global virus-alert regime</a></li>
<li><time datetime='2022-02-08T21:09:41+01:00'>8. Feb, 21:09</time>
<a href="/tickers/154322">Commission deducts Poland&#039;s EU funds over unpaid fines</a></li>
<li><time datetime='2022-02-08T21:08:25+01:00'>8. Feb, 21:08</time>
<a href="/tickers/154323">Dutch government appoints #MeToo commissioner</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/world/154250"><img src="https://media.euobserver.com/ea481fab60d5dca8afdeb07c501598e3-480x.jpg" width="480" height="320" alt="" loading="lazy" /></a></figure>

      <h3>
        <a href="/world/154250">Allies keep close eye on Orbán&#039;s Moscow visit</a>
      </h3>
    <time datetime='2022-02-01T07:08:58+01:00'>1. Feb, 07:08</time>

      <div class='summary '><p>&quot;If he only goes there to talk about Russian investments in Hungary, that is a proof of non-European behaviour,&quot; an EU official said ahead of the Hungarian prime minister&#039;s visit to Moscow.</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/opinion/154078"><img src="https://media.euobserver.com/4e87c78b7bcaf9038c7ba10fdd935dc7-480x.jpg" width="480" height="320" alt="" loading="lazy" /></a></figure>
<h4 class="label opinion">Opinion</h4>
      <h3>
        <a href="/opinion/154078">The loopholes and low bar in Macron&#039;s push for a global tax</a>
      </h3>
    <time datetime='2022-01-17T07:29:26+01:00'>17. Jan, 07:29</time>

      <div class='summary '><p>There are also numerous loopholes in the deal which will enable corporations to keep portions of their profits outside of the scope of the tax, so paying even less than 15 percent.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-bridges-cultural-initiative-kicks-today" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-bridges-cultural-initiative-kicks-today');">Nordic Bridges cultural initiative kicks off today!</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/10-nordic-highlights-cop26" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/10-nordic-highlights-cop26');">10 Nordic highlights from COP26</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/heightened-tension-puts-nordic-region-nato-radar" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/heightened-tension-puts-nordic-region-nato-radar');">Heightened tension puts Nordic Region on NATO radar</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/new-report-reveals-bad-environmental-habits" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/new-report-reveals-bad-environmental-habits');">New report reveals bad environmental habits</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/improving-integration-young-refugees" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/improving-integration-young-refugees');">Improving the integration of young refugees</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nato-secretary-general-guest-session-nordic-council" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nato-secretary-general-guest-session-nordic-council');">NATO Secretary General guest at the Session of the Nordic Council</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2022-02-08T21:06:05+01:00'>8. Feb, 21:06</time>
<a href="/opinion/154317">The sixth AU-EU summit: partners in therapy?</a></li>
<li><time datetime='2022-02-08T21:03:02+01:00'>8. Feb, 21:03</time>
<a href="/opinion/154318">Europe should help Germany, not lambast it over Ukraine crisis</a></li>
<li><time datetime='2022-02-08T21:00:32+01:00'>8. Feb, 21:00</time>
<a href="/migration/154320">Children and torture-victims in Polish detention, MEPs told</a></li>
<li><time datetime='2022-02-08T20:55:38+01:00'>8. Feb, 20:55</time>
<a href="/democracy/154321">Defending democracy a top choice for a third of Europeans</a></li>
<li><time datetime='2022-02-08T20:45:22+01:00'>8. Feb, 20:45</time>
<a href="/world/154324">EU joins semiconductor race with €43bn plan</a></li>
<li><time datetime='2022-02-08T12:43:33+01:00'>8. Feb, 12:43</time>
<a href="/democracy/154306">France pushes &#039;European way of life&#039; amid Macron re-election bid</a></li>
<li><time datetime='2022-02-08T07:26:57+01:00'>8. Feb, 07:26</time>
<a href="/world/154316">&#039;Do you want France to fight with Russia?&#039; Putin asks</a></li>
<li><time datetime='2022-02-08T07:23:21+01:00'>8. Feb, 07:23</time>
<a href="/world/154315">MEPs quiz ECB chief Lagarde on surging prices</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhet/can-you-love-whoever-you-want-care-homes" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhet/can-you-love-whoever-you-want-care-homes');">Can you love whoever you want in care homes?</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nineteen-demands-nordic-young-people-save-biodiversity" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nineteen-demands-nordic-young-people-save-biodiversity');">Nineteen demands by Nordic young people to save biodiversity</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/sustainable-public-procurement-effective-way-achieve-global-goals" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/sustainable-public-procurement-effective-way-achieve-global-goals');">Sustainable public procurement is an effective way to achieve global goals</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-council-enters-formal-relations-european-parliament" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-council-enters-formal-relations-european-parliament');">Nordic Council enters into formal relations with European Parliament</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h3 class="min-large">Join EUobserver</h3>
      <h2>Support quality EU news</h2>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>