<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>14 lobbyist meetings with Oettinger and Canete went unminuted</title>
    <meta charset="utf-8" />
    <meta name="description" content="EUobserver has asked for any minutes relating to 14 meetings with lobbyists held by commissioners Guenther Oettinger and Miguel Arias Canete. None exist." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noodp,noydir" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Exclusive] 14 lobbyist meetings with Oettinger and Canete went unminuted" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/institutional/142556" />
<meta property="og:description" content="EUobserver has asked for any minutes relating to 14 meetings with lobbyists held by commissioners Guenther Oettinger and Miguel Arias Canete. None exist." />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/4895cd490dfb12d9033f022d727219c7-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@peterteffer" />
    <link rel="canonical"
          href="https://euobserver.com/institutional/142556" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="stylesheet"
          href="/css/euobs.css" />
    <link rel="stylesheet"
          href="/css/my.css" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=1"></script>
    <script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Leaderboard',
            [728, 90],
            'dfp-leaderboard'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Leaderboard-Half',
            [200, 90],
            'dfp-leaderboard-half'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "institutional"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* IP anonymization. */
      ga("set", "anonymizeIp", true);
      /* Set custom dimensions. */
      ga("set", "dimension1", euobs.user || "na");
      ga("set", "dimension2", euobs.customer || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
      </head>
  <body><div class="top min-medium hidden">
  
      <div id="dfp-leaderboard" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard'); });
        </script>
      </div>
      
      <div id="dfp-leaderboard-half" class="banner ">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-leaderboard-half'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>15th Aug 2018</p>
  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver-com"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.youtube.com/c/EUobserver"
             data-icon="m"
             title="YouTube"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands selected'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/beyond-brussels'>Beyond Brussels</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/elections'>Elections</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/uk-referendum'>Brexit</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class='selected'>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
</ol>
</li>
<li class=''>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/eu-presidency' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/digital'>Digital Agenda</a>
</li>
<li class=''>
<a href='/lgbti'>LGBTI Rights</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class='expands'>
<a href='/investigations' data-icon='C'>Investigations</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/dieselgate'>Dieselgate</a>
</li>
<li class=''>
<a href='/smoke-and-mirrors'>EU smoke &amp; mirrors</a>
</li>
<li class=''>
<a href='/priv-immigration'>Privatising immigration</a>
</li>
<li class=''>
<a href='/very-private'>Very private security</a>
</li>
<li class=''>
<a href='/magnitsky'>Magnitsky Affair</a>
</li>
<li class=''>
<a href='/fortress-eu'>Fortress Europe</a>
</li>
<li class=''>
<a href='/secret-ue'>Secret UE</a>
</li>
<li class=''>
<a href='/eurozone'>Eurozone</a>
</li>
<li class=''>
<a href='/belarus'>Belarus</a>
</li>
<li class=''>
<a href='/congo'>Congo</a>
</li>
</ol>
</li>
<li class='expands'>
<a href='/business' data-icon='C'>Magazine</a>
<ol>
<li class=''>
<a href='/business'>Business</a>
</li>
<li class=''>
<a href='/regions'>Regions &amp; Cities</a>
</li>
<li class=''>
<a href='/europe-in-review'>Europe in Review</a>
</li>
</ol>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
    <li><a href="https://s3.eu-central-1.amazonaws.com/euobs-media/assets/mediakit.pdf">Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver-com"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>News</li>
<li class=' selected'><a href='/institutional'>Institutional Affairs</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="1"
  data-id="142556"
>
  <h4 class="label exclusive">Exclusive</h4>  <h1>14 lobbyist meetings with Oettinger and Canete went unminuted</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/4895cd490dfb12d9033f022d727219c7.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/4895cd490dfb12d9033f022d727219c7-800x.jpg" width="800" height="534" alt="" /></a><figcaption>Commissioners Miguel Arias Canete (l) and Guenther Oettinger at a meeting of the college of commissioners (Photo: European Commission)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Peter+Teffer%22'>Peter Teffer</a></span>
<a data-icon='o' href="mailto:pt@euobserver.com"></a><a data-icon='l' href="https://twitter.com/peterteffer"></a></p>
  <time datetime='2018-08-13T07:05:27+02:00'>Brussels, 13. Aug, 07:05</time>
  <div class="body larger">
    
<p>The two EU commissioners who most often meet with lobbyists did not have any minutes or notes taken of 14 meetings with companies such as Goldman Sachs, Statoil, Suez, and Peugeot.</p>


<p>The lack of any recording or transcript of the meetings makes it difficult for journalists and the public to know more about what was discussed - but also raises questions about the working methods of the commissioners.</p>


    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Support quality EU news</h2>
    <h3>Get instant access to all articles — and 18 year's of archives.
       30 days free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/1#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;15</h5>
            <p>Small monthly fee</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Our most popular plan</p>
          </div>
        </a>

        <a href="/my/register/6#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <p>Student, retired or simply can't afford full price? No worries.</p>
            <p class="strong">Pay only &euro;75</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-join">join as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Did you know that <a href="http://www.burson-marsteller.eu/wp-content/uploads/2018/06/EUMediaSurvey2018_Headline_Report.pdf" target="_blank">65 percent</a> of EU institution staff find EUobserver influential in terms of EU news? We provide the deep context to make informed decisions. Try us.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=Oz5svdyZYZs&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/ez-video.jpg" alt="Eszter Zalan" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our reporter Eszter Zalan explain the reasons in <a href="https://www.youtube.com/watch?v=Oz5svdyZYZs&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30 seconds video</a>.</p>
        </div>
      </div>
    </div>
  </div>
</div>    <div>
                          
<p>EUobserver requested (in two separate applications) documents related to seven meetings held by EU commission vice-president Guenther Oettinger, responsible for budgetary matters, and seven meetings held by Miguel Arias Canete, commissioner responsible for climate action.</p>


<p>The two are among the most important of the EU's 28 commissioners.</p>


<p>The commission released some email exchanges between the commission and the company requesting the meeting, as well as some preparatory documents, implying that there were no minutes for any of the 14 meetings.</p>


<p>In an appeal, this website asked the commission to check again for "minutes or other records made at any of the seven meetings" held with Canete.</p>


<p>Jordi Ayet Puigarnau, director of the commission's register, sent EUobserver <a href="https://www.asktheeu.org/en/request/5553/response/18303/attach/2/C%202018%205447%20F1%20DECISION%20LETTER%20EN%20V2%20P1%20989927.pdf">a letter dated 6 August</a>, in which he wrote that the commission had carried out a "renewed, thorough search for documents".</p>


<p>"Following this renewed search, I confirm that the European Commission does not hold any further documents that would correspond to the description given in your application," wrote Puigarnau.</p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>The EU's access to documents rules only give citizens the right to request already-existing documents.</p>


<h2>No paper trail</h2>


<p>It is not the first time that it has emerged that EU commissioners held lobby meetings without someone <a href="https://euobserver.com/dieselgate/135777">taking notes</a>.</p>


<p>On 24 October 2017, Oettinger and Canete met with German car company Daimler in Strasbourg without leaving <a href="https://euobserver.com/environment/141590">any paper trail</a>.</p>


<p>The day after, their colleague Jyrki Katainen, vice-president in charge of jobs and growth, met with former commission chief Jose Manuel Barroso in a hotel in Brussels, also without notes being taken.</p>


<p>The Katainen-Barroso meeting was <a href="https://euobserver.com/institutional/141039">controversial</a> because Barroso, now employed by Goldman Sachs, had promised not to lobby the commission on behalf of the bank, which had been heavily criticised for its role in the Greek debt crisis.</p>


<p>Margarida Silva is a lobby transparency campaigner at the not-for-profit Corporate Europe Observatory organisation, which has scrutinised interactions between Goldman Sachs and the commission.</p>


<p>She said that her group has also asked for minutes of Goldman Sachs meetings held by Katainen, and with commission vice-president Valdis Dombrovskis (responsible for euro and social dialogue).</p>


<p>Silva said that it happened "a lot" that the commission - in reply to an access to documents request - says that minutes of meetings with commissioners do not exist.</p>


<p>She said that no rules are being broken, but criticised a lack of note-taking as a "bad practice" and "very odd".</p>


<p>"If you are having a professional meeting, you take notes," she said.</p>


<p>The campaigner added that it was also a matter of keeping track of what was said by whom.</p>


<p>Since beginning of the current commission administration in November 2014, led by Jean-Claude Juncker, Oettinger has held 537 meetings; Canete held 368.</p>


<p>There are examples of minutes or summaries of commissioner meetings with lobbyists being released to the public, but it is unclear how often this is done, and whether the level of note-taking differs between commissioners.</p>


<p>In an <a href="https://euobserver.com/institutional/141044">interview with EUobserver</a> about his meeting with Barroso, Katainen said that his cabinet normally takes notes of lobby meetings - but that he met Barroso as a friend.</p>


<p>"When I have a private beer with friends, I don't take notes what my friend is saying to me," said Katainen.</p>


<p>"But if somebody is lobbying to me, then of course there is somebody from the cabinet always who is taking notes," he added.</p>


<p>EU commission spokeswoman Mina Andreeva said on Thursday (9 August) that she had no statistics available to say whether minute-keeping by commissioners was more the exception or the rule.</p>


<p>She referred to the transparency register, which Juncker had set up at the beginning of his mandate.</p>


<p>"I think it is good practice internally to also inform colleagues what is discussed, but towards the public we communicate via the transparency register, where you can see what was discussed." </p>


<p>But while the register is an improvement on transparency compared to the Barroso commission, it is not overly detailed.</p>


<p>For example, the entry in the register for Oettinger's meeting with Goldman Sachs held on 11 December 2017 merely said that they talked about "FINTECH/digital issues".</p>


<p>A meeting he had with car lobby group Acea on 6 September 2017 was registered as being about "connected and automated driving".</p>


<p>Canete's meeting with Suez Group on 30 January 2018 was summarised as about the commission's Clean Energy Package, while his discussion with law firm Latham &amp; Watkins LLP, on 1 February 2018, was filed with the topic "State of Play of Energy and Climate Policy".</p>


    </div>
  </div>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Finstitutional%2F142556&amp;text=14+lobbyist+meetings+with+Oettinger+and+Canete+went+unminuted">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Finstitutional%2F142556">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuobserver.com%2Finstitutional%2F142556">LinkedIn</a>
      </li>
      <li class="google"><a href="https://plus.google.com/share?url=https%3A%2F%2Feuobserver.com%2Finstitutional%2F142556">Google+</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Finstitutional%2F142556">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=14%20lobbyist%20meetings%20with%20Oettinger%20and%20Canete%20went%20unminuted&amp;body=https%3A%2F%2Feuobserver.com%2Finstitutional%2F142556">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/institutional">Institutional Affairs</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/141044">Katainen explains: My friend Barroso did not lobby me</a></li>
<li><a href="/article/135777">Oettinger left no trace of VW Dieselgate meeting</a></li>
<li><a href="/article/141590">EU commissioners left no paper trail on car lobby talks</a></li>
<li><a href="/article/130531">EU officials kept tobacco meetings under wraps</a></li>
<li><a href="/article/142557">Revealed: ExxonMobil&#039;s private dinner with Cyprus&#039; top EU brass</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/141044"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/4c4d2bd0b2e861ca173c703ad3261f66-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label interview">Interview</h4>
      <h5>
        <a href="/institutional/141044">Katainen explains: My friend Barroso did not lobby me</a>
      </h5>
    <time datetime='2018-02-20T17:56:24+01:00'>20. Feb, 17:56</time>

      <div class='summary '><p>Vice-president of the European Commission Jyrki Katainen tells EUobserver that he did most of the talking during a beer with the former commission chief, who now works for Goldman Sachs.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/dieselgate/135777"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/fbfbf2acb94a9ab9de0ce8e10902a2eb-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label investigation">Investigation</h4>
      <h5>
        <a href="/dieselgate/135777">Oettinger left no trace of VW Dieselgate meeting</a>
      </h5>
    <time datetime='2016-11-04T17:42:12+01:00'>4. Nov 2016, 17:42</time>

      <div class='summary '><p>EU commissioner for the digital economy and society, Guenther Oettinger, met with German carmakers in January to discuss &quot;diesel emissions&quot;, even though the topic is not in his portfolio.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/environment/141590"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/77e846df9babf22e100a9bdda0c70f90-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/environment/141590">EU commissioners left no paper trail on car lobby talks</a>
      </h5>
    <time datetime='2018-04-13T07:53:16+02:00'>13. Apr, 07:53</time>

      <div class='summary '><p>Oettinger and Canete spoke to representatives of the German carmakers 15 days before the commission presented a bill o CO2 emission standards.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/130531"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/7d9fd3196dd716fa04a29a85a7573a66-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/institutional/130531">EU officials kept tobacco meetings under wraps</a>
      </h5>
    <time datetime='2015-10-05T10:01:24+02:00'>5. Oct 2015, 10:01</time>

      <div class='summary '><p>A probe by European Ombudsman, Emily O&#039;Reilly, found that the European Commission has violated UN rules on transparency and tobacco lobbying.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/energy/142557"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/c6cf300935086ca7adcae207f33d88d8-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label exclusive">Exclusive</h4>
      <h5>
        <a href="/energy/142557">Revealed: ExxonMobil&#039;s private dinner with Cyprus&#039; top EU brass</a>
      </h5>
    <time datetime='2018-08-14T06:56:16+02:00'>14. Aug, 06:56</time>

      <div class='summary '><p>The US oil and gas giant hosted Cypriot MEPs, Cyprus&#039; highest EU diplomat and EU commissioner Christos Stylianides at a dinner in a private club in Brussels.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/142502"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/5b4acdcc80efbaf68bc26722bd69337b-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label investigation">Investigation</h4>
      <h5>
        <a href="/institutional/142502">EU Commission paying too much for iPhones and IT</a>
      </h5>
    <time datetime='2018-08-02T16:54:33+02:00'>2. Aug, 16:54</time>

      <div class='summary '><p>EUobserver has obtained internal documents and emails from within the European Commission that outline questionable contracts with outside suppliers who appear to be overcharging for goods and services.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2018-08-14T16:25:15+02:00'>Today, 16:25</time>
<a href="/tickers/142588">Malta to allow Aquarius migrants to disembark</a></li>
<li><time datetime='2018-08-14T16:11:18+02:00'>Today, 16:11</time>
<a href="/tickers/142587">Juncker sends condolences over Genoa bridge collapse</a></li>
<li><time datetime='2018-08-14T13:42:21+02:00'>Today, 13:42</time>
<a href="/tickers/142586">EU pledges €500,000 more for Indonesian earthquake island</a></li>
<li><time datetime='2018-08-14T12:41:37+02:00'>Today, 12:41</time>
<a href="/tickers/142584">EU commission in talks with states on new Aquarius migrants</a></li>
<li><time datetime='2018-08-14T10:22:50+02:00'>Today, 10:22</time>
<a href="/tickers/142583">Man held after car crashes into UK parliament security barrier</a></li>
<li><time datetime='2018-08-14T10:10:17+02:00'>Today, 10:10</time>
<a href="/tickers/142582">Brexit delays better readability of medicines&#039; instructions</a></li>
<li><time datetime='2018-08-14T09:08:49+02:00'>Today, 09:08</time>
<a href="/tickers/142580">Masked youths set dozens of cars alight in Sweden</a></li>
<li><time datetime='2018-08-14T09:02:41+02:00'>Today, 09:02</time>
<a href="/tickers/142579">Spain and Italy refuse new Aquarius-rescued migrants</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/opinion/142567"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/f46928a93b4906c35979a9126ee3af5e-480x.jpg" width="481" height="319" alt="" /></a></figure>
<h4 class="label opinion">Opinion</h4>
      <h3>
        <a href="/opinion/142567">Separation of powers instead of &#039;Spitzenkandidat&#039; process</a>
      </h3>
    <time datetime='2018-08-14T07:01:23+02:00'>Today, 07:01</time>

      <div class='summary '><p>The relatively-new Spitzenkandidat process means the commission will be led by a political candidate, and thus it instantly becomes more political. But is that the desired effect?</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/institutional/142508"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/1c9bd33c4efa338cb924aea0a5d79513-480x.jpg" width="480" height="319" alt="" /></a></figure>

      <h3>
        <a href="/institutional/142508">Media and commission object to Belgium&#039;s EU summit &#039;fee&#039;</a>
      </h3>
    <time datetime='2018-08-01T16:14:58+02:00'>1. Aug, 16:14</time>

      <div class='summary '><p>A plan to charge journalists up to €100 a year to cover summits in Brussels has been rejected as a violation of press freedom. &quot;We don&#039;t like it,&quot; says the EU executive.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/uk/en/news/2018/july/brussels-company-law.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/uk/en/news/2018/july/brussels-company-law.html');">Company Law Package: Making the Best of Digital and Cross Border Mobility,</a></li>
<li><span class="author">IPHR</span><a href="http://iphronline.org/eu-kyrgyzstan-human-rights-dialogue-civil-society.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'IPHR: http://iphronline.org/eu-kyrgyzstan-human-rights-dialogue-civil-society.html');">Civil Society Worried About Shortcomings in EU-Kyrgyzstan Human Rights Dialogue</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/socioeconomic/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/socioeconomic/');">The European Soft Drinks Industry Supports over 1.7 Million Jobs</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mh/t1563435.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mh/t1563435.htm');">Jointly Building Belt and Road Initiative Leads to a Better Future for All</a></li>
<li><span class="author">IPHR</span><a href="http://iphronline.org/civil-society-call-on-pace-to-appoint-a-rapporteur-to-examine-the-issue-of-political-prisoners-in-azerbaijan.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'IPHR: http://iphronline.org/civil-society-call-on-pace-to-appoint-a-rapporteur-to-examine-the-issue-of-political-prisoners-in-azerbaijan.html');">Civil society asks PACE to appoint Rapporteur to probe issue of political prisoners in Azerbaijan</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/uk/en/news/2018/may/sustainable_finance.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/uk/en/news/2018/may/sustainable_finance.html');">Social Mobility – How Can We Increase Opportunities Through Training and Education?</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/energy-solutions-for-a-greener-tomorrow-2013-new-edition-of-sustainable-growth-the-nordic-way" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/energy-solutions-for-a-greener-tomorrow-2013-new-edition-of-sustainable-growth-the-nordic-way');">Energy Solutions for a Greener Tomorrow</a></li>
<li><span class="author">UNICEF</span><a href="http://www.childrightsmanifesto.eu/europe-kids-want" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNICEF: http://www.childrightsmanifesto.eu/europe-kids-want');">What Kind of Europe Do Children Want? Unicef &amp; Eurochild Launch Survey on the Europe Kids Want</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/ministers-stand-up-for-nordic-leadership-of-climate-smart-energy" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/ministers-stand-up-for-nordic-leadership-of-climate-smart-energy');">Nordic Countries Take a Stand for Climate-Smart Energy Solutions</a></li>
<li><span class="author">Mission of China to the EU</span><a href="https://euobserver.com/stakeholders/142071" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: https://euobserver.com/stakeholders/142071');">China: Work Together for a Better Globalisation</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://euobserver.com/stakeholders/141862" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://euobserver.com/stakeholders/141862');">Nordics Could Be First Carbon-Negative Region in World</a></li>
<li><span class="author">European Federation of Allergy and Airways</span><a href="https://euobserver.com/stakeholders/141722" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Federation of Allergy and Airways: https://euobserver.com/stakeholders/141722');">Life Is Possible for Patients with Severe Asthma</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2018-08-14T13:53:47+02:00'>14. Aug, 13:53</time>
<a href="/political/142585">EU commission steps up legal case against Poland</a></li>
<li><time datetime='2018-08-14T07:01:23+02:00'>14. Aug, 07:01</time>
<a href="/opinion/142567">Separation of powers instead of &#039;Spitzenkandidat&#039; process</a></li>
<li><time datetime='2018-08-14T06:56:16+02:00'>14. Aug, 06:56</time>
<a href="/energy/142557">Revealed: ExxonMobil&#039;s private dinner with Cyprus&#039; top EU brass</a></li>
<li><time datetime='2018-08-13T07:12:02+02:00'>13. Aug, 07:12</time>
<a href="/opinion/142565">What Salvini teaches us about Operation Sophia</a></li>
<li><time datetime='2018-08-13T07:05:27+02:00'>13. Aug, 07:05</time>
<a href="/institutional/142556">14 lobbyist meetings with Oettinger and Canete went unminuted</a></li>
<li><time datetime='2018-08-10T09:26:55+02:00'>10. Aug, 09:26</time>
<a href="/uk-referendum/142562">UK poll suggests Brits would now vote Remain</a></li>
<li><time datetime='2018-08-10T06:57:06+02:00'>10. Aug, 06:57</time>
<a href="/digital/142548">Some EU states face delays in 5G preparation</a></li>
<li><time datetime='2018-08-09T09:36:28+02:00'>9. Aug, 09:36</time>
<a href="/opinion/142544">Nordic and Baltic farmers urgently need EU support</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">PKEE - Polish Energy Association</span><a href="https://euobserver.com/stakeholders/141974" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'PKEE - Polish Energy Association: https://euobserver.com/stakeholders/141974');">Common-Sense Approach Needed for EU Energy Reform</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/nordic-prime-minsters-call-for-best-5g-in-the-world" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/nordic-prime-minsters-call-for-best-5g-in-the-world');">Nordic Region to Lead in Developing and Rolling Out 5G Network</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mh/t1556202.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mh/t1556202.htm');">China-EU Economic and Trade Relations Enjoy a Bright Future</a></li>
<li><span class="author">ACCA</span><a href="http://www.accaglobal.com/uk/en/news/2018/may/sustainable_finance.html" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'ACCA: http://www.accaglobal.com/uk/en/news/2018/may/sustainable_finance.html');">Empowering Businesses to Engage with Sustainable Finance and the SDGs</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/nordic-electricity-market-presented-to-global-energy-ministers" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/nordic-electricity-market-presented-to-global-energy-ministers');">Cooperation in Nordic Electricity Market Considered World Class Model</a></li>
<li><span class="author">FIFA</span><a href="https://euobserver.com/stakeholders/141892" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'FIFA: https://euobserver.com/stakeholders/141892');">Green Stadiums at the 2018 Fifa World Cup</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mh/t1557562.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mh/t1557562.htm');">China and EU Work Together to Promote Sustainable Development</a></li>
<li><span class="author">Counter Balance</span><a href="http://www.counter-balance.org/european-ombudsman-requests-more-lending-transparency-from-european-investment-bank/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Counter Balance: http://www.counter-balance.org/european-ombudsman-requests-more-lending-transparency-from-european-investment-bank/');">European Ombudsman Requests More Lending Transparency from European Investment Bank</a></li>
<li><span class="author">FIFA</span><a href="https://euobserver.com/stakeholders/141591" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'FIFA: https://euobserver.com/stakeholders/141591');">Recycling at the FIFA World Cup in Russia</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="http://www.norden.org/en/news-and-events/news/new-oecd-report-nordic-gender-equality-boosts-gdp-growth-1" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: http://www.norden.org/en/news-and-events/news/new-oecd-report-nordic-gender-equality-boosts-gdp-growth-1');">OECD Report: Gender Equality Boosts GDP Growth in Nordic Region</a></li>
<li><span class="author">Centre Maurits Coppieters</span><a href="https://cppt.rs/2GfOiKV" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Centre Maurits Coppieters: https://cppt.rs/2GfOiKV');">“Peace and Reconciliation Is a Process That Takes Decades” Dr. Anthony Soares on #Brexit and Northern Ireland</a></li>
<li><span class="author">Mission of China to the EU</span><a href="http://www.chinamission.be/eng/mh/t1556202.htm" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Mission of China to the EU: http://www.chinamission.be/eng/mh/t1556202.htm');">MEPs Positive on China’s New Measures of Opening Up</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=1>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>