<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>Post-COP27 optimism  — non-Western voices are growing</title>
    <meta charset="utf-8" />
    <meta name="description" content="COP27 in Egypt — which for many days looked poised to end in failure — ended with an historic breakthrough on long overdue action on loss and damage compensation for developing nations" />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:locale" content="en_GB" />
<meta property="og:title" content="[Opinion] Post-COP27 optimism  — non-Western voices are growing" />
<meta property="og:url" content="https://euobserver.com/opinion/156484" />
<meta property="og:description" content="COP27 in Egypt — which for many days looked poised to end in failure — ended with an historic breakthrough on long overdue action on loss and damage compensation for developing nations" />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://media.euobserver.com/3227b4af6a24591a9a93281dee90d08d-800x.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-11-29T12:07:54+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@euobs" />
    <link rel="canonical"
          href="https://euobserver.com/opinion/156484" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=28" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css?v=1" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=10" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="/js/jquery.min.js"></script>
    <script src="/js/euobs.js?v=23"></script>
    <script src="//pagead2.googlesyndication.com/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="/js/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* Limited ads. */
        googletag.pubads().setPrivacySettings({
          limitedAds: true
        });
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "opinion"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","inLanguage":"en-GB","headline":"Post-COP27 optimism  \u2014 non-Western voices are growing","description":"COP27 in Egypt \u2014 which for many days looked poised to end in failure \u2014 ended with an historic breakthrough on long overdue action on loss and damage compensation for developing nations","url":"https:\/\/euobserver.com\/opinion\/156484","publisher":{"@type":"Organization","name":"EUobserver"},"image":"https:\/\/media.euobserver.com\/3227b4af6a24591a9a93281dee90d08d-800x.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/euobserver.com\/opinion\/156484"},"articleSection":"Opinion","datePublished":"2022-11-29T12:07:54+01:00","author":{"@type":"Person","name":"Christopher Phillips"}}</script>
  </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Tuesday</p>
<p>29th Nov 2022</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/ukraine'>Ukraine</a>
</li>
<li class=''>
<a href='/eu-political'>EU Political</a>
</li>
<li class=''>
<a href='/rule-of-law'>Rule of Law</a>
</li>
<li class=''>
<a href='/green-economy'>Green Economy</a>
</li>
<li class=''>
<a href='/health-and-society'>Health &amp; Society</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/digital'>Digital</a>
</li>
<li class=''>
<a href='/world'>EU &amp; the World</a>
</li>
<li class=''>
<a href='/nordics'>Nordics</a>
</li>
<li class='selected'>
<a href='/opinion'>Opinion</a>
</li>
<li class=' expands'>
<a href='/investigations' data-icon='C'>More</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://magazine.euobserver.com'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>Section</li>
<li class=' selected'><a href='/opinion'>Opinion</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="12"
  data-id="156484"
  >
  <h4 class="label opinion">Opinion</h4>  <h1>Post-COP27 optimism  — non-Western voices are growing</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a class='' href="https://media.euobserver.com/3227b4af6a24591a9a93281dee90d08d.jpeg"><img src="https://media.euobserver.com/3227b4af6a24591a9a93281dee90d08d-800x.jpg" width="800" height="510" alt="" loading="eager" /></a><figcaption>COP 27 in Egypt last week. &#039;Some of the world&#039;s most climate vulnerable nations, like the so-called &#039;Small Island States&#039;, plus Pakistan, and Bangladesh, have increasingly found their voice on a global stage (Photo: <a href="https://www.flickr.com/photos/192333790@N05/52494654970/in/photolist-2nYLQ37-2nVPWpL-2nZsXV8-2nYeWFZ-2nYaZuv-2nYdCHT-2nYdjVN-2nYbf94-2nYe4sf-2nYgkLt-2nYdCGv-2nY19D7-2nYeWFJ-2nY8GWE-2nVJB26-2nXZidU-2nYgkJQ-2nYgkJp-2nYgkMk-2nYeWL3-2nYeWLt-2nYJpLw-2nY5cY3-2n" target="_blank">UK Government</a>)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Christopher+Phillips%22'>Christopher Phillips</a></span>
</p>
  <time datetime='2022-11-29T12:07:54+01:00'>London, Today, 12:07</time>
  <div class="body larger">
    <figure class="tts">
<figcaption>Listen to article</figcaption>
<audio controls="controls" preload="metadata">
<source src="https://media.euobserver.com/tts/a.92860177-060a-4c46-9770-41b93518f815.mp3" type="audio/mpeg">
</audio>
</figure>
    
<p><a href="https://euobserver.com/world/156224">COP27 in Egypt</a> &#x2014; which for many days looked poised to end in failure &#x2014; ended with an historic breakthrough on long overdue action on <a href="https://euobserver.com/opinion/156371">loss and damage compensation</a> for developing nations.</p>
<p>The summit cannot be seen as a total triumph. There was a pronounced feeling of disappointment that another year came and went with the elusive $100bn [&#x20AC;96bn] investment target still unmet, and that 1.5 degree commitments were not more robustly defended. There was enough progress, however, for some optimism.</p>
    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h2>Join EUobserver today</h2>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
      <div class="image-list">
<ul>
<li>
<figure class=''>
<a class='' href="https://media.euobserver.com/55d9c4ca7ea47a16ab3a5ecee568d0b1.jpg"><img src="https://media.euobserver.com/55d9c4ca7ea47a16ab3a5ecee568d0b1-480x.jpg" width="480" height="405" alt="" loading="lazy" /></a><figcaption>But the summit cannot be seen as a total triumph (Photo: <a href="https://www.flickr.com/photos/kamshots/" target="_blank">Kamyar Adl</a>)</figcaption>
</figure>
</li>
</ul>
</div>
      
<p>One particularly notable development, which may well have contributed to the <a href="https://euobserver.com/green-economy/156336">success on 'climate reparations'</a> has been a real sense that the dial has shifted, and that non-western governments seem now to be driving the agenda on certain climate change issues.</p>
<p>While some of the world's most climate vulnerable nations, like the so-called 'Small Island States', plus <a href="https://euobserver.com/opinion/155961">Pakistan</a>, and Bangladesh, have increasingly found their voice on a global stage &#x2014; their activism is nothing new.</p>
<p>What has been particularly striking, however, has been the increased engagement of non-western emerging economies, many of whom have sizeable emissions. These nations are making impressive commitments to improving their position, while urging others to do likewise.</p>
<p>Mexico, for example, is the second largest greenhouse gas emitter in Latin America and has recently increased its reliance on coal power. Yet it announced at COP27 that it was raising its target for cutting its emissions from 22 percent to 35 percent. This builds on targets from its 2012 General Law on Climate Change, a detailed framework for green reform of its economy and practices.</p>
<p>Likewise, South Africa, a nation whose national electricity company &#x2014; Eksom &#x2014; has frequently been ranked as the biggest polluter in Africa, has made significant improvements. Efforts are being made to decarbonise the electricity grid and close older coal power stations. President Cyril Ramaphosa of South Africa made serious commitments at COP27 and was one of the most outspoken voices on loss and damage payments.</p>
<p>Then there is the UAE, the host of next year's COP28 that brought the largest national delegation to Egypt. As a major oil producer, with an economy that gets 30 percent of its GDP from oil exports, few would expect Abu Dhabi to be a leading advocate on climate change.</p>

      
<div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>

    
<p>Yet the Emirates have invested significantly in green technology, including signing the PACE clean energy deal with the US &#x2014; which earmarks $100bn towards accelerating the energy transition in emerging economies &#x2014; hydrogen agreements with Britain, and agreeing to build one of the world's largest windfarms in Egypt.</p>
<p>At COP27 its president, Sheikh Mohammad Bin Zayed, attempted to position the UAE as a 'responsible supplier' of gas and oil, and became the first Gulf leader to commit to net zero by 2050.</p>
<p>Of course, it is easy to dismiss such states' declarations as virtue signalling rather than a true commitment to more environmental policies.</p>
<p>But the reality is more complex. The leaders of all three states, like those in the west, are reluctant to sacrifice too much of their economic development on the altar of climate change. But they are also at the sharper end of immediate climate threats, especially relative to some of their western counterparts.</p>
<h2>No agriculture Mexico</h2>
<p>Mexico is already seeing record high temperatures &#x2014; including a world record 54.4 degrees in June 2021 &#x2014; which is destabilising its vital agricultural sector and water supply. The worst forecasts predict Mexico will lose almost all its agriculture in the next 80 years. South Africa, similarly, is currently forecast to be among the worst hit countries, with agriculture and water near-disappearing in the interior while the coast will be battered by extreme storms and cyclones.</p>
<p>The UAE, meanwhile, is a highly vulnerable state already given its lack of water and food security, a situation that will get worse with global shortages caused by climate change.</p>
<p>Moreover, the Middle East is one of the region's most at risk from climate change, with many states like Syria, Iraq and Egypt already witnessing political and economic unrest caused by water shortages and desertification.</p>
<p>The UAE also has an economic logic: investing in renewable energy makes sense. If large parts of the world move away from fossil fuels, as those at COP27 hope, a significant UAE stake in renewables will help transition the economy.</p>

             
<aside class="newsletter-signup">
              <p class="strong">Sign up for EUobserver&#x2019;s daily newsletter</p>
              <p class="subtle">All the stories we publish, sent at 7.30 AM.</p>
              <form>
                <input type="email" name="email" placeholder="Enter your email address"/>
                <input type="submit" name="signup" value="Sign up"/>
              </form>
              <p class="subtle">By signing up, you agree to our <a href="https://media.euobserver.com/assets/terms.pdf" target="_blank">Terms of Use</a> and <a href="/static/privacy" target="_blank">Privacy Policy</a>.</p>
            </aside>

          
<p>This is not to suggest that all non-western emerging economies will now lead the fight against climate change. Many, in fact, were less than enthusiastic at COP27.</p>
<p>Western governments frequently voiced their frustrations at China's slow progress, despite being the world's biggest emitter. Meanwhile, one climate change activist told the Guardian that, "Saudi Arabia was the worst, and they're the worst at every COP," for trying to dilute the language on 1.5 degrees.</p>
<p>The fact, however, that environmental advocacy has now become a more global endeavour has drawn attention to the fact that some Western governments are not pulling their weight.</p>
<p><a href="https://climateactiontracker.org/">Climate Action Tracker</a>, a website that tracks government climate action, ranks many Western governments, including the US, Germany and the EU, as "insufficient". The UK, who spearheaded diplomatic efforts highly effectively at COP26 last year, is ranked as "almost sufficient".</p>
<p>In this context, the fact that new champions of environmental change are emerging, and are able to set a new, faster pace towards change, is particularly encouraging. There are, therefore, clear signs of life, and reasons to be optimistic, despite some clear disappointments at COP27.</p>
    </div>
  </div>
  
        <div class='info-box bio'>
          <div>
            <span data-icon='v'></span>
            <h4>Author bio</h4>
          </div>
          <p><a href="https://twitter.com/cjophillips">Christopher Philipps</a> is a professor in international relations at Queen Mary University of London and specialist in Middle Eastern and Emerging Power politics. He is the author of books including <a href="https://www.jstor.org/stable/j.ctv1k03s4j">The battle for Syria: International Rivalry in the New Middle East</a> and <a href="https://www.routledge.com/Everyday-Arab-Identity-The-Daily-Reproduction-of-the-Arab-World/Phillips/p/book/9781138207172">Everyday Arab Identity: The daily reproduction of the Arab World.</a></p>
        </div>
      
        <div class='info-box disclaimer'>
          <div>
            <span data-icon='w'></span>
            <h4>Disclaimer</h4>
          </div>
          <p>The views expressed in this opinion piece are the author's, not those of EUobserver.</p>
        </div>
        <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fopinion%2F156484&amp;text=Post-COP27+optimism++%E2%80%94+non-Western+voices+are+growing">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fopinion%2F156484">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Fopinion%2F156484">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fopinion%2F156484">Reddit</a>
      </li>
      <li class="whatsapp"><a href="https://wa.me/?text=https%3A%2F%2Feuobserver.com%2Fopinion%2F156484">WhatsApp</a>
      </li>
      <li class="mail"><a href="mailto:?subject=Post-COP27%20optimism%20%20%E2%80%94%20non-Western%20voices%20are%20growing&amp;body=https%3A%2F%2Feuobserver.com%2Fopinion%2F156484">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/opinion">Opinion</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/156433">COP27 deal still needs a &#039;tremendous amount of work&#039;</a></li>
<li><a href="/article/156371">COP27 is where EU starts paying for colonial climate change</a></li>
<li><a href="/article/156224">Four weeks to COP27 — key issues and challenges</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/green-economy/156433"><img src="https://media.euobserver.com/507d9ca2c69cad0c0b46fd4b83dad488-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/green-economy/156433">COP27 deal still needs a &#039;tremendous amount of work&#039;</a>
      </h5>
    <time datetime='2022-11-17T18:02:42+01:00'>17. Nov, 18:02</time>

      <div class='summary '><p>With one day to go, negotiators at this year&#039;s climate summit in Egypt are still far removed from a deal, with many expecting talks to extend into the weekend.</p>
      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/opinion/156371"><img src="https://media.euobserver.com/8c243254eeee9e563e4baaaec60999e5-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/156371">COP27 is where EU starts paying for colonial climate change</a>
      </h5>
    <time datetime='2022-11-04T11:55:07+01:00'>4. Nov, 11:55</time>

      <div class='summary '><p>For the first time, the EU is facing pressure at COP27 to soften its resistance to compensate the world&#039;s poorest nations for the loss and damage created by floods, rising seas and other impacts fuelled by the climate crisis.</p>
      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/world/156224"><img src="https://media.euobserver.com/86022c602880d04b7a07b9e3562d923e-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label analysis">Analysis</h4>
      <h5>
        <a href="/world/156224">Four weeks to COP27 — key issues and challenges</a>
      </h5>
    <time datetime='2022-10-06T07:00:02+02:00'>6. Oct, 07:00</time>

      <div class='summary '><p>World leaders will meet in exactly four weeks to discuss some of the most pressing issues of climate change — amid escalating geopolitical tensions, and widespread mistrust in the developing world as green finance promises remain unfulfilled.</p>
      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/opinion/156486"><img src="https://media.euobserver.com/ec8e5ec07804a1c5bd35a5e8c6c077e1-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label column">Column</h4>
      <h5>
        <a href="/opinion/156486">Is the overwhelming critique of Qatar hypocritical?</a>
      </h5>
    <time datetime='2022-11-29T17:25:07+01:00'>Today, 17:25</time>

      <div class='summary '><p>Let us be clear, Qatar is not a democracy, it is a conservative Muslim country that does not give foreign workers the rights and protection these workers deserve.</p>
      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/opinion/156468"><img src="https://media.euobserver.com/8408ca4e3185a46522142a78f986fcaf-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/156468">A missed opportunity in Kazakhstan</a>
      </h5>
    <time datetime='2022-11-28T12:01:43+01:00'>28. Nov, 12:01</time>

      <div class='summary '><p>Tokayev received congratulations on his election victory from presidents Xi, Putin, Erdogan, and Lukashenko. However, the phone in the Akorda, Kazakhstan&#039;s presidential palace, did not ring with congratulatory calls from Berlin, Paris, London, or Washington.</p>
      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/opinion/156458"><img src="https://media.euobserver.com/0896cf33ed9b0e417f6d215fb7a0a77c-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/156458">The &#039;proof&#039; problem with EU sanctions — and how to fix it</a>
      </h5>
    <time datetime='2022-11-25T16:08:08+01:00'>25. Nov, 16:08</time>

      <div class='summary '><p>EU sanctions&#039; policies have one notable omission — they do not include corruption as an offence warranting restrictive measures, explains the Open Society Foundation.</p>
      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/opinion/156486"><img src="https://media.euobserver.com/ec8e5ec07804a1c5bd35a5e8c6c077e1-480x.jpg" width="480" height="533" alt="" loading="lazy" /></a></figure>
<h4 class="label column">Column</h4>
      <h3>
        <a href="/opinion/156486">Is the overwhelming critique of Qatar hypocritical?</a>
      </h3>
    <time datetime='2022-11-29T17:25:07+01:00'>Today, 17:25</time>

      <div class='summary '><p>Let us be clear, Qatar is not a democracy, it is a conservative Muslim country that does not give foreign workers the rights and protection these workers deserve.</p>
      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/opinion/156468"><img src="https://media.euobserver.com/8408ca4e3185a46522142a78f986fcaf-480x.jpg" width="480" height="493" alt="" loading="lazy" /></a></figure>

      <h3>
        <a href="/opinion/156468">A missed opportunity in Kazakhstan</a>
      </h3>
    <time datetime='2022-11-28T12:01:43+01:00'>28. Nov, 12:01</time>

      <div class='summary '><p>Tokayev received congratulations on his election victory from presidents Xi, Putin, Erdogan, and Lukashenko. However, the phone in the Akorda, Kazakhstan&#039;s presidential palace, did not ring with congratulatory calls from Berlin, Paris, London, or Washington.</p>
      </div>
    </article>

<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2022-11-23T17:46:27+01:00'>23. Nov, 17:46</time>
<a href="/tickers/156461">&#039;Pro-Kremlin group&#039; in EU Parliament cyberattack</a></li>
<li><time datetime='2022-11-14T12:08:06+01:00'>14. Nov, 12:08</time>
<a href="/tickers/156415">Ukraine will decide on any peace talks, Borrell says</a></li>
<li><time datetime='2022-11-09T17:14:08+01:00'>9. Nov, 17:14</time>
<a href="/tickers/156402">Germany blocks sale of chip factory to Chinese subsidiary</a></li>
<li><time datetime='2022-11-09T17:11:38+01:00'>9. Nov, 17:11</time>
<a href="/tickers/156403">Strikes and protests over cost-of-living grip Greece, Belgium</a></li>
<li><time datetime='2022-11-08T17:58:21+01:00'>8. Nov, 17:58</time>
<a href="/tickers/156396">Liberal MEPs want Musk quizzed in parliament</a></li>
<li><time datetime='2022-11-08T10:13:54+01:00'>8. Nov, 10:13</time>
<a href="/tickers/156392">Bulgarian policeman shot dead at Turkish border</a></li>
<li><time datetime='2022-11-08T10:01:17+01:00'>8. Nov, 10:01</time>
<a href="/tickers/156391">89 people allowed to disembark in Italy, aid group says</a></li>
<li><time datetime='2022-11-07T17:26:36+01:00'>7. Nov, 17:26</time>
<a href="/tickers/156387">UN chief tells world: Cooperate on climate or perish</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/cop27-food-systems-transformation-climate-action" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/cop27-food-systems-transformation-climate-action');">COP27: Food systems transformation for climate action</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-region-and-african-union-urge-cop27-talk-about-gender-equality" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-region-and-african-union-urge-cop27-talk-about-gender-equality');">The Nordic Region and the African Union urge the COP27 to talk about gender equality</a></li>
<li><span class="author">International Sustainable Finance Centre</span><a href="https://www.ceesummit.org/summit-2023" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Sustainable Finance Centre: https://www.ceesummit.org/summit-2023');">Join CEE Sustainable Finance Summit, 15 – 19 May 2023, high-level event for finance &amp; business</a></li>
<li><span class="author">Friedrich Naumann Foundation European Dialogue</span><a href="https://www.freiheit.org/european-union/gender-x-geopolitics" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Friedrich Naumann Foundation European Dialogue: https://www.freiheit.org/european-union/gender-x-geopolitics');">Gender x Geopolitics: Shaping an Inclusive Foreign Security Policy for Europe</a></li>
<li><span class="author">Obama Foundation</span><a href="https://www.obama.org/leaders/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Obama Foundation: https://www.obama.org/leaders/');">The Obama Foundation Opens Applications for its Leaders Program in Europe</a></li>
<li><span class="author">EFBWW – EFBH – FETBB</span><a href="https://efbww.eu/campaigns/campaign-4/35-a" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EFBWW – EFBH – FETBB: https://efbww.eu/campaigns/campaign-4/35-a');">A lot more needs to be done to better protect construction workers from asbestos</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2022-11-29T18:32:03+01:00'>Today, 18:32</time>
<a href="/ukraine/156492">Nato renews membership vow to Ukraine</a></li>
<li><time datetime='2022-11-29T18:12:20+01:00'>Today, 18:12</time>
<a href="/rule-of-law/156490">Catalan spyware victims demand justice</a></li>
<li><time datetime='2022-11-29T17:25:07+01:00'>Today, 17:25</time>
<a href="/opinion/156486">Is the overwhelming critique of Qatar hypocritical?</a></li>
<li><time datetime='2022-11-29T17:19:23+01:00'>Today, 17:19</time>
<a href="/green-economy/156489">EU carbon-removal scheme dubbed &#039;smokescreen for inaction&#039;</a></li>
<li><time datetime='2022-11-29T12:32:01+01:00'>Today, 12:32</time>
<a href="/health-and-society/156465">EU lawmakers under pressure to act on 90,000 asbestos deaths</a></li>
<li><time datetime='2022-11-29T12:07:54+01:00'>Today, 12:07</time>
<a href="/opinion/156484">Post-COP27 optimism  — non-Western voices are growing</a></li>
<li><time datetime='2022-11-28T20:14:15+01:00'>28. Nov, 20:14</time>
<a href="/ukraine/156485">Legal scholars: Prosecuting Putin &#039;legally problematic&#039;</a></li>
<li><time datetime='2022-11-28T12:01:43+01:00'>28. Nov, 12:01</time>
<a href="/opinion/156468">A missed opportunity in Kazakhstan</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">European Committee of the Regions</span><a href="https://europa.eu/regions-and-cities/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Committee of the Regions: https://europa.eu/regions-and-cities/');">Re-Watch EURegions Week 2022</a></li>
<li><span class="author">UNESDA - Soft Drinks Europe</span><a href="https://www.unesda.eu/call-for-eu-action-smes-in-the-beverage-industry-call-for-a-fairer-access-to-recycled-pet/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA - Soft Drinks Europe: https://www.unesda.eu/call-for-eu-action-smes-in-the-beverage-industry-call-for-a-fairer-access-to-recycled-pet/');">Call for EU action – SMEs in the beverage industry call for fairer access to recycled material</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-prime-ministers-we-will-deepen-co-operation-defence" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-prime-ministers-we-will-deepen-co-operation-defence');">Nordic prime ministers: “We will deepen co-operation on defence”</a></li>
<li><span class="author">EFBWW – EFBH – FETBB</span><a href="https://www.constructionworkers.eu/en" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EFBWW – EFBH – FETBB: https://www.constructionworkers.eu/en');">Construction workers can check wages and working conditions in 36 countries</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-and-canadian-ministers-join-forces-combat-harmful-content-online" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-and-canadian-ministers-join-forces-combat-harmful-content-online');">Nordic and Canadian ministers join forces to combat harmful content online</a></li>
<li><span class="author">European Centre for Press and Media Freedom</span><a href="https://anti-slapp-con.ecpmf.eu/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Centre for Press and Media Freedom: https://anti-slapp-con.ecpmf.eu/');">European Anti-SLAPP Conference 2022</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=12>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h3 class="min-large">Join EUobserver</h3>
      <h2>Support quality EU news</h2>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
<a rel="me" href="https://eupolicy.social/@euobserver" class="hidden">Mastodon</a>
  </body>
</html>