<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>The military-industrial complex cashing-in on the Ukraine war</title>
    <meta charset="utf-8" />
    <meta name="description" content="From the outset, arms manufacturers eyed this war as a profitable business opportunity. Structural changes took place across the EU, not only to fast-track arms to Ukraine, but also to make more public finance available to the highly-lucrative arms indust..." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:locale" content="en_GB" />
<meta property="og:title" content="[Opinion] The military-industrial complex cashing-in on the Ukraine war" />
<meta property="og:url" content="https://euobserver.com/opinion/156518" />
<meta property="og:description" content="From the outset, arms manufacturers eyed this war as a profitable business opportunity. Structural changes took place across the EU, not only to fast-track arms to Ukraine, but also to make more public finance available to the highly-lucrative arms indust..." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://media.euobserver.com/fca0d9d7c486a333964686b79ae2682e-800x.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-12-07T13:15:35+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@euobs" />
    <link rel="canonical"
          href="https://euobserver.com/opinion/156518" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=28" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css?v=1" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=10" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="/js/jquery.min.js"></script>
    <script src="/js/euobs.js?v=23"></script>
    <script src="//pagead2.googlesyndication.com/tag/js/gpt.js" async="async"></script>
    <script src="//www.googletagmanager.com/gtag/js?id=UA-747373-1" async="async"></script>
    <script src="/js/hls.min.js" defer="defer"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* Limited ads. */
        googletag.pubads().setPrivacySettings({
          limitedAds: true
        });
        /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "opinion"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag("js", new Date());

      gtag("config", "UA-747373-1", {
        "anonymize_ip": true,
        "dimension1": euobs.osm.user || "na",
        "dimension2": euobs.osm.customer || "na"
      });
    </script>
    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","inLanguage":"en-GB","headline":"The military-industrial complex cashing-in on the Ukraine war","description":"From the outset, arms manufacturers eyed this war as a profitable business opportunity. Structural changes took place across the EU, not only to fast-track arms to Ukraine, but also to make more public finance available to the highly-lucrative arms indust...","url":"https:\/\/euobserver.com\/opinion\/156518","publisher":{"@type":"Organization","name":"EUobserver"},"image":"https:\/\/media.euobserver.com\/fca0d9d7c486a333964686b79ae2682e-800x.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/euobserver.com\/opinion\/156518"},"articleSection":"Opinion","datePublished":"2022-12-07T13:15:35+01:00","author":{"@type":"Person","name":"Niamh Aine Ni Bhriain"}}</script>
  </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Wednesday</p>
<p>7th Dec 2022</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"><img src="/graphics/logo-negative.svg" alt="" /></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/ukraine'>Ukraine</a>
</li>
<li class=''>
<a href='/eu-political'>EU Political</a>
</li>
<li class=''>
<a href='/rule-of-law'>Rule of Law</a>
</li>
<li class=''>
<a href='/green-economy'>Green Economy</a>
</li>
<li class=''>
<a href='/health-and-society'>Health &amp; Society</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/digital'>Digital</a>
</li>
<li class=''>
<a href='/world'>EU &amp; the World</a>
</li>
<li class=''>
<a href='/nordics'>Nordics</a>
</li>
<li class='selected'>
<a href='/opinion'>Opinion</a>
</li>
<li class=' expands'>
<a href='/investigations' data-icon='C'>More</a>
<ol>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://magazine.euobserver.com'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>Section</li>
<li class=' selected'><a href='/opinion'>Opinion</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="12"
  data-id="156518"
  >
  <h4 class="label opinion">Opinion</h4>  <h1>The military-industrial complex cashing-in on the Ukraine war</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a class='' href="https://media.euobserver.com/fca0d9d7c486a333964686b79ae2682e.jpeg"><img src="https://media.euobserver.com/fca0d9d7c486a333964686b79ae2682e-800x.jpg" width="800" height="640" alt="" loading="eager" /></a><figcaption>A war on the EU&#039;s doorstep has justified a shifting of the goalposts with regard to arms companies accessing ever-expanding sources of public and private finance (Photo: <a href="https://unsplash.com/photos/D6egwLuXVDU" target="_blank">STNGR industries</a>)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Niamh+Aine+Ni+Bhriain%22'>Niamh Aine Ni Bhriain</a></span>
</p>
  <time datetime='2022-12-07T13:15:35+01:00'>Amsterdam, Today, 13:15</time>
  <div class="body larger">
    <figure class="tts">
<figcaption>Listen to article</figcaption>
<audio controls="controls" preload="metadata">
<source src="https://media.euobserver.com/tts/a.51229ccd-b78a-4f5f-8e5c-857474378427.mp3" type="audio/mpeg">
</audio>
</figure>
    
<p>Since Russia's full-scale invasion of Ukraine in February 2022 media attention has regularly focused on the military assistance provided by states to bolster Ukraine's war effort with <a href="https://www.opendemocracy.net/en/russia-ukraine-bakhmut-weapons-supplies-low-level-war-prospects/">Nato members delivering almost $40bn [&#x20AC;38bn]</a> in military aid to date.</p>
<p>Despite this unprecedented outpouring of support, nine months later the war drags on and there has been little public scrutiny of those who are profiting from the misery &#x2014; the arms industry.</p>
    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h2>Join EUobserver today</h2>
    <h2>Become an expert on Europe</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <h5>&euro;90</h5>
            <p>Student or retired? Then this plan is for you.</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/lk-video.jpg" alt="Lisbeth Kirk" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our founder Lisbeth Kirk explain the reasons in <a href="https://www.youtube.com/watch?v=U2mfiuKLCaI&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
            
<p>Nato members were already spending <a href="https://www.sipri.org/sites/default/files/2022-04/fs_2204_milex_2021_0.pdf">17 times more than Russia</a> on military expenditure before the war and Nato collectively enjoys a superior defence capacity and more sophisticated weaponry.</p>
<p>Despite this, since the invasion European leaders have pledged unprecedented increases to their military budget. By mid-May 2022, bloc members had announced <a href="https://ec.europa.eu/commission/presscorner/detail/en/IP_22_3143">almost &#x20AC;20bn in increases</a> with the European Commission <a href="https://eur-lex.europa.eu/legal-content/EN/TXT/HTML/?uri=CELEX:52022JC0024">considering as a matter of urgency</a> the "short-term need to replenish and expand defence stocks including to compensate for the military assistance to Ukraine".</p>
<p>Similarly, the EU earmarked <a href="https://defence-industry-space.ec.europa.eu/european-commission-proposes-eu500-million-instrument-common-defence-procurement-edirpa-2022-07-19_en">half a billion euros for joint arms procurement</a> and announced future increases to the European Defence Fund, which finances the research and development of arms.</p>
<p>Structural changes were taking place across the EU, not only to fast-track arms to Ukraine, but also to make large pools of public finance available to the highly lucrative arms industry.</p>
<p>From the outset arms manufacturers have eyed this war as a profitable business opportunity.</p>
<p>New research from <a href="https://www.tni.org/en/publication/smoke-screen">Stop Wapenhandel and the Transnational Institute</a> reveals that the arms industry has used the sentiment of fear to whitewash its image and position itself as an essential partner that can provide the necessary tools to ensure security.</p>

      
<div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>

    
<p>The EU and its member states have been very receptive, having long viewed arms companies as expert allies and key partners, rather than commercial, profit driven entities.</p>
<p>In the days following the outbreak of war, an appeal was made by <a href="https://www.dw.com/en/pointing-to-ukraine-war-arms-lobby-pushes-for-sustainable-label/a-61244716">German arms lobby group</a> BDSV for the EU to "recognise the defence industry as a positive contribution to social sustainability" under sustainable finance taxonomy (ESG).</p>
<p>In the months that followed, <a href="https://www.bloomberg.com/news/articles/2022-03-03/banks-change-tack-on-weapons-finance-as-defense-spending-soars">European banks and other investors</a> that previously refrained from engaging arms companies shifted course, partly in response to pressure from governments, and began to look more favourably on ending their exclusion from investment opportunities.</p>
<p>On <a href="https://eda.europa.eu/news-and-events/news/2022/05/31/first-european-defence-innovation-day-marks-launch-of-hedi">European Defence Innovation Day</a>, European Defence Agency chief executive Ji&#x159;&#xED; &#x160;ediv&#xFD; said that 'the brutal Russian war of aggression in Ukraine vividly shows why we need to urgently strengthen European defence', while the European Commission's high representative for foreign affairs and security policy, Josep Borrell, added that "we either innovate [sic] or we risk becoming irrelevant in the field of security and defence".</p>
<p>Though this securitised framing was already ingrained in European policies long before the invasion, a war on the EU's doorstep has justified a shifting of the goalposts with regard to arms companies accessing ever-expanding sources of public and private finance.</p>
<h2>20 percent of two percent</h2>
<p>At the June 2022 Nato summit in Madrid an <a href="https://www.nato.int/cps/en/natohq/news_197494.htm">innovation fund</a> was launched, which will invest &#x20AC;1bn of public money over the next 15 years in 'early-stage start-ups and other venture capital funds'. Nato policy already stipulates that members must strive to invest at least two-percent of GDP in their military budgets, of which at least 20 percent should go to arms purchases.</p>
<p>If this trend towards greater leniency continues, it is not inconceivable that arms companies including those involved in the <a href="https://www.tni.org/files/publication-downloads/fanning_the_flames_report-tni-web_new.pdf">development, production or maintenance of nuclear weaponry</a>, may eventually be able to access funds earmarked for social sustainability projects.</p>
<p>If the war in Ukraine has taught us anything it is that militarism does not work. It did not deter Russia from invading Ukraine and engaging in a protracted war, and it will not diminish the <a href="https://euobserver.com/opinion/154472">terrifying prospect of nuclear warfare</a> &#x2014; only through nuclear disarmament can this threat be countered, not by militarising further.</p>
<p>Despite militarism being a fundamental part of the problem and not the solution, European political and financial institutions, and the arms industry alike, have embraced wholesale the notion of militarised security evoking a common language and deploying terms such as 'competition', 'innovation', or 'enterprise'.</p>

             
<aside class="newsletter-signup">
              <p class="strong">Sign up for EUobserver&#x2019;s daily newsletter</p>
              <p class="subtle">All the stories we publish, sent at 7.30 AM.</p>
              <form>
                <input type="email" name="email" placeholder="Enter your email address"/>
                <input type="submit" name="signup" value="Sign up"/>
              </form>
              <p class="subtle">By signing up, you agree to our <a href="https://media.euobserver.com/assets/terms.pdf" target="_blank">Terms of Use</a> and <a href="/static/privacy" target="_blank">Privacy Policy</a>.</p>
            </aside>

          
<p>Vast sums that could otherwise be invested in health, education, and other essential social services, or to offset the excessive warming of our planet and the rising cost of energy, are instead being diverted for investment in the research, development and procurement of arms in an already over-armed world.</p>
<p>This is no longer about responding to the war in Ukraine, this is about driving a new arms race.</p>
<p>If we take European leaders at their word that Europe must militarise further to counter the Russian threat, but considering how vastly over-armed EU member states already are, when will enough be enough? Building Europe's security on the profit based dreams of arms companies and their shareholders will only fuel future wars and exacerbate human suffering.</p>
    </div>
  </div>
  
        <div class='info-box bio'>
          <div>
            <span data-icon='v'></span>
            <h4>Author bio</h4>
          </div>
          <p><a href="https://twitter.com/DondeNiamh">Niamh Aine Ni Bhriain</a> is programme coordinator and researcher at the <a href="https://www.tni.org/en/profile/niamh-ni-bhriain">Transnational Institute </a>, the Amsterdam-based NGO founded in 1974 as the international programme of the Washington DC-based <a href="https://ips-dc.org/">Institute for Policy Studies</a>, advocating for justice, democracy, and sustainability.</p>
        </div>
      
        <div class='info-box disclaimer'>
          <div>
            <span data-icon='w'></span>
            <h4>Disclaimer</h4>
          </div>
          <p>The views expressed in this opinion piece are the author's, not those of EUobserver.</p>
        </div>
        <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fopinion%2F156518&amp;text=The+military-industrial+complex+cashing-in+on+the+Ukraine+war">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fopinion%2F156518">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Feuobserver.com%2Fopinion%2F156518">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fopinion%2F156518">Reddit</a>
      </li>
      <li class="whatsapp"><a href="https://wa.me/?text=https%3A%2F%2Feuobserver.com%2Fopinion%2F156518">WhatsApp</a>
      </li>
      <li class="mail"><a href="mailto:?subject=The%20military-industrial%20complex%20cashing-in%20on%20the%20Ukraine%20war&amp;body=https%3A%2F%2Feuobserver.com%2Fopinion%2F156518">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/opinion">Opinion</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/154452">How Nato&#039;s Bucharest summit came back to bite in Ukraine</a></li>
<li><a href="/article/156492">Nato renews membership vow to Ukraine</a></li>
<li><a href="/article/156365">Nordic Nato candidates seek no opt-outs on nukes</a></li>
<li><a href="/article/156397">EU aims to ramp up financing for Ukraine</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/opinion/154452"><img src="https://media.euobserver.com/67c1213a31d40e5e1825d54c292e5de0-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/154452">How Nato&#039;s Bucharest summit came back to bite in Ukraine</a>
      </h5>
    <time datetime='2022-03-17T15:41:44+01:00'>17. Mar, 15:41</time>

      <div class='summary '><p>Was Bush right, to want to offer Ukraine immediate Nato membership? Or was Europe right, to offer it as a distant prospect? There were certainly no answers on offer in that hall of mirrors in Bucharest.</p>
      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/ukraine/156492"><img src="https://media.euobserver.com/baad41e6ee805771ad10bb56e33f7fc3-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/ukraine/156492">Nato renews membership vow to Ukraine</a>
      </h5>
    <time datetime='2022-11-29T18:32:03+01:00'>29. Nov, 18:32</time>

      <div class='summary '><p>Ukraine foreign minister Dmytro Kuleba on Tuesday asked for air defence systems and generators, as Russia has been pounding Ukraine&#039;s vital energy infrastructure.</p>
      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/nordics/156365"><img src="https://media.euobserver.com/88dab3f723b50f81c9c86fa9ebae2e6f-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/nordics/156365">Nordic Nato candidates seek no opt-outs on nukes</a>
      </h5>
    <time datetime='2022-11-01T16:54:51+01:00'>1. Nov, 16:54</time>

      <div class='summary '><p>Finland and Sweden will not be requesting any preconditions before joining Nato.</p>
      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/ukraine/156397"><img src="https://media.euobserver.com/2dc174ef2de555f7c0864a4c0c7fb21d-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/ukraine/156397">EU aims to ramp up financing for Ukraine</a>
      </h5>
    <time datetime='2022-11-08T22:55:41+01:00'>8. Nov, 22:55</time>

      <div class='summary '><p>On Wednesday, the EU commission is expected to lay out detailed plans on the new €18bn assitance package for Ukraine for next year, while disagreements over financing remain.</p>
      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/opinion/156513"><img src="https://media.euobserver.com/e6984021e6e7461a9f3e0e583d23bee6-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>
<h4 class="label column">Column</h4>
      <h5>
        <a href="/opinion/156513">Autocrats make us all less secure</a>
      </h5>
    <time datetime='2022-12-06T16:29:30+01:00'>6. Dec, 16:29</time>

      <div class='summary '><p>How should democratic states co-operate with authoritarian governments in the future? My organisation, Democracy Reporting International, has studied the security strategies of 13 democratic governments to understand how they see this relationship.</p>
      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class='zoom '>
<a href="/opinion/156509"><img src="https://media.euobserver.com/87a904b36a1c7c96e90312709fbcf0fd-480x270.jpg" width="480" height="270" alt="" loading="lazy" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/156509">Big Agri&#039;s lies: green EU farming not to blame for food insecurity</a>
      </h5>
    <time datetime='2022-12-06T13:23:14+01:00'>6. Dec, 13:23</time>

      <div class='summary '><p>The agribusiness narrative is a masquerade. A smokescreen to water down environmentally-friendly reforms and maintain industrial agriculture. A smokescreen to which a majority of European policy-makers, including member states, are dangerously buying into.</p>
      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/opinion/156513"><img src="https://media.euobserver.com/e6984021e6e7461a9f3e0e583d23bee6-480x.jpg" width="480" height="565" alt="" loading="lazy" /></a></figure>
<h4 class="label column">Column</h4>
      <h3>
        <a href="/opinion/156513">Autocrats make us all less secure</a>
      </h3>
    <time datetime='2022-12-06T16:29:30+01:00'>6. Dec, 16:29</time>

      <div class='summary '><p>How should democratic states co-operate with authoritarian governments in the future? My organisation, Democracy Reporting International, has studied the security strategies of 13 democratic governments to understand how they see this relationship.</p>
      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class='zoom '>
<a href="/opinion/156499"><img src="https://media.euobserver.com/6d4c868b939063c2899fd3b5453e8656-480x.jpg" width="480" height="320" alt="" loading="lazy" /></a></figure>

      <h3>
        <a href="/opinion/156499">Serbia now has no choice but to join EU sanctions on Russia</a>
      </h3>
    <time datetime='2022-12-05T13:59:41+01:00'>5. Dec, 13:59</time>

      <div class='summary '><p>Vladimir Putin himself is somewhat suspicious of Serbia&#039;s leader, as are most who deal with the opaque Aleksandar Vucic. The Russian president has preferred to keep his Serbian counterpart compliant, via a tight rein of annually-reviewed gas pricing.</p>
      </div>
    </article>

<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2022-11-23T17:46:27+01:00'>23. Nov, 17:46</time>
<a href="/tickers/156461">&#039;Pro-Kremlin group&#039; in EU Parliament cyberattack</a></li>
<li><time datetime='2022-11-14T12:08:06+01:00'>14. Nov, 12:08</time>
<a href="/tickers/156415">Ukraine will decide on any peace talks, Borrell says</a></li>
<li><time datetime='2022-11-09T17:14:08+01:00'>9. Nov, 17:14</time>
<a href="/tickers/156402">Germany blocks sale of chip factory to Chinese subsidiary</a></li>
<li><time datetime='2022-11-09T17:11:38+01:00'>9. Nov, 17:11</time>
<a href="/tickers/156403">Strikes and protests over cost-of-living grip Greece, Belgium</a></li>
<li><time datetime='2022-11-08T17:58:21+01:00'>8. Nov, 17:58</time>
<a href="/tickers/156396">Liberal MEPs want Musk quizzed in parliament</a></li>
<li><time datetime='2022-11-08T10:13:54+01:00'>8. Nov, 10:13</time>
<a href="/tickers/156392">Bulgarian policeman shot dead at Turkish border</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/large-nordic-youth-delegation-cop15-biodiversity-summit-montreal" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/large-nordic-youth-delegation-cop15-biodiversity-summit-montreal');">Large Nordic youth delegation at COP15 biodiversity summit in Montreal</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/cop27-food-systems-transformation-climate-action" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/cop27-food-systems-transformation-climate-action');">COP27: Food systems transformation for climate action</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-region-and-african-union-urge-cop27-talk-about-gender-equality" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-region-and-african-union-urge-cop27-talk-about-gender-equality');">The Nordic Region and the African Union urge the COP27 to talk about gender equality</a></li>
<li><span class="author">International Sustainable Finance Centre</span><a href="https://www.ceesummit.org/summit-2023" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'International Sustainable Finance Centre: https://www.ceesummit.org/summit-2023');">Join CEE Sustainable Finance Summit, 15 – 19 May 2023, high-level event for finance &amp; business</a></li>
<li><span class="author">Friedrich Naumann Foundation European Dialogue</span><a href="https://www.freiheit.org/european-union/gender-x-geopolitics" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Friedrich Naumann Foundation European Dialogue: https://www.freiheit.org/european-union/gender-x-geopolitics');">Gender x Geopolitics: Shaping an Inclusive Foreign Security Policy for Europe</a></li>
<li><span class="author">Obama Foundation</span><a href="https://www.obama.org/leaders/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Obama Foundation: https://www.obama.org/leaders/');">The Obama Foundation Opens Applications for its Leaders Program in Europe</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2022-12-07T13:15:35+01:00'>Today, 13:15</time>
<a href="/opinion/156518">The military-industrial complex cashing-in on the Ukraine war</a></li>
<li><time datetime='2022-12-06T17:57:35+01:00'>6. Dec, 17:57</time>
<a href="/rule-of-law/156515">EU delays Hungary funds decision, as Budapest vetoes Ukraine aid</a></li>
<li><time datetime='2022-12-06T17:23:12+01:00'>6. Dec, 17:23</time>
<a href="/investigations/156512">Borrell gets pension from MEP fund set for taxpayer bailout</a></li>
<li><time datetime='2022-12-06T16:29:30+01:00'>6. Dec, 16:29</time>
<a href="/opinion/156513">Autocrats make us all less secure</a></li>
<li><time datetime='2022-12-06T13:23:14+01:00'>6. Dec, 13:23</time>
<a href="/opinion/156509">Big Agri&#039;s lies: green EU farming not to blame for food insecurity</a></li>
<li><time datetime='2022-12-06T12:16:54+01:00'>6. Dec, 12:16</time>
<a href="/rule-of-law/156511">German top court declares €800bn EU recovery fund &#039;legal&#039;</a></li>
<li><time datetime='2022-12-05T17:57:45+01:00'>5. Dec, 17:57</time>
<a href="/rule-of-law/156510">EU countries struggle to crack Hungary&#039;s vetos</a></li>
<li><time datetime='2022-12-05T17:25:12+01:00'>5. Dec, 17:25</time>
<a href="/migration/156508">Frontex expanding migrant route-busting mission in Balkans</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">EFBWW – EFBH – FETBB</span><a href="https://efbww.eu/campaigns/campaign-4/35-a" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EFBWW – EFBH – FETBB: https://efbww.eu/campaigns/campaign-4/35-a');">A lot more needs to be done to better protect construction workers from asbestos</a></li>
<li><span class="author">European Committee of the Regions</span><a href="https://europa.eu/regions-and-cities/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Committee of the Regions: https://europa.eu/regions-and-cities/');">Re-Watch EURegions Week 2022</a></li>
<li><span class="author">UNESDA - Soft Drinks Europe</span><a href="https://www.unesda.eu/call-for-eu-action-smes-in-the-beverage-industry-call-for-a-fairer-access-to-recycled-pet/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA - Soft Drinks Europe: https://www.unesda.eu/call-for-eu-action-smes-in-the-beverage-industry-call-for-a-fairer-access-to-recycled-pet/');">Call for EU action – SMEs in the beverage industry call for fairer access to recycled material</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-prime-ministers-we-will-deepen-co-operation-defence" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-prime-ministers-we-will-deepen-co-operation-defence');">Nordic prime ministers: “We will deepen co-operation on defence”</a></li>
<li><span class="author">EFBWW – EFBH – FETBB</span><a href="https://www.constructionworkers.eu/en" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'EFBWW – EFBH – FETBB: https://www.constructionworkers.eu/en');">Construction workers can check wages and working conditions in 36 countries</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-and-canadian-ministers-join-forces-combat-harmful-content-online" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-and-canadian-ministers-join-forces-combat-harmful-content-online');">Nordic and Canadian ministers join forces to combat harmful content online</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=12>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h3 class="min-large">Join EUobserver</h3>
      <h2>Support quality EU news</h2>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
<a rel="me" href="https://eupolicy.social/@euobserver" class="hidden">Mastodon</a>
  </body>
</html>