<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
  <head>
    <title>George Floyds of Europe also can&#039;t breathe</title>
    <meta charset="utf-8" />
    <meta name="description" content="Ethnicity, religion, and history are too often markers of exclusion and disenfranchisement for the estimated 15 million people of African descent in Europe, @Jallow_M writes." />
    <meta name="keywords" content="" />
    <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <meta name="viewport"
          content="width=device-width, initial-scale=1" />
    <meta property="og:title" content="[Opinion] George Floyds of Europe also can&#039;t breathe" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://euobserver.com/opinion/149174" />
<meta property="og:description" content="Ethnicity, religion, and history are too often markers of exclusion and disenfranchisement for the estimated 15 million people of African descent in Europe, @Jallow_M writes." />
<meta property="og:site_name" content="EUobserver" />
<meta property="og:image" content="https://s3.eu-central-1.amazonaws.com/euobs-media/efebbdac5af7813d0e2c39c6b4559fb4-480x.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euobs" />
<meta name="twitter:creator" content="@euobs" />
    <link rel="canonical"
          href="https://euobserver.com/opinion/149174" />
    <link rel="stylesheet"
          href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800%7CBitter:700" />
    <link rel="preload"
          href="/fonts/icons.woff?v=2"
          as="font"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="/css/euobs.css?v=21" />
    <link rel="stylesheet"
          href="/css/my.css?v=4" />
    <link rel="stylesheet"
          href="/css/print.css"
          media="print" />
    <link rel="stylesheet"
          media="only screen and (min-width: 661px) and (max-width: 1060px)"
          href="/css/medium.css" />
    <link rel="stylesheet"
          media="only screen and (max-width: 660px)"
          href="/css/small.css?v=1" />
    <link rel="alternate"
          href="https://xml.euobserver.com/rss.xml"
          type="application/rss+xml" />
    <link rel="mask-icon"
          href="/graphics/mask-icon.svg"
          color="#e57848" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="/js/euobs.js?v=12"></script>
    <script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
    <script>
      /* Early init. */
      euobs.wakeup();
      /* DFP. */
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
                  googletag.defineSlot(
            '/10537508/Billboard',
            [970, 250],
            'dfp-billboard'
          ).defineSizeMapping(
            [[[661,0],[[970,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Large-Mobile-Banner',
            [320, 100],
            'dfp-large-mobile-banner'
          ).defineSizeMapping(
            [[[661,0],[]],[[0,0],[320,100]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-1',
            [300, 250],
            'dfp-medium-rectangle-1'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-2',
            [300, 250],
            'dfp-medium-rectangle-2'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Medium-Rectangle-3',
            [300, 250],
            'dfp-medium-rectangle-3'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Half-page',
            [300, 600],
            'dfp-half-page'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/In-article',
            [300, 250],
            'dfp-in-article'
          ).defineSizeMapping(
            [[[1061,0],[[300,250]]],[[0,0],[]]]          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-article',
            [300, 250],
            'dfp-below-article'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                  googletag.defineSlot(
            '/10537508/Below-related',
            [300, 250],
            'dfp-below-related'
          ).defineSizeMapping(
            []          ).addService(googletag.pubads());
                /* OSM targeting. */
        googletag.pubads().setTargeting(
          "osm-target",
          euobs.osm.customer ? "1" : "0"
        );
        /* Section targeting. */
        googletag.pubads().setTargeting(
          "section",
          "opinion"
        );
        /* Environment targeting. */
        googletag.pubads().setTargeting(
          "environment",
          "production"
        );
        euobs.dfp_listen();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
    </script>
    <script>
      /* GA. */
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga("create", "UA-747373-1", "auto");
      /* IP anonymization. */
      ga("set", "anonymizeIp", true);
      /* Set custom dimensions. */
      ga("set", "dimension1", euobs.osm.user || "na");
      ga("set", "dimension2", euobs.osm.customer || "na");
      /* Send. */
      ga("send", "pageview");
    </script>
      </head>
  <body><div class="top">
  
      <div id="dfp-billboard" class="banner min-medium">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-billboard'); });
        </script>
      </div>
      
      <div id="dfp-large-mobile-banner" class="banner max-small">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-large-mobile-banner'); });
        </script>
      </div>
    </div>

<header>
  <div class="time min-medium">
    <p>Thursday</p>
<p>20th Aug 2020</p>

  </div>

  <a href=""
     class="nav-toggle max-small"
     data-icon="f"
     title="Toggle"></a>

  <div class="logo">
    <a class="max-small" href="/"
       data-icon="n"
       title="Home"></a>
    <a class="min-medium" href="/"><img src="/graphics/logo.svg" alt="" /></a>
  </div>

  <div class="my-nav min-medium">
    <ol class="social horizontal min-large">
      <li><a href="https://www.facebook.com/EUobserver"
             data-icon="i"
             title="Facebook"></a></li>
      <li><a href="https://twitter.com/euobs"
             data-icon="l"
             title="Twitter"></a></li>
      <li><a href="https://www.linkedin.com/company/euobserver"
             data-icon="k"
             title="LinkedIn"></a></li>
      <li><a href="https://www.instagram.com/euobserver"
             data-icon="e"
             title="Instagram"></a></li>
    </ol>

    <ol class="login horizontal min-large">
      <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

    </ol>

    <ol class="search horizontal">
      <li><a href="" data-icon="h"></a></li>
      <li>
        <form action="/search">
          <input type="text" name="query" placeholder="Search" />
        </form>
      </li>
    </ol>
  </div>
</header><nav class="min-medium">
  <ol>
<li class='expands'>
<a href='/news' data-icon='C'>News</a>
<ol>
<li class=''>
<a href='/news'>Headline News</a>
</li>
<li class=''>
<a href='/political'>Political Affairs</a>
</li>
<li class=''>
<a href='/foreign'>Foreign Affairs</a>
</li>
<li class=''>
<a href='/economic'>Economic Affairs</a>
</li>
<li class=''>
<a href='/migration'>Migration</a>
</li>
<li class=''>
<a href='/justice'>Justice &amp; Home Affairs</a>
</li>
<li class=''>
<a href='/environment'>Climate &amp; Environment</a>
</li>
<li class=''>
<a href='/enlargement'>Enlargement</a>
</li>
<li class=''>
<a href='/institutional'>Institutional Affairs</a>
</li>
<li class=''>
<a href='/energy'>Energy</a>
</li>
<li class=''>
<a href='/science'>Science, Tech &amp; Research</a>
</li>
<li class=''>
<a href='/social'>Social Affairs</a>
</li>
<li class=''>
<a href='/brexit'>Brexit</a>
</li>
</ol>
</li>
<li class=' selected'>
<a href='/opinion'>Opinion</a>
</li>
<li class=''>
<a href='/agenda'>Agenda</a>
</li>
<li class='expands'>
<a href='/green-deal' data-icon='C'>Focus</a>
<ol>
<li class=''>
<a href='/green-deal'>Green Deal</a>
</li>
<li class=''>
<a href='/coronavirus'>Coronavirus</a>
</li>
<li class=''>
<a href='/nordic'>Nordic News</a>
</li>
<li class=''>
<a href='/eu-china'>EU &amp; China</a>
</li>
<li class=''>
<a href='/eu-presidency'>EU presidency</a>
</li>
<li class=''>
<a href='/health'>Health</a>
</li>
<li class=''>
<a href='/education'>Youth &amp; Education</a>
</li>
</ol>
</li>
<li class=''>
<a href='/stakeholders'>Stakeholders</a>
</li>
<li class=''>
<a href='/investigations'>Investigations</a>
</li>
<li class=''>
<a href='/eu-scream'>Podcast</a>
</li>
<li class=''>
<a href='https://www.yumpu.com/kiosk/euobserver/'>Magazines</a>
</li>
<li class=''>
<a href='/search'>Search</a>
</li>
</ol>
  <ol class="promoted hidden">
    <li>FOCUS ON &#8230;</li>
    <li><a href="/eu-presidency">EU Presidency</a></li>
    <li><a href="/nordic">Nordic News</a></li>
    <li><a href="/eu-china">EU &amp; China</a></li>
    <li><a href="/health">Health</a></li>
    <li><a href="/digital">Digital Agenda</a></li>
    <li><a href="/lgbti">LGBTI Rights</a></li>
  </ol>
  <ol>
    <li><a href='/my/register'>Join EUobserver</a></li>
<li><a href='/my/login'>Login</a></li>
<li><a href='/my/newsletter'>Newsletter</a></li>

  </ol>
  <ol>
    <li><a href='/static/about'>About Us</a></li>
<li><a href='/static/privacy'>Privacy Policy</a></li>
<li><a href='/static/corrections'>Corrections</a></li>
<li><a href='/static/advertising'>Advertising</a></li>
  </ol>
  <ol class="social horizontal">
    <li><a href="https://www.facebook.com/EUobserver"
           data-icon="i"
           title="Facebook"></a></li>
    <li><a href="https://twitter.com/euobs"
           data-icon="l"
           title="Twitter"></a></li>
    <li><a href="https://www.linkedin.com/company/euobserver"
           data-icon="k"
           title="LinkedIn"></a></li>
  </ol>
</nav><main class=''>
<ol class='breadcrumbs'>
<li class=''>Section</li>
<li class=' selected'><a href='/opinion'>Opinion</a></li>
</ol>
<div class='grid'>
<div class='col-17'>
<div class='grid'>
<article
  id="article"
  class="line-sep stand-alone col-24"
  data-membership="12"
  data-id="149174"
>
  <h4 class="label opinion">Opinion</h4>  <h1>George Floyds of Europe also can&#039;t breathe</h1>
  <div class="image-list">
<ul>
<li>
<figure class='wide'>
<a href="https://s3.eu-central-1.amazonaws.com/euobs-media/efebbdac5af7813d0e2c39c6b4559fb4.jpg"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/efebbdac5af7813d0e2c39c6b4559fb4-800x.jpg" width="800" height="672" alt="" /></a><figcaption>Momodou Malcolm Jallow is a Swedish member of the Parliamentary Assembly of the Council of Europe (Photo: Jessica Segerberg)</figcaption>
</figure>
</li>
</ul>
</div>
  <p class="by-line">
By <span>
<a rel='author' href='/search?query=%22Momodou+Malcolm+Jallow%22'>Momodou Malcolm Jallow</a></span>
</p>
  <time datetime='2020-08-20T09:21:34+02:00'>Brussels, Today, 09:21</time>
  <div class="body larger">
    
<p>Europe is ethnically diverse: it always was and always will be. This is a good thing. With citizens whose ancestry is drawn from all over the world, our continent is richer at a cultural, human and economic level, and overall a more interesting, pleasant place to live. </p>


<p>We may all have different religious traditions, different histories, but we share the same future.</p>

 
    <div class="v1 wide membership-upsell">
  <div>
    <a href="" class="close" data-icon="E" title="Close" >Read and decide</a>
    <h1>Join EUobserver today</h1>
    <h2>Support quality EU news</h2>
    <h3>Get instant access to all articles — and 20 years of archives.
       14-day free trial.</h3>

    <div class="plans">
      <h4>Choose your plan</h4>
      <div>
        <a href="/my/register/7#continue" class="plan">
          <h4>Monthly</h4>
          <div>
            <h5>&euro;19</h5>
            <p>Short-term commitment</p>
          </div>
        </a>

        <a href="/my/register/2#continue" class="plan">
          <h4>Yearly</h4>
          <div>
            <h5>&euro;150</h5>
            <p>Best value, <strong>save 34%</strong></p>
          </div>
        </a>

        <a href="/my/register/9#continue" class="plan">
          <h4>Reduced yearly</h4>
          <div>
            <p>Student or retired? Then this plan is for you.</p>
            <p class="strong">Pay only &euro;90</p>
          </div>
        </a>
      </div>
    </div>
    <h3>... or <a href="/my/group-subscription">subscribe as a group</a></h3>
    <div class="footer">
      <div>
        <h4>Don't miss out on</h4>
        <p>Our exclusive news stories and investigations. Influential. Investigative. Independent.</p>
      </div>
      <div>
        <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank"><img src="/graphics/upsell/kd-video.jpg" alt="Koert Debeuf" /></a>
        <div>
          <h4>Why join?</h4>
          <p>Watch our editor-in-chief Koert Debeuf explain the reasons in <a href="https://www.youtube.com/watch?v=nC_vhdz5N9o&list=PLbHPVB3p6pIAmUMwPKyfluiE8InX4XNtl" target="_blank">this 30-second video</a>.</p>
        </div>
      </div>
    </div>
          <div class="login">
        <h4>Already a member?</h4>
        <p><a href="/my/login">Login here.</a></p>
      </div>
      </div>
</div>    <div>
                          
<p>But if we look at the everyday lived experience of European citizens and residents of colour, particularly those who live in major cities, we realise that there are big problems. </p>


<p>Too often, ethnicity, religion and history are markers of exclusion and disenfranchisement. This is especially true for an estimated 15 million people of African descent in Europe. </p>


<p>Numbers and histories vary considerably across countries: their trajectories into Europe can be traced to former colonial relationships, economic migration, or people seeking sanctuary. Increasing numbers were born and raised in Europe.&#xA0;</p>


<p>People of African descent are one of the largest minorities in Europe, and yet there is not one single European or national policy dedicated to addressing the specific form of racism they face. </p>


<p>Afrophobia is a form of racism that is fuelled by historical abuses and negative stereotyping and leads to the exclusion and dehumanisation of people of African descent.</p>


<p>Afrophobia refers to anti-Black racism and it correlates to historically repressive structures of colonialism and the transatlantic slave trade. </p>


              
      <div id="dfp-in-article" class="banner min-large">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-in-article'); });
        </script>
      </div>
                
<p>The lack of adequate policies is increasingly problematic, as people of African descent experience systematic discrimination in almost all areas of public life, including access to employment, education, and healthcare. </p>


<p>Black people are disproportionately represented in European criminal justice systems. They are often subject to discriminatory policing. </p>


<p>They are overwhelmingly the victims of sometimes fatal police violence. For these injustices and inequality, we have not yet received proper accountability or redress.</p>


<p>We are also regularly subjected to racist stereotypes and caricatures, which serve to supposedly justify the systematic discrimination we have faced. </p>


<p>This applies to the 5th December Saint Nicholas celebrations in the Netherlands and Belgium, where the racist practice of "black-facing" is seen by many as a core part of the tradition, to be defended at all costs. </p>


<p>A debate is on-going in those countries on whether this tradition should be abandoned. It is high time to do so, as this is affecting us and our children, who face bullying, psychological and sometimes even physical violence. &#xA0;</p>


<p>The situation in Europe is part of a wider picture that is highly concerning, with brutal police violence, the enslavement, sale, and physical and sexual abuse of Black people in Libya, and thousands of African migrants drowning in the Mediterranean. </p>


<p>It is necessary to paint the situation of people of African descent in its entirety: in order to fully address racist discrimination and violence, we must look at their deeper causes, wherever they originate. </p>


<p>In recent months, two facts have made the general public more aware and concerned about these challenges. </p>


<p>Firstly, the Covid-19 pandemic has affected people of African descent disproportionately, with higher mortality rates and more difficult access to medical counselling and healthcare in general. </p>


<p>Figures from countries including the United Kingdom and my own country, Sweden, show a particularly harsh situation for groups with a migrant background, against a backdrop of difficulties for everyone. </p>


<p>As for other forms of discrimination and injustice, the pandemic has both made them more visible, and exacerbated them.</p>


<p>Secondly, the tragic death of George Floyd at the hands of the police in Minneapolis in the United States. </p>


<p>This acted as a real wake-up call for people on both sides of the Atlantic, triggering protests against institutional racism, and more generally against the systemic racism that poisons our societies and violates the rights of millions of people. </p>


<h2>US protests</h2>


<p>The scale and intensity of the protests illustrates a deep sense of frustration and pain, which Europe for the longest time has shown no regard for. The usual silence and assumption of special entitlement from European leaders are not working any more, as this is not a moment, but a movement. </p>


<p>A movement that is deeply and permanently committed to the values of justice, human rights and the rule of law. Not in words, but in action.</p>


<p>As a guardian of these values, the Council of Europe is obliged to ensure that member States recognise the existence of institutional and structural racism, and takes political action to address the consequences of this scourge, which continues to affect millions of European citizens. </p>


<p>"I want people across the world and UN leaders to see the video of my brother, to listen to his cry for help, and I want them to answer his cry," said Philonise Floyd, brother of George Floyd. "I appeal to the United Nations to help him. Help me. Help us. Help black men and women in America."</p>


<p>There are George Floyds throughout Europe. And just like him, we cannot breathe. </p>


<p>It is time for leaders in Europe, as well as the US, to recognise their blind spots and to listen to our demand for justice, equality and human rights. They have a chance, and they have a choice - so we demand to see changes.  </p>


<p>When we choose to be silent in the face of bigotry, we create division, rather than unity, and ultimately, we undermine the basic values of democracy, human rights and the rule of law that Europe is built on. </p>


<p>We must act quickly, firmly and collectively, not to lose ground in the fight against racism and intolerance.</p>


    </div>
  </div>
  
        <div class='info-box bio'>
          <div>
            <span data-icon='v'></span>
            <h4>Author bio</h4>
          </div>
          <p>Momodou Malcolm Jallow is a Swedish member of the Parliamentary Assembly of the Council of Europe, a human rights watchdog, and its general rapporteur on combating racism and intolerance</p>

        </div>
      
        <div class='info-box disclaimer'>
          <div>
            <span data-icon='w'></span>
            <h4>Disclaimer</h4>
          </div>
          <p>The views expressed in this opinion piece are the author's, not those of EUobserver.</p>

        </div>
        <aside class="v-space feedback">
    <div>
      <p><strong></strong>, <span>your membership gives you access to all of our stories. We highly appreciate your support and value your feedback. If you have any thoughts on this story, <a href="#">we would love to hear it</a>.</span></p>
    </div>
    <div class="hidden">
      <textarea maxlength="1024" placeholder="Your feedback will be sent directly to the editorial team. It will not be shown publicly."></textarea>
      <input type="submit" name="send" value="Send feedback" />
    </div>
  </aside>
  <div class="v-space share">
    <h4>Share Article</h4>
    <ul>
      <li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feuobserver.com%2Fopinion%2F149174&amp;text=George+Floyds+of+Europe+also+can%27t+breathe">Twitter</a>
      </li>
      <li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feuobserver.com%2Fopinion%2F149174">Facebook</a>
      </li>
      <li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Feuobserver.com%2Fopinion%2F149174">LinkedIn</a>
      </li>
      <li class="reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Feuobserver.com%2Fopinion%2F149174">Reddit</a>
      </li>
      <li class="mail"><a href="mailto:?subject=George%20Floyds%20of%20Europe%20also%20can%27t%20breathe&amp;body=https%3A%2F%2Feuobserver.com%2Fopinion%2F149174">Mail</a>
      </li>
    </ul>
  </div>
  
      <div class='larger links'>
        <h4>Site Section</h4>
<ol>
<li><a href="/opinion">Opinion</a></li>
</ol>
<h4>Related stories</h4>
<ol>
<li><a href="/article/149054">Von der Leyen keen to hire more black EU officials</a></li>
<li><a href="/article/148590">&#039;Black Lives Matter&#039; protests spread in corona-hit EU</a></li>
</ol>

      </div>

      
      <div id="dfp-below-article" class="banner v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-article'); });
        </script>
      </div>
    </article><div class='col-24 v-space'>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/institutional/149054"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/db01df89270a03703a1b43288565e1b8-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/institutional/149054">Von der Leyen keen to hire more black EU officials</a>
      </h5>
    <time datetime='2020-07-29T09:01:00+02:00'>29. Jul, 09:01</time>

      <div class='summary '><p>European Commission president Ursula von der Leyen has pledged to hire more people from racial minorities after meeting anti-racist MEPs on Tuesday</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/social/148590"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/3d64ecc109774a99d65f7974f8c021b2-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/social/148590">&#039;Black Lives Matter&#039; protests spread in corona-hit EU</a>
      </h5>
    <time datetime='2020-06-09T07:04:38+02:00'>9. Jun, 07:04</time>

      <div class='summary '><p>Protests against racism and police brutality have spread across European cities despite coronavirus restrictions, following a brutal US-police killing.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/149183"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/0027fce7b308eaa04e1c8ab2ebf19dae-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/149183">The awakening of Belarus</a>
      </h5>
    <time datetime='2020-08-20T09:21:19+02:00'>Today, 09:21</time>

      <div class='summary '><p>Women, factory workers, lawyers, doctors, artists, intellectuals, and businessmen - they all want change in Belarus and Lukashenko has no good moves left to make.</p>

      </div>
    </div>
</div>
</article>
</div>
<div class='grid layout-compact'>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/149173"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/e055c97944bf08ff75f3bd30e443bbc9-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/149173">Swine fever outbreak threatens EU farmers</a>
      </h5>
    <time datetime='2020-08-19T09:09:08+02:00'>19. Aug, 09:09</time>

      <div class='summary '><p>African Swine Fever, a highly contagious disease estimated to have claimed a quarter of the world&#039;s pig population last year, has quietly reached worrying new levels in Europe.</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/149167"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/13cff3665b2e58c9cf4992d5b2c322e9-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/149167">How Covid-19 is changing the European Union</a>
      </h5>
    <time datetime='2020-08-18T08:06:56+02:00'>18. Aug, 08:06</time>

      <div class='summary '><p>The past six months of Covid-19 response have changed the EU, but has it learnt the lessons for the crises left to come - migration, conflict, and a second wave?</p>

      </div>
    </div>
</div>
</article>
<article class='col-8'>
<div class='grid'>
<div class='col-12'>
<figure class=''>
<a href="/opinion/149157"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/2f0efd9cc3a73e269c1cc4ce9838fd1e-480x270.jpg" width="480" height="270" alt="" /></a></figure>
</div>
<div class='col-12'>

      <h5>
        <a href="/opinion/149157">Europe failing to protect LGBTI citizens</a>
      </h5>
    <time datetime='2020-08-17T07:11:39+02:00'>17. Aug, 07:11</time>

      <div class='summary '><p>Last weekend, LGBTI activists in Poland were brutally beaten up by the police, but no one in the EU institutions had the guts to speak out about it.</p>

      </div>
    </div>
</div>
</article>
</div>
</div>


      <div id="dfp-below-related" class="banner col-24 v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-below-related'); });
        </script>
      </div>
    </div>
</div>
<div class='col-7 right'>
<div class='grid'>
<article class='col-24 list v-space'>
<h4>News in Brief</h4>
<ol>
<li><time datetime='2020-08-20T09:15:15+02:00'>Today, 09:15</time>
<a href="/tickers/149191">Migrant boy&#039;s death prompts British and French recriminations</a></li>
<li><time datetime='2020-08-20T09:09:26+02:00'>Today, 09:09</time>
<a href="/tickers/149187">Belgian police brutality revealed in video clip</a></li>
<li><time datetime='2020-08-20T09:08:21+02:00'>Today, 09:08</time>
<a href="/tickers/149190">Covid-19 cases keep rising in France and Spain</a></li>
<li><time datetime='2020-08-20T09:07:39+02:00'>Today, 09:07</time>
<a href="/tickers/149189">Leading Russian opposition figure &#039;poisoned&#039;</a></li>
<li><time datetime='2020-08-20T09:06:59+02:00'>Today, 09:06</time>
<a href="/tickers/149186">EU vaccine scheme harming rival WHO effort</a></li>
<li><time datetime='2020-08-19T08:53:21+02:00'>19. Aug, 08:53</time>
<a href="/tickers/149179">US firms targeted by Austria data privacy group</a></li>
<li><time datetime='2020-08-19T08:52:10+02:00'>19. Aug, 08:52</time>
<a href="/tickers/149180">EU firms might leave Hong Kong, ambassador warns</a></li>
<li><time datetime='2020-08-19T08:51:18+02:00'>19. Aug, 08:51</time>
<a href="/tickers/149182">EU darling back in power in North Macedonia</a></li>
</ol>
</article>

<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/opinion/149167"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/13cff3665b2e58c9cf4992d5b2c322e9-480x.jpg" width="480" height="320" alt="" /></a></figure>

      <h3>
        <a href="/opinion/149167">How Covid-19 is changing the European Union</a>
      </h3>
    <time datetime='2020-08-18T08:06:56+02:00'>18. Aug, 08:06</time>

      <div class='summary '><p>The past six months of Covid-19 response have changed the EU, but has it learnt the lessons for the crises left to come - migration, conflict, and a second wave?</p>

      </div>
    </article>
<article class='col-24 line-sep v-space'>
<figure class=''>
<a href="/opinion/149154"><img src="https://s3.eu-central-1.amazonaws.com/euobs-media/e6984021e6e7461a9f3e0e583d23bee6-480x.jpg" width="480" height="565" alt="" /></a></figure>
<h4 class="label column">Column</h4>
      <h3>
        <a href="/opinion/149154">Fake civilisational conflict: How authoritarians abuse LGBT+ rights</a>
      </h3>
    <time datetime='2020-08-17T07:10:24+02:00'>17. Aug, 07:10</time>

      <div class='summary '><p>There is something perplexing these days. Wherever one goes, nationalist governments are attacking the LGBT+ community.</p>

      </div>
    </article>


      <div id="dfp-medium-rectangle-1" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-1'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/covid-19-halts-72nd-session-nordic-council-iceland" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/covid-19-halts-72nd-session-nordic-council-iceland');">COVID-19 halts the 72nd Session of the Nordic Council in Iceland</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/civil-society-key-player-integration" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/civil-society-key-player-integration');">Civil society a key player in integration</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/blog/next-generation-europe-should-be-green-and-circular/" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/blog/next-generation-europe-should-be-green-and-circular/');">Next generation Europe should be green and circular</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/nyhed/new-report-eight-ten-people-are-concerned-about-climate-change" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/nyhed/new-report-eight-ten-people-are-concerned-about-climate-change');">NEW REPORT: Eight in ten people are concerned about climate change</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/wp-content/uploads/2020/05/Unesda-Sugar-Reduction-2020.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/wp-content/uploads/2020/05/Unesda-Sugar-Reduction-2020.pdf');">How reducing sugar and calories in soft drinks makes the healthier choice the easy choice</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/energy-ministers-green-energy-conversion-power-new-start-after-covid-19" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/energy-ministers-green-energy-conversion-power-new-start-after-covid-19');">Green energy to power Nordic start after Covid-19</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-2" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-2'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Latest News</h4>
<ol>
<li><time datetime='2020-08-20T09:27:35+02:00'>Today, 09:27</time>
<a href="/foreign/149188">Michel: Special EU summit on Turkey in September</a></li>
<li><time datetime='2020-08-20T09:21:34+02:00'>Today, 09:21</time>
<a href="/opinion/149174">George Floyds of Europe also can&#039;t breathe</a></li>
<li><time datetime='2020-08-20T09:21:19+02:00'>Today, 09:21</time>
<a href="/opinion/149183">The awakening of Belarus</a></li>
<li><time datetime='2020-08-20T09:20:57+02:00'>Today, 09:20</time>
<a href="/news/149184">EU leaders reject Belarus election result, urge dialogue</a></li>
<li><time datetime='2020-08-19T09:09:08+02:00'>19. Aug, 09:09</time>
<a href="/opinion/149173">Swine fever outbreak threatens EU farmers</a></li>
<li><time datetime='2020-08-19T09:03:57+02:00'>19. Aug, 09:03</time>
<a href="/political/149181">EU leaders urge Putin to push for Belarus dialogue</a></li>
<li><time datetime='2020-08-18T08:08:49+02:00'>18. Aug, 08:08</time>
<a href="/foreign/149166">EU leaders to warn Russia against Belarus interference</a></li>
<li><time datetime='2020-08-18T08:06:56+02:00'>18. Aug, 08:06</time>
<a href="/opinion/149167">How Covid-19 is changing the European Union</a></li>
</ol>
</article>


      <div id="dfp-medium-rectangle-3" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-medium-rectangle-3'); });
        </script>
      </div>
    <article class='col-24 list v-space'>
<h4>Stakeholders' Highlights</h4>
<ol>
<li><span class="author">European Sustainable Energy Week</span><a href="https://www.eusew.eu/eusew2020-going-digital" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'European Sustainable Energy Week: https://www.eusew.eu/eusew2020-going-digital');">This year’s EU Sustainable Energy Week (EUSEW) will be held digitally!</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/how-nordic-region-countering-setbacks-gender-equality-during-crisis" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/how-nordic-region-countering-setbacks-gender-equality-during-crisis');">Nordic states are fighting to protect gender equality during corona crisis</a></li>
<li><span class="author">UNESDA</span><a href="https://www.unesda.eu/wp-content/uploads/2020/04/UNESDA-position.pdf" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'UNESDA: https://www.unesda.eu/wp-content/uploads/2020/04/UNESDA-position.pdf');">Circularity works, let’s all give it a chance</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-ministers-call-post-corona-synergies-between-economic-recovery-and-green-transition" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-ministers-call-post-corona-synergies-between-economic-recovery-and-green-transition');">Nordic ministers call for post-corona synergies between economic recovery and green transition</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-co-operation-covid-19" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-co-operation-covid-19');">Nordic co-operation on COVID-19</a></li>
<li><span class="author">Nordic Council of Ministers</span><a href="https://www.norden.org/en/news/nordic-research-collaboration-pandemics" onclick="euobs.ga_track_link(this, 'Stakeholder link', 'Click', 'Nordic Council of Ministers: https://www.norden.org/en/news/nordic-research-collaboration-pandemics');">Nordic research collaboration on pandemics</a></li>
</ol>
</article>


      <div id="dfp-half-page" class="banner col-24 line-sep v-space">
        <script>
          googletag.cmd.push(function() { googletag.display('dfp-half-page'); });
        </script>
      </div>
    </div>
</div>
</div>
<div
  class="v2 wide membership-upsell"
  data-membership=12>
  <div>
    <a href="" class="close" data-icon="E" title="Close" ></a>
    <div>
      <h2 class="min-large">Join EUobserver</h2>
      <h1>Support quality EU news</h1>
    </div>
    <div>
      <a href="/my/register" class="button">Join us</a>
    </div>
  </div>
</div></main>
</body>
</html>